Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Rudy76
Membre actif
Membre actif
Nombre de messages : 55
Date d'inscription : 18/02/2011

Problème levier de vitesse

le Lun 15 Sep 2014 - 17:11
Bonjour à tous, j'espère que votre rentrée s'est bien passée.
J'espère également que vos Tout Beaux vous ont donné entière satisfaction sur la route (parfois longue) des vacances Smile

J'ai une petite question concernant le levier de vitesse:
Lorsque je démarre mon S-max, et que je veux enclencher la marche arrière, celle-ci est vraiment très dure à enclencher. Je suis obligé de forcer pour tenter de passer la marche arrière.

Est ce que vous avez déjà rencontré ce type de problème??

Surtout qu'après quelques tours de roue, ce problème ne se présente plus. Cela se produit qu'avec la marche arrière, les autres vitesses passent convenablement.

Cordialement,
Rudy
avatar
Alex94champ
Grand Sage
Grand Sage
Nombre de messages : 2004
Age : 38 Date d'inscription : 25/10/2012
http://ford.new.generation.leforum.eu/

Re: Problème levier de vitesse

le Lun 15 Sep 2014 - 17:15
C'est le cas sur le mien aussi du coup je passe un coup de première et la marche arrière passe comme il faut voilà pour mon cas
avatar
sapeur45
Expert
Expert
Nombre de messages : 6105
Age : 32 Date d'inscription : 23/05/2011

Re: Problème levier de vitesse

le Lun 15 Sep 2014 - 18:42
lut' manque peut etre de graisse au niveau du levier

==========================================
Mon Squall : sport édition

1er sujet
2eme sujet
3eme sujet

présentation de mon Squall ici avec toutes ces modifs en détails
avatar
maloune 25
Grand Sage
Grand Sage
Nombre de messages : 4601
Age : 40 Date d'inscription : 31/10/2012

Re: Problème levier de vitesse

le Lun 15 Sep 2014 - 20:29
il n'y a pas de synchro pour la marche ar , donc lâche ton embrayage et appuie de nouveau dessus ou fait comme alex Wink
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum