Le club S-max

Club S-max : le Forum non-officiel du S-max créé par les anciens participants à la S-max Experience
 
AccueilPortailRechercherS'enregistrerConnexion

Partagez | 
 

 Problème levier de vitesse

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Rudy76
Membre actif
Membre actif


Nombre de messages : 55
Date d'inscription : 18/02/2011

MessageSujet: Problème levier de vitesse   Lun 15 Sep 2014 - 17:11

Bonjour à tous, j'espère que votre rentrée s'est bien passée.
J'espère également que vos Tout Beaux vous ont donné entière satisfaction sur la route (parfois longue) des vacances Smile

J'ai une petite question concernant le levier de vitesse:
Lorsque je démarre mon S-max, et que je veux enclencher la marche arrière, celle-ci est vraiment très dure à enclencher. Je suis obligé de forcer pour tenter de passer la marche arrière.

Est ce que vous avez déjà rencontré ce type de problème??

Surtout qu'après quelques tours de roue, ce problème ne se présente plus. Cela se produit qu'avec la marche arrière, les autres vitesses passent convenablement.

Cordialement,
Rudy
Revenir en haut Aller en bas
Alex94champ
Grand Sage
Grand Sage


Nombre de messages : 2001
Age : 38 Date d'inscription : 25/10/2012

MessageSujet: Re: Problème levier de vitesse   Lun 15 Sep 2014 - 17:15

C'est le cas sur le mien aussi du coup je passe un coup de première et la marche arrière passe comme il faut voilà pour mon cas
Revenir en haut Aller en bas
http://ford.new.generation.leforum.eu/
sapeur45
Expert
Expert


Nombre de messages : 5985
Age : 32 Date d'inscription : 23/05/2011

MessageSujet: Re: Problème levier de vitesse   Lun 15 Sep 2014 - 18:42

lut' manque peut etre de graisse au niveau du levier

==========================================
Mon Squall : sport édition

1er sujet
2eme sujet
3eme sujet

présentation de mon Squall ici avec toutes ces modifs en détails
Revenir en haut Aller en bas
maloune 25
Grand Sage
Grand Sage


Nombre de messages : 4598
Age : 40 Date d'inscription : 31/10/2012

MessageSujet: Re: Problème levier de vitesse   Lun 15 Sep 2014 - 20:29

il n'y a pas de synchro pour la marche ar , donc lâche ton embrayage et appuie de nouveau dessus ou fait comme alex Wink
Revenir en haut Aller en bas
 
Problème levier de vitesse
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» TDI problème levier de vitesse
» [Résolu] Problème levier de vitesse lâche et pas de marche arrière
» Problème levier de vitesse
» Problème levier de vitesse
» Problème passage de vitesse

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le club S-max :: Je suis propriétaire d'un S-max :: Intérieur : habitacle et coffre-
Sauter vers: