Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
axelfolley
Membre actif
Membre actif
Nombre de messages : 78
Age : 45 Date d'inscription : 21/09/2013

"Resolus" fusibles autoradio qui lache souvent! !!

le Sam 21 Juin 2014 - 16:22
Salut a tous,
Suite a un branchement d autoradio gps no name.
Je m explique; en branchant l autoradio, ne trouvant pas le plus après contact, j ai du le tirer depuis le Neiman , et depuis le fusible 15A qui alimente l autoradio lache en moyenne 1 fois par semaine,
-Si quelqu'un a une solution?
-sinon puis-je mettre un fusible de 20A au lieu de 15A, et quelles en seront les conséquences?
Merci pour votre aide
avatar
sapeur45
Expert
Expert
Nombre de messages : 6183
Age : 33 Date d'inscription : 23/05/2011

Re: "Resolus" fusibles autoradio qui lache souvent! !!

le Sam 21 Juin 2014 - 17:01
Réputation du message : 100% (1 vote)
Si tu met un fusible plus gros tu risque de cramer ...apres pour le branchement de l autoradio sur le faisceau existant du ford tu te branche sur les cable noir et rouge

==========================================
Mon Squall : sport édition

1er sujet
2eme sujet
3eme sujet

présentation de mon Squall ici avec toutes ces modifs en détails
avatar
larsouilleurs
Modérateur
Modérateur
Nombre de messages : 4373
Age : 38 Date d'inscription : 11/07/2011

Re: "Resolus" fusibles autoradio qui lache souvent! !!

le Sam 21 Juin 2014 - 19:40
Le fusible est une sécurité. Si il pète, c'est qu'il y a un souci de branchement (surtension....). Si tu mets un plus gros, se ne sera plus le fusible qui pètera mais l'extrémité, en l'occurrence ton poste.
Comme dit sapeur, fil noir et rouge.

==========================================
Ford france, une association de malfaiteurs agissant en bande organisée...

Le meilleur moyen de tenir sa parole est de ne jamais la donner  

Pourquoi remettre à demain, ce que l'on peut annuler tout de suite...

Quand toute une génération de cons a dusparue, il reste toujours sa descendance  

Quand tu voles du pain, tu vas en prison mais quand tu voles du pognon, tu vas à matignon  





note 3           marshmallow version 6.1.4  compilé et encapsulé maison  mrgreen

lien mega elmconfig : https://mega.nz/#F!vMQzXQQL!GA3as2QhbV3-sMNh4iytDw faites vous plaise Very Happy

lien officiel elmconfig : http://civil.iffc.ru/elmconfig/
avatar
Nexon
Grand Sage
Grand Sage
Nombre de messages : 1037
Age : 22 Date d'inscription : 29/03/2014

Re: "Resolus" fusibles autoradio qui lache souvent! !!

le Sam 21 Juin 2014 - 21:50
Comment t'as réglé le dimmer de ton autoradio ?
axelfolley
Membre actif
Membre actif
Nombre de messages : 78
Age : 45 Date d'inscription : 21/09/2013

Re: "Resolus" fusibles autoradio qui lache souvent! !!

le Dim 22 Juin 2014 - 1:35
merci pour vos réponses ,je ne vois pas ou est le fil rouge et noir , j'ai testé tous les pins du faisceau existant, le+ permanent aucun souci .
mais le + après contact rien a faire il est nul part !!!!
avatar
sapeur45
Expert
Expert
Nombre de messages : 6183
Age : 33 Date d'inscription : 23/05/2011

Re: "Resolus" fusibles autoradio qui lache souvent! !!

le Dim 22 Juin 2014 - 8:55
Réputation du message : 100% (1 vote)
On a pas de plus apres contact sur le ford

==========================================
Mon Squall : sport édition

1er sujet
2eme sujet
3eme sujet

présentation de mon Squall ici avec toutes ces modifs en détails
avatar
Alex94champ
Grand Sage
Grand Sage
Nombre de messages : 2007
Age : 38 Date d'inscription : 25/10/2012
http://ford.new.generation.leforum.eu/

Re: "Resolus" fusibles autoradio qui lache souvent! !!

le Dim 22 Juin 2014 - 10:34
Si dans le coffre sur l'allume cigare
avatar
sapeur45
Expert
Expert
Nombre de messages : 6183
Age : 33 Date d'inscription : 23/05/2011

Re: "Resolus" fusibles autoradio qui lache souvent! !!

le Dim 22 Juin 2014 - 10:52
A autant pour moi

==========================================
Mon Squall : sport édition

1er sujet
2eme sujet
3eme sujet

présentation de mon Squall ici avec toutes ces modifs en détails
avatar
Alex94champ
Grand Sage
Grand Sage
Nombre de messages : 2007
Age : 38 Date d'inscription : 25/10/2012
http://ford.new.generation.leforum.eu/

Re: "Resolus" fusibles autoradio qui lache souvent! !!

le Dim 22 Juin 2014 - 10:54
Ont l'oubli souvent celle là
avatar
Alex94champ
Grand Sage
Grand Sage
Nombre de messages : 2007
Age : 38 Date d'inscription : 25/10/2012
http://ford.new.generation.leforum.eu/

Re: "Resolus" fusibles autoradio qui lache souvent! !!

le Dim 22 Juin 2014 - 10:54
Je m'en sert pour la glaciere électrique
axelfolley
Membre actif
Membre actif
Nombre de messages : 78
Age : 45 Date d'inscription : 21/09/2013

Re: "Resolus" fusibles autoradio qui lache souvent! !!

le Dim 22 Juin 2014 - 11:13
L autoradio a un fusible de 25A derriere, qu il est le risque si je met un fusible de 20A a la place du 15A dans la boite a fusible?
avatar
tex
Modérateur
Modérateur
Nombre de messages : 4839
Age : 41 Date d'inscription : 16/12/2007
http://www.taokoshi.fr

Re: "Resolus" fusibles autoradio qui lache souvent! !!

le Dim 22 Juin 2014 - 11:33
c'est quel fusible pour l'autoradio ? il est situé où ?

sinon, aucun risque un 15 à la place d'un 20, un 20 à la place d'un 15, electriquement parlant, ça risquera pas grand chose de plus, 5 ampères sous 12 volts... et puis bon, il faut reconnaitre qu'il n'y a rien qui ressemble plus à un fusible brulé qu'un autre fusible brulé lol!


perso cela ne me poserait pas de pb...

==========================================
EX S-MAX  2.0   145ch   TITANIUM gris basalte, 7 places, jantes 17",  04/2008, 8000km cf bobnot
EX S-MAX 2.5T Titanium blanc glacier, 7 places, jantes 17 individual, 11/2007, 36694km (déjà ) , ex phil
S-MAX 2.0 SCTi Sport Edition blanc glacier, 5 places, jantes 18" en Y, 2010, 45000km...  

  lol!

DOC LEDS sur phase 1 tuto FREINS TRW Wink
Eneko
Membre S-max
Membre S-max
Nombre de messages : 144
Date d'inscription : 24/12/2013

Re: "Resolus" fusibles autoradio qui lache souvent! !!

le Dim 22 Juin 2014 - 17:29
Bonjour

Si je puis me permettre, je vais vous parler de fusibles et autres voltages, c'est mon métier :

Ton fusible de 15A protège une installation pour une consommation donnée.
Imaginons que tu as installé dans ton toubeau, un super sapin de Noël de 180 watts : il consomme 15A.
Ta chère et tendre souhaite avoir un éclairage pour son miroir de courtoisie. Comme c'est la plus belle, tu lui mets une lampe de 60 w, qui consomme 5A. Tu allumes le tout, et tu consommes 20 A : le fusible de 15A fond, car il y a trop d'intensité dans le circuit. Son rôle est de protéger l'installation.

Dans ton cas, le fusible de 15A protège une installation, et tu demandes à cette installation une consommation supérieure.

Il te faudrait mesurer l'intensité de ce circuit : si tu restes entre 15 et 20 A, les fils pourront supporter 1/3 de d'intensité en plus. Au delà, ils risquent de surchauffer avec un risque d'incendie.

Là, il te faudra appeler notre ami Sapeur mrgreen 

Plus sérieusement, je ne pense pas que la surintensité soit très importante, ton fusible fondrait immédiatement si c'était le cas.

Voilà, j'espère que ça t'aidera.

A plus
avatar
tex
Modérateur
Modérateur
Nombre de messages : 4839
Age : 41 Date d'inscription : 16/12/2007
http://www.taokoshi.fr

Re: "Resolus" fusibles autoradio qui lache souvent! !!

le Dim 22 Juin 2014 - 17:52
je n'en parlais pas innocemment, c'est à l'origine le sujet de mes études aussi lol! Smile

d'ou le fait que tu arrives à la même conclusion que moi...

de toute façon, si c'est un pb de surcharge de circuit, jusqu'à 20A au lieu de 15, le fil qui fond à 20 et non à 15 est sacrément limite limite pour du 15 "safe" ....

si y'a court circuit, ça monte à plusieurs centaines d'ampères en quelques ms... donc un 15 ou un 20 ça sera aussi rapide (la fusion dans ce cas ne sera pas à quelques nano secondes près... )

==========================================
EX S-MAX  2.0   145ch   TITANIUM gris basalte, 7 places, jantes 17",  04/2008, 8000km cf bobnot
EX S-MAX 2.5T Titanium blanc glacier, 7 places, jantes 17 individual, 11/2007, 36694km (déjà ) , ex phil
S-MAX 2.0 SCTi Sport Edition blanc glacier, 5 places, jantes 18" en Y, 2010, 45000km...  

  lol!

DOC LEDS sur phase 1 tuto FREINS TRW Wink
axelfolley
Membre actif
Membre actif
Nombre de messages : 78
Age : 45 Date d'inscription : 21/09/2013

Re: "Resolus" fusibles autoradio qui lache souvent! !!

le Mar 1 Juil 2014 - 7:36
Merci pour ton éclairage Enko, après de longues recherches, finalement c'est pas le fusible , c est les pins du fakra de l'autoradio qui ne touchent pas ceux du tout beau, j ai du les changer de place car certains n'étaient pas en face, du coup il y a un leger jeu ,et ca fait un faux-contact
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum