Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
shekley
Membre actif
Membre actif
Nombre de messages : 74
Date d'inscription : 22/06/2013

Pas d image sur Caméra marche arrière

le Dim 15 Juin 2014 - 7:48
Bonjour,
J'ai installé une caméra pour la marche arrière sur le poste Chinois, mais je n'ai aucune image.
Je n'ai pas oublié de configurer ladite caméra sur l'autoradio.
Il y a trois câbles jaunes-vidéo qui sortent de l'autoradio  et je les ai essayé tous les 3.
Y a-t-il un truc que j'ai oublié?
Merci et bonne journée. Very Happy
avatar
Le_Vieux_Ricoo
Modérateur
Modérateur
Nombre de messages : 6971
Age : 90 Date d'inscription : 17/01/2014

Re: Pas d image sur Caméra marche arrière

le Dim 15 Juin 2014 - 9:53
Est-ce que lorsque tu mets la marche arrière, le poste bascule sur la vidéo caméra ?

Question bête: tu n'aurais pas oublié de brancher électriquement la caméra Rolling Eyes

==========================================
Toyota Auris Touring Sport Hybride 06/062014 36000 km
Citroën C5 1.8l 16V 2003 165 000 km
Carte des possesseurs d'interface de diagnostique. Pour ceux qui ont besoin d'un diagnostique à la valise => Possesseurs de valises, inscription en MP
Commande d'interfaces de diagnostique pour Ford = Ici
« Envoyer depuis Magéia ou Ubuntu-Linux »
avatar
sapeur45
Expert
Expert
Nombre de messages : 6310
Age : 33 Date d'inscription : 23/05/2011

Re: Pas d image sur Caméra marche arrière

le Dim 15 Juin 2014 - 10:10
Oui il faut brancher la camera sur le signal de la marche ar sinon tu n auras rien

==========================================
Mon Squall : sport édition

1er sujet
2eme sujet
3eme sujet

présentation de mon Squall ici avec toutes ces modifs en détails
Contenu sponsorisé

Re: Pas d image sur Caméra marche arrière

Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum