Venez participer, vos photos seront un régal pour les yeux.

Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
nopabox
Membre
Membre
Nombre de messages : 15
Date d'inscription : 16/11/2012

Diesel qui perd tout l'electrique

le Dim 16 Mar 2014 - 17:46
Bonjour, voici mon probleme, hier j'ai fait 100 bornes avec ma voiture. et ce matin surprise, je met ma clef, tout les voyant s'allument, jusque la tout va bien, je fait chauffé, et quand je veux demarrer, , au moment du coup de clef, plus rien, mme plus d'horloge, ni fermeture centralisé.

Je sort donc mes pinces, elle demarre directe. Je m'appercois par contre que je n'ai plus de compteur, plus de jauge d'essence, mais mon voyant de frein a main clignotte legerement, je crois passer la marche arriere et plus rien!

Je recommence et la tout va bien , je tourne 20 minutes pour tenter de la recharger, je me gare, et la pareil, une fois arrêté, mme plus de jus pour l'horloge apres le coup de clef!

Ps : la batterie a 2 mois! et j'ai verifié le matin rien ne fonctionnait avant le demarrage (pas d'oubli de feux ou poste branché pendant la nuit!!!)

Help please....
avatar
Le_Fred
Membre de la TEAM
Membre de la TEAM
Nombre de messages : 13411
Date d'inscription : 04/03/2012

Re: Diesel qui perd tout l'electrique

le Dim 16 Mar 2014 - 18:01
@nopabox a écrit:Bonjour, voici mon probleme, hier j'ai fait 100 bornes avec ma voiture. et ce matin surprise, je met ma clef, tout les voyant s'allument, jusque la tout va bien, je fait chauffé, et quand je veux demarrer, , au moment du coup de clef, plus rien, mme plus d'horloge, ni fermeture centralisé.

Je sort donc mes pinces, elle demarre directe. Je m'appercois par contre que je n'ai plus de compteur, plus de jauge d'essence, mais mon voyant de frein a main clignotte legerement,  je crois passer la marche arriere et plus rien!

Je recommence et la tout va bien , je tourne 20 minutes pour tenter de la recharger, je me gare, et la pareil, une fois arrêté, mme plus de jus pour l'horloge apres le coup de clef!

Ps : la batterie a 2 mois! et j'ai verifié le matin rien ne fonctionnait avant le demarrage (pas d'oubli de feux ou poste branché pendant la nuit!!!)

Help please....

 Suspect Suspect Suspect Bizarre ton affaire  scratch scratch scratch 

tu n'aurais pas un problème d'alternateur  scratch 
tu es sur que ta batterie se charge quand le moteur tourne,

C'est quoi les références de ta batterie de deux mois  geek 

au moment de démarrer, tu as l'impression que ça manque de jus, ou qu'il n'y a rien.

Tu l'as trouvé où cette batterie, car je serais toi,
j'essayerai de voir avec le fournisseur si il n'y a pas un problème.

Enfin, j'oserai le dire, mais tiens nous au courant de ton affaire  lol! lol! lol! 
nopabox
Membre
Membre
Nombre de messages : 15
Date d'inscription : 16/11/2012

Re: Diesel qui perd tout l'electrique

le Dim 16 Mar 2014 - 18:11
Effectivement avec les pinces branchés, j'ai l'impression que le demarrage est un peu forcé... Je ne pense pas que ca vienne de la batterie car je suis resté bloqué il y a deux mois dans les mmes circonstances en m'arretant chercher une baguette a la boulangerie, mais la j'avais encore les voyants qui s'allumaient mais plus de puissance pour demarrer, d'ou j'avais changé la batterie.... et sans pince , pas de demarrage....
avatar
Alex94champ
Grand Sage
Grand Sage
Nombre de messages : 2010
Age : 39 Date d'inscription : 25/10/2012
http://ford.new.generation.leforum.eu/

Re: Diesel qui perd tout l'electrique

le Dim 16 Mar 2014 - 18:50
Il faut appeler super ricoo
avatar
Le_Fred
Membre de la TEAM
Membre de la TEAM
Nombre de messages : 13411
Date d'inscription : 04/03/2012

Re: Diesel qui perd tout l'electrique

le Mar 22 Juil 2014 - 1:59
scratch toujours en carafe

Est-il toujours utile de garder ce sujet dans la rubrique, si aucune solution du problème n'est donnée.

Allez Nopabox, tiens nous au jus lol!
avatar
filipe78
Grand Sage
Grand Sage
Nombre de messages : 4543
Age : 42 Date d'inscription : 28/04/2012

Re: Diesel qui perd tout l'electrique

le Jeu 24 Juil 2014 - 11:36
Pas de news depuis le 19 Mars de nopabox...
"Résolu" ou pas le saura t-on un jour? comme souvent une fois l'info ou les travaux effectués on n'a pas de retour alors que ce serait bien utile pour les autres...
Peut être mal placé ce sujet ne pense tu pas? (soucis électrique) dans interieur et habitacle ou futur sujet peut etre Smile
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum