Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
calou
Membre actif
Membre actif
Nombre de messages : 68
Age : 41 Date d'inscription : 27/05/2013

problème démarrage

le Jeu 16 Jan 2014 - 21:11
Bonsoir, bon voilà je suis en panne!!!
Après un démarrage sans problème, pas le premier de la journée je me suis arrêté à un ceder le passage et la voiture s' est arrêtée. Et quand j'ai voulu redémarrer:RIEN, tous les lumières sont allumées normalement, pas de voyants défaut, et aucun bruit de démarreur ni quoi que ce soit qui se lance.Quelqu'un aurait il une idée svp???
avatar
Cap De Xai 66
Grand Sage
Grand Sage
Nombre de messages : 3275
Age : 42 Date d'inscription : 12/09/2012
http://www.capdexai66.com

Re: problème démarrage

le Jeu 16 Jan 2014 - 21:54
Salut...

J'aurais bien l'antidémarrage électronique mais si tu roulais.. Rolling Eyes
avatar
calou
Membre actif
Membre actif
Nombre de messages : 68
Age : 41 Date d'inscription : 27/05/2013

Re: problème démarrage

le Jeu 16 Jan 2014 - 21:57
Bin le véhicule était en marche mais à l'arrêt quand elle a calé. Et il devrait pas y avoir un voyan5 pour ça?
avatar
calou
Membre actif
Membre actif
Nombre de messages : 68
Age : 41 Date d'inscription : 27/05/2013

Re: problème démarrage

le Jeu 16 Jan 2014 - 21:59
Enfin je suis pas clair, j'etais a un ceder le passage je veux dire, je ne roulais pas mais le moteur tournait.
avatar
Babylou
Grand Sage
Grand Sage
Nombre de messages : 1859
Age : 35 Date d'inscription : 20/09/2012

Re: problème démarrage

le Ven 17 Jan 2014 - 8:39
Le_Vieux_Ricoo a écrit:Est-ce qu'il a redémarré ?
avatar
calou
Membre actif
Membre actif
Nombre de messages : 68
Age : 41 Date d'inscription : 27/05/2013

Re: problème démarrage

le Ven 17 Jan 2014 - 16:55
Hier il n'a pas redémarré; malgré la batterie débranchée puis retranchée et aujourd'hui il est chez le garagiste, je vais aller aux nouvelles. ..
avatar
calou
Membre actif
Membre actif
Nombre de messages : 68
Age : 41 Date d'inscription : 27/05/2013

Re: problème démarrage

le Mar 21 Jan 2014 - 9:46
Bon alors le verdict:probleme de masse, ça serait au niveau du faisceau donc il faut denapper et trouver ou et le problème, c'est pas gagné...
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum