Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
ericanne261008
Nouveau Membre
Nouveau Membre
Nombre de messages : 6
Date d'inscription : 04/11/2013

bruit à froid pendant 30 secondes

le Lun 4 Nov 2013 - 10:27
Bonjour à tous,

je possède un s-max titanium de 2006 et voilà mon problème. Quand le moteur est froid est que je démarre, 5 à 10 secondes après avoir démarré, la voiture fait un bruit au niveau du moteur comment dire, comme si on prenait un bout de ferraille et qu'on rayait le sol. Ce bruit dure environ 30 à 40 secondes et plus rien. Je l'ai amené chez ford pour un diagnostic mais vu que ce bruit n'est qu'à froid et ne dure que 30 à 40 secondes, il ne trouve pas.

Est-ce que quelqu'un aurait eu ce problème ou une idée.

Merci pour vos réponses





Invité
Invité

Re: bruit à froid pendant 30 secondes

le Lun 4 Nov 2013 - 10:34
Salut, est-ce que tu as le ralenti instable pendant ce laps de temps ?
avatar
maloune 25
Grand Sage
Grand Sage
Nombre de messages : 4601
Age : 41 Date d'inscription : 31/10/2012

Re: bruit à froid pendant 30 secondes

le Lun 4 Nov 2013 - 10:44
Salut , poulie , butée d'embrayage ??
Invité
Invité

Re: bruit à froid pendant 30 secondes

le Lun 4 Nov 2013 - 10:52
Commences pas à lui faire peur

Reprenons:
Le phénomène s'est accentué avec les T° qui ont baissé, hormis cela, la voiture démarre plutôt bien. Le reste de la journée, la voiture démarre normalement......
ericanne261008
Nouveau Membre
Nouveau Membre
Nombre de messages : 6
Date d'inscription : 04/11/2013

Re: bruit à froid pendant 30 secondes

le Lun 4 Nov 2013 - 10:56
La voiture fonctionne normalement. Pas de perte de puissance, le ralenti ne semble pas instable. Vraiment tout est ok sauf ce bruit à froid. Et vraiment à froid car quand je coupe le moteur à chaud et que je redémarre, pas de bruit...
ericanne261008
Nouveau Membre
Nouveau Membre
Nombre de messages : 6
Date d'inscription : 04/11/2013

Re: bruit à froid pendant 30 secondes

le Lun 4 Nov 2013 - 11:00
Pour info, j ai changé en mai volant moteur, butée d embrayage et tout ce qui va avec
avatar
guyguy
Sage
Sage
Nombre de messages : 506
Age : 34 Date d'inscription : 05/02/2013

Re: bruit à froid pendant 30 secondes

le Lun 4 Nov 2013 - 11:03
Coucou éric et anne.

Déjà, fais un petit tour par ici. Avec ceci (plus ou moins rempli, mais il n'y a rien de trop personnel).

Ensuite, pour ton souci, essence ou diesel? Diesel, j'imagine.

Pour bien préciser ton souci: tu n'as pas de bruit pendant les 5/10 premieres secondes, mais les 30/40 secondes suivantes si, et ensuite plus rien. C'est bien ça?

Est-ce que c'est tout les démarrages à froid? ou est-ce uniquement celui du matin après une nuit dehors?

Sinon,  
ericanne261008
Nouveau Membre
Nouveau Membre
Nombre de messages : 6
Date d'inscription : 04/11/2013

Re: bruit à froid pendant 30 secondes

le Lun 4 Nov 2013 - 11:06
Bonjour,

Oui c'est à peu prêt ça, pas de bruité de suite et après un bruit de détaille allant de 30 à 40 seconde environ et plus rien. Il s'agir bien d'un diesel. Et c'est bien tous les démarrages à froid
ericanne261008
Nouveau Membre
Nouveau Membre
Nombre de messages : 6
Date d'inscription : 04/11/2013

Re: bruit à froid pendant 30 secondes

le Lun 4 Nov 2013 - 11:06
Merci pour le lien, je vais jeter un coup d oeil
Invité
Invité

Re: bruit à froid pendant 30 secondes

le Lun 4 Nov 2013 - 11:09
Personnellement, je penserais à une perte résiduelle de la pression dans le circuit de gasoil.

Vérifiés si ton filtre à gasoil n'est pas gras. Si ce n'est pas la cas, le montage d'un clapet anti-retour pourrais résoudre le problème. Si tu n'as aucun problème de démarrage à froid, je doute que ce soit le boîtier papillon mais un nettoyage peut lui faire du bien.
Quand je dis ralenti instable, je pense à un ralenti un peu bas au démarrage puis remonte à la normale quelque seconde après.
Après, ça peut être d'autres choses mais commençons par élimination du moins cher au plus cher.
avatar
guyguy
Sage
Sage
Nombre de messages : 506
Age : 34 Date d'inscription : 05/02/2013

Re: bruit à froid pendant 30 secondes

le Lun 4 Nov 2013 - 11:09
J'irai bien voir du coté de l'huile, ou de la pompe.

Il a combien de kilometres ton Smax? Et quand est-ce que la derniere vidange a été faite?

edit: Je pense jamais au claquet anti retour (qui devrait etre de série sur les moteurs...)
ericanne261008
Nouveau Membre
Nouveau Membre
Nombre de messages : 6
Date d'inscription : 04/11/2013

Re: bruit à froid pendant 30 secondes

le Lun 4 Nov 2013 - 11:14
Il a 160 000 kilomètres. Dernière révision en mai
Invité
Invité

Re: bruit à froid pendant 30 secondes

le Lun 4 Nov 2013 - 11:19
@guyguy a écrit:J'irai bien voir du coté de l'huile, ou de la pompe.

Il a combien de kilometres ton Smax? Et quand est-ce que la derniere vidange a été faite?

edit: Je pense jamais au claquet anti retour (qui devrait etre de série sur les moteurs...)
C'est la pompe de gavage qui devrait l'être ! Lol mieux est de mettre une pour d'amorçage avec clapet anti-retour en amont du filtre à gasoil....... Ce que j'ai fais depuis un bon moment et plus de soucis décrit par notre nouvel arrivant
avatar
filipe78
Grand Sage
Grand Sage
Nombre de messages : 4543
Age : 43 Date d'inscription : 28/04/2012

Re: bruit à froid pendant 30 secondes

le Lun 4 Nov 2013 - 12:32
Bonjour ericanne n oublie pas comme te la suggéré guyguy de nous faire une presentation Wink http://s-max.bbfr.net/f22-presentation-des-membres
bon courage
avatar
Zitoir91
Sage
Sage
Nombre de messages : 605
Age : 31 Date d'inscription : 23/09/2014

Re: bruit à froid pendant 30 secondes

le Mer 3 Déc 2014 - 22:57


ça dit quoi ce problème c'est résolu ou pas ?


j'ai la même chose sur le miens ... pas pendant 30/40s mais des qu'il est chaud plus rien ...

le phénomène a l'air de s'être amplifié avec les t° qui ont dégringolé ... je dirais que ça a commencé avec les t° qui sont descendus, avant rien ...
ça le fait des qu'elle est froide ... j'ai juste pu le voir après une nuit dehors

aucune vibrations nul part, ralentis RAS, dans les facture du S j'en ai aucune ou la clim a été contrôlé ou rechargé ... ca me fais un peu peur ca ...


2.0L DURATEC HE 2007



carbone14
Membre
Membre
Nombre de messages : 33
Date d'inscription : 27/11/2013

Re: bruit à froid pendant 30 secondes

le Jeu 7 Jan 2016 - 14:15
@Zitoir91 a écrit:

ça dit quoi ce problème c'est résolu ou pas ?


j'ai la même chose sur le miens ... pas pendant 30/40s mais des qu'il est chaud plus rien ...

le phénomène a l'air de s'être amplifié avec les t° qui ont dégringolé ... je dirais que ça a commencé avec les t° qui sont descendus, avant rien ...
ça le fait des qu'elle est froide ... j'ai juste pu le voir après une nuit dehors  

aucune vibrations nul part, ralentis RAS, dans les facture du S j'en ai aucune ou la clim a été contrôlé ou rechargé ... ca me fais un peu peur ca ...


2.0L DURATEC HE 2007





bonjour!!
petit detterrage de topic car il se tropuve que mon max est atteint du meme probleme depuis l'automne.
c'est un tdci 140 de 2007.
a froid comme un bruit de frottement de ferraille excatement.
tu as trouve la solution au probleme?????
tchou
Membre S-max
Membre S-max
Nombre de messages : 401
Date d'inscription : 03/08/2013

Re: bruit à froid pendant 30 secondes

le Ven 8 Jan 2016 - 23:24
poussoir hydraulique...
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum