Le club S-max

Club S-max : le Forum non-officiel du S-max créé par les anciens participants à la S-max Experience
 
AccueilPortailRechercherS'enregistrerConnexion

Partagez | 
 

 (Résolu) Eonon d5161 ne s'allume pas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
lesgalops
Membre
Membre


Nombre de messages : 26
Age : 48 Date d'inscription : 14/02/2013

MessageSujet: (Résolu) Eonon d5161 ne s'allume pas   Mer 22 Mai 2013 - 11:15

Bonjour
J'ai reçu mon eonon ce matin et après avoir fait mon installation, il ne s'allume pas!!!
Le convers+ détecte le canbus (lignes grisées) mais c'est tout.
Ce n'est pas un fusible!
Merci pour votre aide

Après avoir mis en route le moteur, il s'est allumé


Dernière édition par lesgalops le Mer 22 Mai 2013 - 14:07, édité 1 fois
Revenir en haut Aller en bas
lorant
Membre S-max
Membre S-max


Nombre de messages : 285
Age : 52 Date d'inscription : 19/04/2011

MessageSujet: Re: (Résolu) Eonon d5161 ne s'allume pas   Mer 22 Mai 2013 - 12:10

Tu as les lignes Grisées, toi aussi ?
Revenir en haut Aller en bas
Pascal
Administrateur
Administrateur


Nombre de messages : 2933
Age : 37 Date d'inscription : 17/11/2007

MessageSujet: Re: (Résolu) Eonon d5161 ne s'allume pas   Mer 22 Mai 2013 - 12:11

Mais de rien ....

lol!

==========================================


S-Max Noir Scala 2L TdCi 140
7 places, audio 6 CD en façade, vitres arrières sur tintées
Pack sécurité, Pack cool, Pack style 18', Pack techno
Attelage détachable, écrous antivol, aide au stationnement av & ar


Présentation par ici
Revenir en haut Aller en bas
chris-smax
Grand Sage
Grand Sage


Nombre de messages : 1076
Date d'inscription : 06/01/2013

MessageSujet: Re: (Résolu) Eonon d5161 ne s'allume pas   Mer 22 Mai 2013 - 13:31

@lesgalops a écrit:
Bonjour
J'ai reçu mon eonon ce matin et après avoir fait mon installation, il ne s'allume pas!!!
Le convers+ détecte le canbus (lignes brisées) mais c'est tout.
Ce n'est pas un fusible!
Merci pour votre aide

Après avoir mis en route le moteur, il s'est allumé

mais est-ce que cela signifie qu'il faut allumer le moteur pour profiter de l'autoradio ?!!!
Revenir en haut Aller en bas
lesgalops
Membre
Membre


Nombre de messages : 26
Age : 48 Date d'inscription : 14/02/2013

MessageSujet: Re: (Résolu) Eonon d5161 ne s'allume pas   Mer 22 Mai 2013 - 14:04

En fait je devais être limite en charge batterie. Mise en route pendant quelques minutes et tout est rentré dans l'ordre.
Les lignes sur le convers+ sont allumées et les commandes au volant fonctionnent.
Revenir en haut Aller en bas
thier38
Sage
Sage


Nombre de messages : 821
Age : 45 Date d'inscription : 27/04/2013

MessageSujet: Re: (Résolu) Eonon d5161 ne s'allume pas   Mer 22 Mai 2013 - 14:16

chui vert !!! mon erisin pas d'affichage déporté Mad
Revenir en haut Aller en bas
lesgalops
Membre
Membre


Nombre de messages : 26
Age : 48 Date d'inscription : 14/02/2013

MessageSujet: Re: (Résolu) Eonon d5161 ne s'allume pas   Mer 22 Mai 2013 - 14:18

Juste un petit souci, quand je passe la marche arrière, la caméra s'affiche mais je n'ai plus de son.
Quelqu'un pour m'aider je n'ai rien trouvé dans "recherche"
Revenir en haut Aller en bas
chris-smax
Grand Sage
Grand Sage


Nombre de messages : 1076
Date d'inscription : 06/01/2013

MessageSujet: Re: (Résolu) Eonon d5161 ne s'allume pas   Mer 22 Mai 2013 - 14:20

@lesgalops a écrit:
En fait je devais être limite en charge batterie. Mise en route pendant quelques minutes et tout est rentré dans l'ordre.
Les lignes sur le convers+ sont allumées et les commandes au volant fonctionnent.

Merci pour ton retour
j'attends la dispo du D5162 (modèle black) pour commande

si tu as d'autres infos ou commentaires, ils sont les bienvenus... cheers
Revenir en haut Aller en bas
lesgalops
Membre
Membre


Nombre de messages : 26
Age : 48 Date d'inscription : 14/02/2013

MessageSujet: Re: (Résolu) Eonon d5161 ne s'allume pas   Mer 22 Mai 2013 - 15:08

Il est de nouveau dispo
Revenir en haut Aller en bas
lorant
Membre S-max
Membre S-max


Nombre de messages : 285
Age : 52 Date d'inscription : 19/04/2011

MessageSujet: Re: (Résolu) Eonon d5161 ne s'allume pas   Mer 22 Mai 2013 - 16:22

Concernant le son, je crois qu'il n'est pas possible de l'avoir lorsque l'on a une caméra et que l'on met la marche arrière.

@Thiers38 : au moins tu le savais en achetant ton Erisin. Moi, j'ai le même Eonon et mon affichage est grisé. Je pense qu'il s'agit d'une incompatibilité avec mon convers + qui est de fin 2007. je suis en relation avec Eonon pour ça.
Revenir en haut Aller en bas
thier38
Sage
Sage


Nombre de messages : 821
Age : 45 Date d'inscription : 27/04/2013

MessageSujet: Re: (Résolu) Eonon d5161 ne s'allume pas   Mer 22 Mai 2013 - 18:39

@lesgalops a écrit:
Il est de nouveau dispo

Peux tu me donner ton retour suite à l'instal de ton autoradio ? Moi perso, je suis hyper déçu par mon ERISIN ! C'est lent dans les menus, ça beug sans arrêt ( ça bloque sur un écran tu sais pas pourquoi ), c'est pas intuitif à l'utilisation, bref, c'est d'la m..... !!!!
Revenir en haut Aller en bas
lesgalops
Membre
Membre


Nombre de messages : 26
Age : 48 Date d'inscription : 14/02/2013

MessageSujet: Re: (Résolu) Eonon d5161 ne s'allume pas   Mer 22 Mai 2013 - 20:51

J'ai été déçu par le premier ( http://s-max.bbfr.net/t7278p285-autoradio-gps-chinois-en-etes-vous-content ) mais là c'est autre chose! Le menu est bien plus intuitif et tu peux déplacer les icones des trois fenêtres pour regrouper ceux que tu utilises le plus. Une bonne sonorité même si en dessous du sony d'origine (option premium sound system). L'avance et recule des commandes au volant inversés (déjà signalé par Tom) pas très gênant. Le son coupé en marche arrière un peu agaçant. Bon fonctionnement d'Igo Primo 2.4.
Bref dans l'ensemble très satisfait!
Revenir en haut Aller en bas
 
(Résolu) Eonon d5161 ne s'allume pas
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» (Résolu) Eonon d5161 ne s'allume pas
» [ BMW E46 330d M57 an 2001 ] voyant DDE s'allume en pleine accélération (résolu)
» Information sur Eonon D5161/D5162
» feu arrieres qui s allume plus apres chute [résolu]
» Plus rien ne s'allume à l'arrière sur K3 [résolu]

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le club S-max :: Je suis propriétaire d'un S-max :: Intérieur : habitacle et coffre-
Sauter vers: