Le club S-max

Club S-max : le Forum non-officiel du S-max créé par les anciens participants à la S-max Experience
 
AccueilPortailRechercherS'enregistrerConnexion

Partagez | 
 

 Plus d'affichage à l'ecran multimédia chinois de 15 jours

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
chti-mi-nous
Nouveau Membre
Nouveau Membre


Nombre de messages : 4
Date d'inscription : 07/04/2013

MessageSujet: Plus d'affichage à l'ecran multimédia chinois de 15 jours   Mar 9 Avr 2013 - 11:33

Bonjour à tous,
nouveau sur le forum je ne sais si je poste au bon endroit (pardonnez moi ) Embarassed . J’ai fait l’acquisition d'un Erisin 728 GFR que j'ai trouvé formidable surtout pour le prix (195 €) :shocked: ,mais après avoir tout monté et fonctionnant à merveille bounce , j'ai voulu entrer Tomtom dans la bête. Tout étant bien en place, je laisse fonctionner la radio le temps de ranger les outils et quand je remonte dans la voiture quelques temps plus tard, la affraid écran blanc avec quelques fines lignes noires et couleurs . Après plusieurs essais (extinction,plusieurs reset , débranchement caméra, élèvement carte SD ) rien à faire plus d'affichable (mais la radio et le cd fonctionne,juste plus aucun affichage à l’écran).Question, la panne aurait elle était provoqué par l’installation de Tomtom ? drunken . Il a 15 jours donc sous garantie, mais vue le prix des frais de réexpédition ?
Merci pour vos réponses. merci
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Plus d'affichage à l'ecran multimédia chinois de 15 jours   Mar 9 Avr 2013 - 19:21

Normalement pour mettre tomtom, tu as du mettre sur ta Sd, un petit programme pour avoir accès à win-ce !!!
Revenir en haut Aller en bas
atchoum1
Sage
Sage


Nombre de messages : 601
Age : 32 Date d'inscription : 28/12/2009

MessageSujet: Re: Plus d'affichage à l'ecran multimédia chinois de 15 jours   Mar 9 Avr 2013 - 20:25

a tout si tu le débranche t'attend 10 min pour la (peut etre) batterie interne présente et que tu rebranche?
Revenir en haut Aller en bas
http://www.okt-clan.com
chti-mi-nous
Nouveau Membre
Nouveau Membre


Nombre de messages : 4
Date d'inscription : 07/04/2013

MessageSujet: Re: Plus d'affichage à l'ecran multimédia chinois de 15 jours   Mar 9 Avr 2013 - 22:18

Bonsoir,
j'ai débranché complétement toute une nuit,rien. J' ai ouvert pour verif des nappes, rien.
Revenir en haut Aller en bas
ritaldesign
Nouveau Membre
Nouveau Membre


Nombre de messages : 5
Date d'inscription : 15/04/2013

MessageSujet: Re: Plus d'affichage à l'ecran multimédia chinois de 15 jours   Mer 17 Avr 2013 - 8:53

Je vais te faire un grand plaisir: j'ai acheté il y a deux ans environ un CVGX-C49 (je ne connais toujours pas le nom du fabricant!) qui fonctionnait à merveille avec, dixit le vendeur e-bay au moment de l'achat une version évaluation du GPS: ROUTE66.
Il y a un mois, en approchant mon index de a dalle de l'appareil, j'ai du lui faire peur, l'affichage de la fonction GPS s'est désynchronisé et s'est réduit au quart inférieur droit de l'écran. Résultat, la fonction GPS est devenue totalement inutilisable, en revanche tout le reste fonctionne parfaitement: video, CD, zik sur carte SD, radio....tout nickel, sauf ce con de GPS!

J'ai pensé à la carte micro SD foutue, j'avais eu la bonne idée de faire une copie, j'ai donc introduit l'originale livrée avec l'appareil: aucun résultat, toujours cet affichage brouillé sur le GPS.

Quelqu'un a-t-il une idée?

En ce qui concerne ton affichage blanc, ça fait penser à l'absence totale de signal, donc es-tu certain de n'avoir pas introduit un virus sur ton winCE avec ta version téléchargée de Tomtom?


Dernière édition par ritaldesign le Mer 17 Avr 2013 - 13:30, édité 1 fois
Revenir en haut Aller en bas
ritaldesign
Nouveau Membre
Nouveau Membre


Nombre de messages : 5
Date d'inscription : 15/04/2013

MessageSujet: ...   Mer 17 Avr 2013 - 8:54

.
Revenir en haut Aller en bas
 
Plus d'affichage à l'ecran multimédia chinois de 15 jours
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Plus d'affichage à l'ecran multimédia chinois de 15 jours
» AFFICHAGE RADARS ET RT3 MONOCHROME
» multimédia embarqué
» Ordinateur de bord
» Anemomètre

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le club S-max :: Je suis propriétaire d'un S-max :: Intérieur : habitacle et coffre-
Sauter vers: