Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Man62
Nouveau Membre
Nouveau Membre
Nombre de messages : 8
Date d'inscription : 26/12/2012

Climatiseur désactivé

le Dim 3 Mar 2013 - 18:47
Bonsoir,
Je viens de prendre mon TB et plus de clim. Pas d'info affichée, pas moyen de la mettre en route .
Quelqu'un peut-il me donner une petite piste.
Mon TB est un titanium 140powerschift de juin 2012
Invité
Invité

Re: Climatiseur désactivé

le Dim 3 Mar 2013 - 19:03
Ton afficheur n'affiche plus rien?
Man62
Nouveau Membre
Nouveau Membre
Nombre de messages : 8
Date d'inscription : 26/12/2012

Re: Climatiseur désactivé

le Dim 3 Mar 2013 - 19:10
Sur le tableau de bord: ordinateur de bord et réglages. Sur la console centrale les infos radio et en bas au centre climatiseur désactivé. Les commandes de la clim ne répondent pas. Impossible de quitter l ob avec la commande au volant.
Invité
Invité

Re: Climatiseur désactivé

le Dim 3 Mar 2013 - 19:39
As tu regardé si un fusible ( sous la boite à gant ) était grillé ?

Je résume:

L'autoradio fonctionne.
Les commandes au volant OBD/autoradio ne fonctionnent pas
L'afficheur de commande de climatisation ne fonctionne pas.

Si je me plante, dis moi le )
Man62
Nouveau Membre
Nouveau Membre
Nombre de messages : 8
Date d'inscription : 26/12/2012

Re: Climatiseur désactivé

le Dim 3 Mar 2013 - 19:50
Tout bon, je regarde demain quand il fait jour,
Merci
Invité
Invité

Re: Climatiseur désactivé

le Dim 3 Mar 2013 - 19:53
Si l'autoradio fonctionne, fais ça dans le noir avec un spot et une boule à facette

Ok je sors

Tiens moi au jus Wink
avatar
tex
Modérateur
Modérateur
Nombre de messages : 4839
Age : 41 Date d'inscription : 16/12/2007
http://www.taokoshi.fr

Re: Climatiseur désactivé

le Dim 3 Mar 2013 - 20:07
débrancher la batterie, attendre 5 minutes, et rebrancher... un reboot ça marche aussi dans l'automobile :-)

==========================================
EX S-MAX  2.0   145ch   TITANIUM gris basalte, 7 places, jantes 17",  04/2008, 8000km cf bobnot
EX S-MAX 2.5T Titanium blanc glacier, 7 places, jantes 17 individual, 11/2007, 36694km (déjà ) , ex phil
S-MAX 2.0 SCTi Sport Edition blanc glacier, 5 places, jantes 18" en Y, 2010, 45000km...  

  lol!

DOC LEDS sur phase 1 tuto FREINS TRW Wink
Man62
Nouveau Membre
Nouveau Membre
Nombre de messages : 8
Date d'inscription : 26/12/2012

Re: Climatiseur désactivé

le Lun 4 Mar 2013 - 20:10
Rien du côté des fusibles mais le reboot à été efficace cheers
Merci pour les conseils
Invité
Invité

Re: Climatiseur désactivé

le Lun 4 Mar 2013 - 20:30
@Man62 a écrit:Rien du côté des fusibles mais le reboot à été efficace cheers
Merci pour les conseils

cheers cheers cheers super !!! content pour toi Wink
avatar
Mtbdu08
Modérateur
Modérateur
Nombre de messages : 9621
Age : 30 Date d'inscription : 18/10/2012

Re: Climatiseur désactivé

le Lun 4 Mar 2013 - 20:32
Ricoo a écrit:
@Man62 a écrit:Rien du côté des fusibles mais le reboot à été efficace cheers
Merci pour les conseils

cheers cheers cheers super !!! content pour toi Wink


+1

==========================================
2.0L, TDCi, 140cv, 2006, Aquamarine, 5 places, semi-cuir, Titanium, Autoradio/Gps made in China, Chaussettes Y 18" Platin, logos DMB gris/noir, ressuie ta glace 307, vitres sur-teintées intégrale.

Arrow Ma présentation Arrow Mon 1er mini rasso ArrowMon 1er grand rasso ArrowMon 2ème mini rasso ArrowMon 3ème mini rasso
Arrow  Mon 4ème mini rasso Arrow Mon 2ème grand rasso
Invité
Invité

Re: Climatiseur désactivé

le Lun 4 Mar 2013 - 20:38
@Mtbdu08 a écrit:
Ricoo a écrit:
@Man62 a écrit:Rien du côté des fusibles mais le reboot à été efficace cheers
Merci pour les conseils

cheers cheers cheers super !!! content pour toi Wink


+1

je me suis quand même gourré Sad

Mais c'est réparé donc ça me va et ça me fait une leçon de plus Wink
avatar
tex
Modérateur
Modérateur
Nombre de messages : 4839
Age : 41 Date d'inscription : 16/12/2007
http://www.taokoshi.fr

Re: Climatiseur désactivé

le Lun 4 Mar 2013 - 21:54
c'est surtout la vie qui nous donne des leçons Wink (enfin c'est comme ça que je le prends Wink )

content que ton souci se soit résolu

cela dit : je ne voudrais pas te porter la poisse, loin de moi cette idée, hein

mais Exclamation testes toutes les fonctions, au cas ou,

je dirais, surveilles tout pendant quelques jours Wink si y'a un fonctionnement erratique, c'est que peut etre un composant a dégagé...

fais un essai d'abs par exemple Wink (c'est ce que je ferais pour moi) tu te mets à 20/30 à l'heure, sur une route style chemin de campagne bien gravilloneux, et tu écrases le frein pour déclencher l'abs... si tout se passe bien, bon, c'est que c'est good Wink

sinon, au moins tu auras décidé et tu te sortiras pas le moment venu

je pense pas qu'il y ait de souci cela dit Smile

==========================================
EX S-MAX  2.0   145ch   TITANIUM gris basalte, 7 places, jantes 17",  04/2008, 8000km cf bobnot
EX S-MAX 2.5T Titanium blanc glacier, 7 places, jantes 17 individual, 11/2007, 36694km (déjà ) , ex phil
S-MAX 2.0 SCTi Sport Edition blanc glacier, 5 places, jantes 18" en Y, 2010, 45000km...  

  lol!

DOC LEDS sur phase 1 tuto FREINS TRW Wink
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum