Le club S-max

Club S-max : le Forum non-officiel du S-max créé par les anciens participants à la S-max Experience
 
AccueilPortailRechercherS'enregistrerConnexion

Partagez | 
 

 pas de radio....

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
sipe31
Membre S-max
Membre S-max


Nombre de messages : 460
Age : 53 Date d'inscription : 22/02/2011

MessageSujet: pas de radio....   Mer 6 Fév 2013 - 8:01

Bonjour,
Ce matin , je monte dans la tout beau, j'allume le moteur, la radio, et là surprise sur l'afficheur:"system sony audio", puis juste l'heure, impossible d'éjecter le CD, pas de Bluetooth....
Que faire?
Je vais mettre un poste à galène......
http://www.radiomuseum.org/images/radio/ducretet_paris/poste_a_galene_199592.jpg
Revenir en haut Aller en bas
guyguy
Sage
Sage


Nombre de messages : 506
Age : 33 Date d'inscription : 05/02/2013

MessageSujet: Re: pas de radio....   Mer 6 Fév 2013 - 8:45

Redémarrer?
Débrancher la batterie et remettre le code?
Vérifier les fusibles?
Revenir en haut Aller en bas
sipe31
Membre S-max
Membre S-max


Nombre de messages : 460
Age : 53 Date d'inscription : 22/02/2011

MessageSujet: Re: pas de radio....   Mer 6 Fév 2013 - 9:03

@guyguy a écrit:
Redémarrer?
Débrancher la batterie et remettre le code?
Vérifier les fusibles?

Pour le redémarrage , c'est fait , mais 0 effet.....
Pour le reste , le boulot m'attendais , donc pas le temps de le faire , on verra soit à midi , soit ce soir!!!!!!
Cela reste malgré tout bizarre!
Revenir en haut Aller en bas
guyguy
Sage
Sage


Nombre de messages : 506
Age : 33 Date d'inscription : 05/02/2013

MessageSujet: Re: pas de radio....   Mer 6 Fév 2013 - 9:29

Bon courage pour la recherche en tout cas.
Revenir en haut Aller en bas
sipe31
Membre S-max
Membre S-max


Nombre de messages : 460
Age : 53 Date d'inscription : 22/02/2011

MessageSujet: Re: pas de radio....   Mer 6 Fév 2013 - 13:30

Ca remarche!
retrait puis remise du fusible (le 21 dans boitier sous boite à gants), et pas de code à rentrer...
Pourquoi cette interruption = ???????????????????????????????????????
Revenir en haut Aller en bas
guyguy
Sage
Sage


Nombre de messages : 506
Age : 33 Date d'inscription : 05/02/2013

MessageSujet: Re: pas de radio....   Mer 6 Fév 2013 - 15:50

Pourquoi? L'électronique. Cool
Je pense plutôt à un bug logiciel. Comme un bug windows. Tu fais, reinitialisation et tutti, ça marche pas. Tu redemarres l'ordi, ça marche...

Ou un condensateur qui commencerait à déconner. :/
Revenir en haut Aller en bas
 
pas de radio....
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» ISABELLE À RADIO-BOOMER 1570AM aujourd'hui
» Rockabilly Radio
» Radio sur le Web
» 1150 RT - Diametre des HP radio ?
» reflexions sur l'utilisation de la radio en vol

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le club S-max :: Je suis propriétaire d'un S-max :: Intérieur : habitacle et coffre-
Sauter vers: