Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
tiflof
Membre
Membre
Nombre de messages : 46
Date d'inscription : 17/10/2010

S max démarre mal / Ford ne trouve rien

le Jeu 27 Déc 2012 - 11:08
Bonjour,
je vais vous vous expliquer la galère que je vis avec mon S Max depuis quasiment 2 mois.
Celui ci est sous garanti jusqu'au 31 décembre 2012.

Du jour au lendemain, j'ai eu des difficultés pour démarrer, assez aléatoires, que ce soit à chaud ou à froid. Il fallait parfois jusqu'à 10 essais pour démarrer (on a l'impression que le moteur se lance, puis plus rien).

On est donc allé chez Ford Brest. Le monsieur met sa valise électronique et conclut "bah ça n'indique pas de panne".... donc on est bon pour repartir. On insiste quand même pour demander un rendez-vous car on est pas fou, on a bien un problème, et la garantie touche bientôt à sa fin.

On ramène donc le S Max chez Ford la semaine suivante. Au bout de quelques jours, ceux ci nous rappellent pour nous dire "c'est bon, c'est réparé", sans plus d'explications. On va le chercher, je demande ce ce qu'il avait, on me répond vaguement "c'était le MAP, un truc pour l'air".... Mouais, vive les pannes électroniques qu'il ne faut surtout pas expliquer au client qui est trop bête pour comprendre.
On demande un papier avec insistance pour qu'on ait quand même la preuve que quelque chose a été fait. La personne de l'atelier nous répond que oui, elle expédiera ça. C'était il y a 1 mois et demi, on n'a toujours rien reçu.

Bref, on ramène le S Max chez nous, et évidemment même problème, il a du mal a démarrer. Au point que le lendemain matin, il ne démarre pas du tout au moment d'aller au boulot. Je dois donc me faire amener par un collègue, etc, je suis bien énervé.
Sur les conseils du Ford Brest sur qui j'ai lâché mes nerfs, je fais appel à l'assistance Ford pour une dépanneuse, et ma voiture repart au garage Ford.
Au bout de 4 jours, toujours pas nouvelles, si ce n'est d'Europcar (que Ford assistance a payé pour me prêter une voiture) qui m'appelle pour me dire que le prix de la location de voiture va être retiré de ma caution car ils n'ont aucune nouvelle de Ford, et personne n'est au courant de rien a l'assistance. Je dois donc appeler, l'assistance, puir le garage, puis à nouveau l'assistance, pour expliquer que ce n'est à moi de payer pour leur incompétence.
Le garage Ford me rappelle finalement pour me dire qu'ils vont me prêter un Fiesta de chez eux, ce sera plus simple. Pendant ce temps, ils me disent essayer le S Max tous les jours avec leur valise, mais ne trouvent rien, alors qu'il sont "en relation permanente avec le centre technique".

Au bout de 3 semaines (oui oui 3 semaines) je les rappelle car je n'ai aucune nouvelle (c'était donc vendredi dernier au matin). Le monsieur de chez Ford me dit que le S Max a toujours bien démarré chez eux, et que du coup, ils ne peuvent détecter la panne. Et que d'ailleurs un gars de chez lui va rentrer manger avec le midi pour voir. Il me dit qu'il me rappellera dans l'après midi. Evidemment il ne me rappellera pas.
Je rappelle samedi matin, on me dit que la voiture n'est pas prête, qu'elle sera prête lundi.

Je l'ai donc récupérée lundi 24, une voiture qui, a priori, a toujours bien démarré pendant leur 3 semaines d'essais (ils ont du en faire des essais). En effet, en partant de chez Ford, elle démarre bien. Puis 1h après, patatra, ça refait comme avant.
Hier ma femme s'y est repris à 10 fois avant de réussir à la démarrer...
Aujourd'hui je dois les rappeler, je ne sais pus quoi faire.
Quelqu'un a un avis sur l'attitude à adopter?


edit: je viens de les appeler aujourd'hui, il m'assurent que la voiture a bien démarré pendant les 3 semaines et que justement c'est peut-être parce qu'elle ne roulait pas. Le seul essai après roulage aurait été fait au moment où il y en a un qui est parti chez lui avec. Quelqu'un aurait une idée technique?


le vieux ricoo
Invité

Re: S max démarre mal / Ford ne trouve rien

le Jeu 27 Déc 2012 - 11:57
Salut,
Je suis de tout coeur avec toi Sad

Ce qui m'étonne ( enfin pas tellement au final ) c'est que le technicien Ford n'est pas fait de test de paramètres sur les divers capteurs, moteur tournant: datalogger=> groupe motopropulseur ( je ne répondrais pas  du pourquoi je sais ) qui pourrais en dire plus .

Je ne saurais t'aider d'un points vue légale, juridique, etc..... mais tenté de déterminer la panne.

Dans un 1er temps, le matin, mettre le contact 3 fois avant de tenter le démarrage ( à faire sur 3 jours)

Quand tu as démarré, véhicule chaud, sens tu un léger broutage ( très insignifiant ) à 2500t/min à régime constant ?

Aurais-tu remarqué un léger manque de pêche?

Ces questions peuvent semblées bizarres mais je pencherais sur un capteur qui donne une mauvaise information au calculateur ( capteur d'eau de T, capteur common-rail, débit-mètre, etc..... ).

SI tu connais un petit garage avec un mécano qui travaille à l'ancienne, vas les voir pour te donner une idée du problème, sinon, je te mettrais en relation avec un mécano de génie Wink

Tiens nous au jus surtout !!!
avatar
Pascal
Administrateur
Administrateur
Nombre de messages : 3123
Age : 38 Date d'inscription : 17/11/2007

Re: S max démarre mal / Ford ne trouve rien

le Jeu 27 Déc 2012 - 12:02
Salut,
je vois que certain finisse bien l'année affraid

Les problèmes de démarrage, nous sommes plusieurs à en avoir eut.
- Problème de batterie / d'alternateur / démarreur (pas ton cas, enfin pour l'instant)
- Problème de bougies de préchauffage (pas ton cas à priori)
- Problème d'arrivé de carburant. (là, ça y ressemble)

Pas mal d'entre nous ont mis un clapet anti-retour sur l'arrivé. Essai de voir avec ces membres s'ils peuvent te donner plus de conseils ...

Bon courage à toi pour la suite

Astuce si probleme de désamorçage gasoil sur 140 TDCI
Problème démarrage
démarrage - Problème démarrage - Page 2

==========================================


S-Max Noir Scala 2L TdCi 140
7 places, audio 6 CD en façade, vitres arrières sur tintées
Pack sécurité, Pack cool, Pack style 18', Pack techno
Attelage détachable, écrous antivol, aide au stationnement av & ar


Présentation par ici
tiflof
Membre
Membre
Nombre de messages : 46
Date d'inscription : 17/10/2010

Re: S max démarre mal / Ford ne trouve rien

le Jeu 27 Déc 2012 - 13:00
Ricoo a écrit:
Ce qui m'étonne ( enfin pas tellement au final ) c'est que le technicien Ford n'est pas fait de test de paramètres sur les divers capteurs, moteur tournant: datalogger=> groupe motopropulseur ( je ne répondrais pas du pourquoi je sais ) qui pourrais en dire plus .

Je ne saurais t'aider d'un points vue légale, juridique, etc..... mais tenté de déterminer la panne.

Dans un 1er temps, le matin, mettre le contact 3 fois avant de tenter le démarrage ( à faire sur 3 jours)

Quand tu as démarré, véhicule chaud, sens tu un léger broutage ( très insignifiant ) à 2500t/min à régime constant ?

Aurais-tu remarqué un léger manque de pêche?

Ces questions peuvent semblées bizarres mais je pencherais sur un capteur qui donne une mauvaise information au calculateur ( capteur d'eau de T, capteur common-rail, débit-mètre, etc..... ).

SI tu connais un petit garage avec un mécano qui travaille à l'ancienne, vas les voir pour te donner une idée du problème, sinon, je te mettrais en relation avec un mécano de génie Wink

Tiens nous au jus surtout !!!


Merci pour cette réponse si rapide!
En fait je ne sais pas quels tests a fait le technicien Ford. Dès que c'est de l'électronique, on ne nous explique pas grand chose. Mais en gros la conclusion est: "en effet on a vu au début qu'elle ne démarrait pas. Mais depuis qu'on teste, elle démarre très, donc forcément on ne peut pas trouver la panne"

J'ai oublié de préciser, le S Max est un 2.0l 140ch. Pas de clé de contact, juste le bouton power. Mettre le contact 3 fois reviendrait à faire le premier appui 3 fois?
Je ne remarque aucun manque de pêche ni broutage.
On a l'impression qu'il démarre une demi seconde puis il s'éteint, tout en douceur.
Ce matin il a démarré sans problème.
Vu que je pars pour le nouvel an, je ne le ramène pas chez Ford tout de suite. Je ferai avec, tant pis. Ils gardent l'ordre de réparation ouvert pour quand je le ramènerai, début janvier, puisque la garantie sera alors dépassée.
Pour l'instant je ne vais pas voir d'autre garage ou mécano puisque justement la voiture est toujours sous garantie.
tiflof
Membre
Membre
Nombre de messages : 46
Date d'inscription : 17/10/2010

Re: S max démarre mal / Ford ne trouve rien

le Jeu 27 Déc 2012 - 13:04
Pascal a écrit:Salut,
je vois que certain finisse bien l'année affraid

Les problèmes de démarrage, nous sommes plusieurs à en avoir eut.
- Problème de batterie / d'alternateur / démarreur (pas ton cas, enfin pour l'instant)
- Problème de bougies de préchauffage (pas ton cas à priori)
- Problème d'arrivé de carburant. (là, ça y ressemble)

Pas mal d'entre nous ont mis un clapet anti-retour sur l'arrivé. Essai de voir avec ces membres s'ils peuvent te donner plus de conseils ...

Bon courage à toi pour la suite

Astuce si probleme de désamorçage gasoil sur 140 TDCI
Problème démarrage
démarrage - Problème démarrage - Page 2

Bonjour et merci pour ta réponse.
En effet, je mets de côté le problème batterie/alternateur
Pour les bougies de préchauffage j'y ai pensé au début mais il me semble que ça arrive aussi à chaud.
En effet, il me reste le problème de capteur ou d'arrivée d'essence.
Ok pour le clapet anti retour, mais je dis quoi à Ford? "je pense que c'est ça, et si c'est le cas, je veux qu'il soit mis dans le cadre de la garantie"?

Car pour moi, c'est clair, il est hors de question que la résolution d'un tel problème soit à mes frais...
baylies
Membre
Membre
Nombre de messages : 13
Date d'inscription : 28/12/2012

Re: S max démarre mal / Ford ne trouve rien

le Ven 28 Déc 2012 - 19:39
Bonjour,

j'ai à priori le même problème de démarrage depuis le 24/12 (super cadeau de Noel) avec mon S-MAX 140 tdci de septembre 2010 garantie jusqu'au 3/01/2013.

Les symptômes sont un lancement du moteur aléatoire après plusieurs coup de démarreur.

Je l'ai déposé au garage ce matin et à 16h on m'a annoncé que la panne n'était toujours pas trouvé mais qu'il recherchait une piste côté injecteur. Bizarre pour une voiture qui a 34000 km et juste 2 ans. Rien sur la valise, ils n'ont pas trouvés de pb de batterie ou de bougies...

J'espère que lundi, j'aurais plus de nouvelles mais à priori ils comptent la garder 2 à 3jours.

C'est bizarre que mon S-max qui a peut prêt les mêmes caractéristiques que celui de tiflof ait des symptômes aux même moment j'espère que nous n'ouvrons pas une série sans fin....
baylies
Membre
Membre
Nombre de messages : 13
Date d'inscription : 28/12/2012

Re: S max démarre mal / Ford ne trouve rien

le Ven 28 Déc 2012 - 19:41
J'oubliais... on verra si c'est FORD ou PEUGEOT qui sont en cause car à priori le tdci 140 est un moteur à base HDI de chez peugeot !!!
le vieux ricoo
Invité

Re: S max démarre mal / Ford ne trouve rien

le Ven 28 Déc 2012 - 19:50
Je me demande s'ils savent se servir d'une valise  scratch

La batterie est un facteur à ne pas négliger. J ene sais pas pourquoi mais son intensité est remonté dans le système et ne donne des petites surprises.

Des bougies de pré-chauffage morte  à 34 000km m'étonnerais mais pas impossible.

Après plein de facteurs ( non pas les fonctionnaires, hein!!! ) sont nécessaires  au bon démarrage. Il faudrait revoir les basics et les contrôler, la valise ne remplace pas la reflexion humaine
baylies
Membre
Membre
Nombre de messages : 13
Date d'inscription : 28/12/2012

Re: S max démarre mal / Ford ne trouve rien

le Sam 29 Déc 2012 - 12:20
Aucune batterie est stable à 100 % c'est pourquoi il doit y avoir un système de protection électronique ou mécanique en cas de surtension.

Si la batterie est faible ça doit se voir avec la valise. Sur mon S-MAX RAS.

Ce ne sont pas les bougies puisque les 4 fonctionnent bien selon leur valise.

J'attendrais lundi....
Invité
Invité

Re: S max démarre mal / Ford ne trouve rien

le Sam 29 Déc 2012 - 12:29
Le calculateur a une réaction bizarre. En cas de batterie faible, si elle est trop faible, pas de voyants indicateur mais les voyants de clignotant qui clignotent anormalement contact coupé.

Pour mon cas, j'ai pu redémarré le S, avec ma C5 essence au bout de 5 minutes. Après un trajet de 20 km, le S a redémarré comme si de rien était.
baylies
Membre
Membre
Nombre de messages : 13
Date d'inscription : 28/12/2012

Re: S max démarre mal / Ford ne trouve rien

le Sam 29 Déc 2012 - 13:58
C'est pas ça non plus, car que je roule 5, 10 ou 100 km pour recharger la batterie mon s-max démarre toujours aussi aléatoirement.
avatar
fordfan
Membre
Membre
Nombre de messages : 25
Age : 40 Date d'inscription : 28/12/2012

Re: S max démarre mal / Ford ne trouve rien

le Sam 29 Déc 2012 - 14:44
salut
un technicien de ford france pourrait peut etre se déplacer!!! le mieux serait qu'il ne redemarre plus.
bon courage
tiflof
Membre
Membre
Nombre de messages : 46
Date d'inscription : 17/10/2010

Re: S max démarre mal / Ford ne trouve rien

le Sam 29 Déc 2012 - 15:01
En effet, très surprenant les similitudes de panne avec Baylies.
Le problème, c'est que je ne sais vraiment pas quoi dire au garage Ford de Brest. En 3 semaines ils n'ont rien trouvé, et je ne sais pas par quel moyen leur "imposer" de se mettre sérieusement à chercher, autrement qu'en essayant de démarrer une fois par jour.... Rien que sur le forum on trouve plein de pannes similaires, et à les entendre, personne n'a jamais vu ça chez Ford... Ils sont vraiment en contact avec une sorte de "centre technique national"?
baylies
Membre
Membre
Nombre de messages : 13
Date d'inscription : 28/12/2012

Re: S max démarre mal / Ford ne trouve rien

le Dim 30 Déc 2012 - 18:32
Qu'ils se mettent en relation avec FORD Colmar dans le 68 ils pourront peut-
être s'entre-aider si c'est le même pb

@+
avatar
maloune 25
Grand Sage
Grand Sage
Nombre de messages : 4601
Age : 41 Date d'inscription : 31/10/2012

Re: S max démarre mal / Ford ne trouve rien

le Dim 30 Déc 2012 - 18:58
incroyable, tape du poing sur la table mon gars Mad ils ont une obligation de resultat et ta garantie doit jouée vu que ton probleme est survenus avant la fin de celle ci . La valise c'est bien beau mais un peut de bon de sens de bon mecano et revenir aux fondamentaux de la mecanique serait bien . bon courage à toi
avatar
Mtbdu08
Modérateur
Modérateur
Nombre de messages : 9625
Age : 30 Date d'inscription : 18/10/2012

Re: S max démarre mal / Ford ne trouve rien

le Dim 30 Déc 2012 - 19:31
maloune 25 a écrit:incroyable, tape du poing sur la table mon gars Mad ils ont une obligation de resultat et ta garantie doit jouée vu que ton probleme est survenus avant la fin de celle ci . La valise c'est bien beau mais un peut de bon de sens de bon mecano et revenir aux fondamentaux de la mecanique serait bien . bon courage à toi

+1

==========================================
2.0L, TDCi, 140cv, 2006, Aquamarine, 5 places, semi-cuir, Titanium, Autoradio/Gps made in China, Chaussettes Y 18" Platin, logos DMB gris/noir, ressuie ta glace 307, vitres sur-teintées intégrale.

Arrow Ma présentation Arrow Mon 1er mini rasso ArrowMon 1er grand rasso ArrowMon 2ème mini rasso ArrowMon 3ème mini rasso
Arrow  Mon 4ème mini rasso Arrow Mon 2ème grand rasso
avatar
Alex94champ
Grand Sage
Grand Sage
Nombre de messages : 2013
Age : 39 Date d'inscription : 25/10/2012
http://ford.new.generation.leforum.eu/

Re: S max démarre mal / Ford ne trouve rien

le Dim 30 Déc 2012 - 22:06
Tiflof j'ai le même problème que toi mais moi j'ai remarquer j'avais du mal a démarrer le lendemain de mon plein et quand j'était en fin de plein (moitiés du dernier quart) sinon tout est normale entre les deux. Au garage quand j'ai récupèrer le toubeau il mon dit qu'ils avait fait une mise a jour logiciel et que problème était régler,tu parle le lendemain ça a recommencé. Sinon avec mon beau père qui touche un peut en mécanique on pense qu'il y a de la merde dans mon réservoir et que quand je fais le plein ça remue la merde et c'est pareil en fin de plein voilà pour mon expérience j'oubliais j'ai acheter le toubeau d'occasion et qu'à mon avis il a du rester longtemps sur parc mais bon vue qu'il est garantie un ans je lâche pas l'affaire je te tien au courant j'y retourne le 7/01
avatar
Mtbdu08
Modérateur
Modérateur
Nombre de messages : 9625
Age : 30 Date d'inscription : 18/10/2012

Re: S max démarre mal / Ford ne trouve rien

le Dim 30 Déc 2012 - 22:15
Moi j'ai le même problème mais c'est complètement aleatoire, c'est au bon vouloir de monsieur,passé a la valise chez ford par un copain,et il n'y comprend rien...
C'est beau la technologie Twisted Evil

==========================================
2.0L, TDCi, 140cv, 2006, Aquamarine, 5 places, semi-cuir, Titanium, Autoradio/Gps made in China, Chaussettes Y 18" Platin, logos DMB gris/noir, ressuie ta glace 307, vitres sur-teintées intégrale.

Arrow Ma présentation Arrow Mon 1er mini rasso ArrowMon 1er grand rasso ArrowMon 2ème mini rasso ArrowMon 3ème mini rasso
Arrow  Mon 4ème mini rasso Arrow Mon 2ème grand rasso
baylies
Membre
Membre
Nombre de messages : 13
Date d'inscription : 28/12/2012

Re: S max démarre mal / Ford ne trouve rien

le Mar 1 Jan 2013 - 20:10
Bonjour,

comme promis je vous fait un premier retour. Le garage a décidé de changer la "tubulure" de l'injection du moteur 2.0 tdci 140 de mon s-max en tablant sur une fuite d'air ou une infiltration d'humidité qu'ils n'ont pas réussit à trouver (peut-être une micro fissure).

Les tests sur les injecteurs avec mesure du niveau de débit de chaque injecteur ne montrent aucune anomalie.

J'espère que la fuite, si c'est bien une fuite se situe bien au niveau de la tubulure.

@+
baylies
Membre
Membre
Nombre de messages : 13
Date d'inscription : 28/12/2012

Re: S max démarre mal / Ford ne trouve rien

le Mar 1 Jan 2013 - 20:15
Pour alex94, j'ai eu le problème en fin de plein (reste 1/4). Mais si c'était dans le réservoir le filtre à gazoil serait bouché. Ce n'est pas mon cas...
baylies
Membre
Membre
Nombre de messages : 13
Date d'inscription : 28/12/2012

Re: S max démarre mal / Ford ne trouve rien

le Lun 7 Jan 2013 - 22:13
Bonjour,

je reviens vers vous 1 semaine après. A priori mon problème de démarrage du moteur après plusieurs coup de contacts semble résolu et du même coup des petits à-coups à bas régime que j'avais en passant les vitesses que mon Garage considérait sans problème "normal'.

Comme quoi une petite fuite d'air sur un joint d'une des 2 tubulures d'air du moteur empêchant le bon mélange gazoil/air peut provoquer beaucoup de tracas... J'espère que ça va durer !!!

Aux autres à priori dans le même cas, dites-nous si c'est la cause de vos problèmes quand vos garage auront diagnostiqué ?
Invité
Invité

Re: S max démarre mal / Ford ne trouve rien

le Mar 8 Jan 2013 - 3:35
Aurais tu une petite photo pour nous situer l'endroit où se trouve les tubulures?
Ou à défaut, les références des pièces changées ?

Merci
avatar
larsouilleurs
Modérateur
Modérateur
Nombre de messages : 4653
Age : 38 Date d'inscription : 11/07/2011

Re: S max démarre mal / Ford ne trouve rien

le Mar 8 Jan 2013 - 21:38
Ricoo a écrit:Aurais tu une petite photo pour nous situer l'endroit où se trouve les tubulures?
Ou à défaut, les références des pièces changées ?

Merci


+1
tiflof
Membre
Membre
Nombre de messages : 46
Date d'inscription : 17/10/2010

Re: S max démarre mal / Ford ne trouve rien

le Jeu 10 Jan 2013 - 11:33
De mon côté, j'ai déposé le S max mardi dernier au Ford Brest (j'avais besoin des 7 places jusque là). Depuis pas de nouvelles, mais il n'a pas semblé très réceptif quand je lui ai parlé de toutes le possibilités que j'ai vu sur le forum (en gros c'est pas moi le mécano).
Depuis pas de nouvelles. Il m'ont prêté une Fiesta 3 portes, super... J'ai l'air bien avec mes sièges auto, un S Max 7 places contre une Fiesta 3 portes, ils commencent sérieusement à abuser, espérons que ça ne va pas encore durer 3 semaines.
avatar
Mtbdu08
Modérateur
Modérateur
Nombre de messages : 9625
Age : 30 Date d'inscription : 18/10/2012

Re: S max démarre mal / Ford ne trouve rien

le Jeu 10 Jan 2013 - 11:41
pour Ford une fois de plus...

==========================================
2.0L, TDCi, 140cv, 2006, Aquamarine, 5 places, semi-cuir, Titanium, Autoradio/Gps made in China, Chaussettes Y 18" Platin, logos DMB gris/noir, ressuie ta glace 307, vitres sur-teintées intégrale.

Arrow Ma présentation Arrow Mon 1er mini rasso ArrowMon 1er grand rasso ArrowMon 2ème mini rasso ArrowMon 3ème mini rasso
Arrow  Mon 4ème mini rasso Arrow Mon 2ème grand rasso
tiflof
Membre
Membre
Nombre de messages : 46
Date d'inscription : 17/10/2010

Re: S max démarre mal / Ford ne trouve rien

le Jeu 10 Jan 2013 - 11:52
Je viens de les appeler, je vais finir fou.
Ils me disent que depuis que je leur ai déposé le S max mardi, il démarre à chaque fois au quart de tour. Ils m'avaient dit la même chose la fois où le S Max était resté 3 semaines chez eux (heureusement pour moi, le dépanneur qui avait remorqué le S max n'avait pas réussi à le démarrer, et au tout début le premier mécano avait également constaté la panne).
Je commence à avoir l'impression qu'ils doutent de ce que je leur dit, le gars m'a même demandé si j'appuyais bien sur l'embrayage en même temps que le bouton start! (ça fait quand même 2 ans que je l'ai, je pense savoir comment on le démarre).
Bref, je ne peux rien faire à part leur dire de le garder... Ca me rend fou parce que le jour même ou je leur ai déposé le S max (mardi dernier), j'ai mis au moins 20 essais avant de réussir à le démarrer.
tiflof
Membre
Membre
Nombre de messages : 46
Date d'inscription : 17/10/2010

Re: S max démarre mal / Ford ne trouve rien

le Dim 13 Jan 2013 - 15:05
Et voilà, mon S max est resté chez Ford depuis mardi. Ils m'ont appelé car ils l'ont essayé tous les jours, et à chaque fois il aurait démarré au quart de tour. Ils ne constatent pas de panne donc ils ne peuvent rien faire.... Commenceraient-ils à douter de moi?
Je l'ai récupéré hier soir à 18, il a démarré nickel. Ce matin à 6h aussi, puis à 10h.
Par contre, à 13h aujourd'hui il m'a fallu 5 appuis sur start pour le démarrer!!!! Ras le bol....
Heureusement j'ai filmé ça pour éviter de passer pour un fou.
Je ne sais vraiment plus quoi faire. Chez moi il déconne tous les jours, et chez Ford, quand ils l'ont 3 semaines, puis 1 semaine, ils me disent qu'il démarre bien tous les jours....Heureusement ils ont constaté la panne en novembre quand même, ce qui fait que je reste crédible.

la vidéo (à l'envers, oups, vive la rotation auto des smartphones)

https://docs.google.com/file/d/0B7NST4IoAGy3SnNYSm5GYy01MUU/edit


Dernière édition par tiflof le Dim 13 Jan 2013 - 15:31, édité 1 fois
avatar
Mtbdu08
Modérateur
Modérateur
Nombre de messages : 9625
Age : 30 Date d'inscription : 18/10/2012

Re: S max démarre mal / Ford ne trouve rien

le Dim 13 Jan 2013 - 15:27
Ton toubeau dort-il dehors?

==========================================
2.0L, TDCi, 140cv, 2006, Aquamarine, 5 places, semi-cuir, Titanium, Autoradio/Gps made in China, Chaussettes Y 18" Platin, logos DMB gris/noir, ressuie ta glace 307, vitres sur-teintées intégrale.

Arrow Ma présentation Arrow Mon 1er mini rasso ArrowMon 1er grand rasso ArrowMon 2ème mini rasso ArrowMon 3ème mini rasso
Arrow  Mon 4ème mini rasso Arrow Mon 2ème grand rasso
tiflof
Membre
Membre
Nombre de messages : 46
Date d'inscription : 17/10/2010

Re: S max démarre mal / Ford ne trouve rien

le Dim 13 Jan 2013 - 15:30
Oui il dort dehors. J'ai pensé à leur demander, ils m'ont dit que chez eux aussi il dormait dehors. J'ai essayé toutes les configurations, en decente, en montée, à plat, à chaud, à froid, ça semble aléatoire.
avatar
Mtbdu08
Modérateur
Modérateur
Nombre de messages : 9625
Age : 30 Date d'inscription : 18/10/2012

Re: S max démarre mal / Ford ne trouve rien

le Dim 13 Jan 2013 - 15:35
tiflof a écrit:Oui il dort dehors. J'ai pensé à leur demander, ils m'ont dit que chez eux aussi il dormait dehors. J'ai essayé toutes les configurations, en decente, en montée, à plat, à chaud, à froid, ça semble aléatoire.

j'ai exactement le même problème que toi, et il ne trouvent rien non plus sur le mien.
-La prochaine fois que cela t'arrive, débranche l'arrivée de gasoil et essaye de le démarrer, si il démarre du 1er ou 2ème coup, c'est un problème à ce niveau (prise d'air en général).

Après je dit ça, mais je suis loin d'être mécano, c'est un copain mécano qui m'a conseillé d'essayer ça sur le mien, et c'est comme ça que j'ai constaté qu'il avait raison... A ne pas renouveler trop souvent, les injecteurs n’apprécie pas beaucoup

==========================================
2.0L, TDCi, 140cv, 2006, Aquamarine, 5 places, semi-cuir, Titanium, Autoradio/Gps made in China, Chaussettes Y 18" Platin, logos DMB gris/noir, ressuie ta glace 307, vitres sur-teintées intégrale.

Arrow Ma présentation Arrow Mon 1er mini rasso ArrowMon 1er grand rasso ArrowMon 2ème mini rasso ArrowMon 3ème mini rasso
Arrow  Mon 4ème mini rasso Arrow Mon 2ème grand rasso
tiflof
Membre
Membre
Nombre de messages : 46
Date d'inscription : 17/10/2010

Re: S max démarre mal / Ford ne trouve rien

le Sam 19 Jan 2013 - 9:33
Merci pour ta réponse. Pour l'instant vu que c'est sous garantie je préfère ne rien toucher, d'ici qu'on me reproche d'avoir aggravé le problème.
Depuis cette semaine j'essaye de les rappeler. Ils devaient me rappeler hier, et aucune nouvelle!!! A croire qu'ils s'en foutent complètement.
Et les temps de démarrage sont de plus en plus longs.
Nouvelle vidéo, cette fois ci filmée également de dehors
https://docs.google.com/file/d/0B7NST4IoAGy3V21DSXllWjlNeU0/edit
avatar
fred29
Membre S-max
Membre S-max
Nombre de messages : 496
Age : 45 Date d'inscription : 20/07/2012

Re: S max démarre mal / Ford ne trouve rien

le Sam 19 Jan 2013 - 9:54
C dingue cette histoire,une certitude je n'irais pas envoyer mon smax chez Ford Brest,bon courage à toi quand même,reste zen
avatar
bugsy
Grand Sage
Grand Sage
Nombre de messages : 1071
Age : 41 Date d'inscription : 15/10/2012

Re: S max démarre mal / Ford ne trouve rien

le Sam 19 Jan 2013 - 11:38
Question con, mais pourquoi tu attend pas qu'il demarre avant de lacher le bouton?
avatar
fred29
Membre S-max
Membre S-max
Nombre de messages : 496
Age : 45 Date d'inscription : 20/07/2012

Re: S max démarre mal / Ford ne trouve rien

le Sam 19 Jan 2013 - 11:42
bugsy a écrit:Question con, mais pourquoi tu attend pas qu'il demarre avant de lacher le bouton?

+1
avatar
Mtbdu08
Modérateur
Modérateur
Nombre de messages : 9625
Age : 30 Date d'inscription : 18/10/2012

Re: S max démarre mal / Ford ne trouve rien

le Sam 19 Jan 2013 - 15:02
bugsy a écrit:Question con, mais pourquoi tu attend pas qu'il demarre avant de lacher le bouton?

Il ne demarrera pas, meme en gardant le bouton appuyer!!! Evil or Very Mad

La seule chose qu'il fera en laissant le bouton appuyer, c'est nic..er le démarreur Twisted Evil

==========================================
2.0L, TDCi, 140cv, 2006, Aquamarine, 5 places, semi-cuir, Titanium, Autoradio/Gps made in China, Chaussettes Y 18" Platin, logos DMB gris/noir, ressuie ta glace 307, vitres sur-teintées intégrale.

Arrow Ma présentation Arrow Mon 1er mini rasso ArrowMon 1er grand rasso ArrowMon 2ème mini rasso ArrowMon 3ème mini rasso
Arrow  Mon 4ème mini rasso Arrow Mon 2ème grand rasso
tiflof
Membre
Membre
Nombre de messages : 46
Date d'inscription : 17/10/2010

Re: S max démarre mal / Ford ne trouve rien

le Sam 19 Jan 2013 - 20:24
En effet, quand j'appuie, il y a un semblant de démarrage, le moteur tourne puis s'arrête immédiatement. Si le je reste appuyé, le démarreur fait un gros bruit et c'est tout. Donc vaut mieux lâcher....

Je leur ai envoyé la vidéo par e mail ce matin, puis je les ai appelé. Ils regardent et me rappellent lundi. A chaque fois au tél, ça se passe bien, ils me semblent super concernés, mais dans les faits, ça n'avance pas beaucoup!!!

Sur le forum, Baylies, qui a eu le même problème, m'a envoyé un message pour m'expliquer ce qui a été fait pour lui. Il y avait une petite fuite d'air dans une tubulure d'arrivée d'air, ils ont changé ça et le problème a l'air réglé. Je vais donc leur transférer son message avec le contact du garage Ford qui a réparé ça (Colmar).
Je vous tiens au courant

barbamax
Membre
Membre
Nombre de messages : 17
Age : 33 Date d'inscription : 04/01/2013

Re: S max démarre mal / Ford ne trouve rien

le Sam 19 Jan 2013 - 21:49
salut
je n'est pas tout lu depuis le début, est ce que le véhicule avait tourné quelque minute avant ?
j'ai eu un souci comme çà sur une 159 c'était une coupure d'injection (électrique bien sûr )
quand elle ne démarrait pas au premier cout je remettait le contact plusieurs fois sans essyaer de la démarré pour allumé la pompe d'alimentation de fuel( on l'entent tourné aussi sur maxou ) el après elle démarrait nikel
tiflof
Membre
Membre
Nombre de messages : 46
Date d'inscription : 17/10/2010

Re: S max démarre mal / Ford ne trouve rien

le Lun 21 Jan 2013 - 15:34
barbamax a écrit:salut
je n'est pas tout lu depuis le début, est ce que le véhicule avait tourné quelque minute avant ?
j'ai eu un souci comme çà sur une 159 c'était une coupure d'injection (électrique bien sûr )
quand elle ne démarrait pas au premier cout je remettait le contact plusieurs fois sans essyaer de la démarré pour allumé la pompe d'alimentation de fuel( on l'entent tourné aussi sur maxou ) el après elle démarrait nikel

Non non c'est aléatoire, qu'il ait tourné avant ou pas.

J'ai eu Ford au tél. Ils ont bien reçu ma vidéo et mon mail, mais là ils n'ont pas de véhicule de remplacement. Donc je leur amène le S Max lundi prochain. Je leur ai quand même signalé que je partais au ski fin février et que j'aimerais que ça avance. Réponse de Ford: ah mais ça sera réparé d'ici là!
C'est pas comme si ça faisait 3 mois qu'on fait du surplace....
avatar
Mtbdu08
Modérateur
Modérateur
Nombre de messages : 9625
Age : 30 Date d'inscription : 18/10/2012

Re: S max démarre mal / Ford ne trouve rien

le Lun 21 Jan 2013 - 15:37


Ils ont un sacré dont pour se foutre de la gu...le du monde!!!!
Comme si la rapidité etait leurs plus grande qualité

==========================================
2.0L, TDCi, 140cv, 2006, Aquamarine, 5 places, semi-cuir, Titanium, Autoradio/Gps made in China, Chaussettes Y 18" Platin, logos DMB gris/noir, ressuie ta glace 307, vitres sur-teintées intégrale.

Arrow Ma présentation Arrow Mon 1er mini rasso ArrowMon 1er grand rasso ArrowMon 2ème mini rasso ArrowMon 3ème mini rasso
Arrow  Mon 4ème mini rasso Arrow Mon 2ème grand rasso
avatar
Tof
Membre S-max
Membre S-max
Nombre de messages : 247
Age : 41 Date d'inscription : 19/01/2009

Re: S max démarre mal / Ford ne trouve rien

le Mar 22 Jan 2013 - 11:37
une question bete , habiterai tu pres d une source de perturbation electromagnetique. ajout recent de relai GSM , modification ligne de courant , etc...
baylies
Membre
Membre
Nombre de messages : 13
Date d'inscription : 28/12/2012

Re: S max démarre mal / Ford ne trouve rien

le Sam 26 Jan 2013 - 16:35
Bonjour,

suite à demande de certains d'entre vous je vous montre le détail de l'attestation de réparation FORD des pièces changées et interventions sur mon S-max... ça fait maintenant 1 mois et je n'ai plus eu le problème de démarrage de moteur aléatoire (comme sur la vidéo de tiflof). Je touche du bois pour le moment... +1

[img][/img]
avatar
larsouilleurs
Modérateur
Modérateur
Nombre de messages : 4653
Age : 38 Date d'inscription : 11/07/2011

Re: S max démarre mal / Ford ne trouve rien

le Sam 26 Jan 2013 - 18:41
Pourquoi tu ne vas dans un garage lambda, les anciens sont les meilleurs. Ta garantie est préservée, et tu auras un vrai diagnostic, avec un VRAI mécano.

Je souhaite que tu t'en sorte au plus vite. C'est pas cool tous ça.
tiflof
Membre
Membre
Nombre de messages : 46
Date d'inscription : 17/10/2010

Re: S max démarre mal / Ford ne trouve rien

le Ven 15 Fév 2013 - 14:55
Bonjour à tous,
alors voilà mon S-max semble réparé!!!!
Le jour où je l'ai amené ils n'ont pas réussi à le redémarrer du tout, coup de chance pour moi.
Il s'agissait a priori d'un clapet d'admission d'air qui restait bloqué.
L'ordre de réparation reste ouvert jusque la fin du mois au cas où le problème réapparait. Je recevrai ensuite l'attestation et pourrai vous dire ce qui a exactement été changé!
Merci en tout cas pour vos interventions sur ce forum!
baylies
Membre
Membre
Nombre de messages : 13
Date d'inscription : 28/12/2012

Re: S max démarre mal / Ford ne trouve rien

le Dim 31 Mar 2013 - 22:22
Bonjour tous,

pour compléter les causes pour ce type de panne dans ce forum il y a aussi la possibilité que le boitier de papillon, commandé électroniquement déconne : changement du boitier et ça repart

@+
celine1617
Nouveau Membre
Nouveau Membre
Nombre de messages : 2
Date d'inscription : 06/04/2013

Re: S max démarre mal / Ford ne trouve rien

le Sam 6 Avr 2013 - 14:59
bonjour,

je suis 1 peu rassurée de voir que nous ne sommes pas les seuls avoir avoir un S Max 2.00 140ch (cle pour demarrer) qui ne démarre pas toujours ...
à froid ou pas forcément, au bout de 2 , 7 , 10 ou + d'essais ...

nous avons fait en novembre une révision avec precision du pb, ils nous ont que les injecteurs etaient ok ... de mettre du produit ans le réservoir en faisant le plein pour nettoyer un peu ...
2 semaines apres cela recommancait .. rien a voir avec injecteurs

notre S MAX aura 2 ans le 15/04/13
ce matin au bout de 2 essais , j'appel ford assistance : le dépanneur passe et hop il essaie et ca marche ... grrrrrrrrr ....... Twisted Evil

donc j'ai 2 solutions pour lundi :
- l emmener dans une concession FORD
- l emmener dans un garage de campagne agréé FORD

le pb vient il de cette fuite d'air ??? d'apres les experiences notées sur ce site ?

merci 1000 fois par avance pour votre aide Very Happy
il me reste 1 semaine ....
celine

Invité
Invité

Re: S max démarre mal / Ford ne trouve rien

le Sam 6 Avr 2013 - 16:36
celine1617 a écrit:

le pb vient il de cette fuite d'air ??? d'apres les experiences notées sur ce site ?

merci 1000 fois par avance pour votre aide Very Happy
il me reste 1 semaine ....
celine


A ce sujet, on a une piste très prometteuse qui est le corps de papillon des gaz qui reste coincé



Au dires d'un membre, son changement a résolu son problème et aux dires d'un autre, un démontage/nettoyage/remontage a suffit à résoudre le sien.
celine1617
Nouveau Membre
Nouveau Membre
Nombre de messages : 2
Date d'inscription : 06/04/2013

Re: S max démarre mal / Ford ne trouve rien

le Ven 12 Avr 2013 - 21:18
Bonsoir RICCO,

Alors c'est un peu tardif mais suite à votre mail et à cette discussion, j'ai posé ma voiture lundi chez Ford en leur expliquant mon problème et en leur parlant de cette discussion.

Mercredi matin, le véhicule n'ayant toujours pas montré de pb de démarrage, le chef d'atelier m'a désactivé le clapet.
J'attends 2-3 semaines et si pas de pannes, il me le change ... je croise les doigts Smile

merci pour tout en tout cas,
je reviens donner de mes nouvelles dès que y a du changement (positif j'espère)


ps : petit bémol à ford assistance qui m'a trouvé une voiture de location à 35-40km du garage ... quelle galere
yohannd86
Membre S-max
Membre S-max
Nombre de messages : 146
Age : 32 Date d'inscription : 28/10/2009

Re: S max démarre mal / Ford ne trouve rien

le Mer 26 Juin 2013 - 14:12
J'arrête tout le monde !!! lol !!!

Effectivement, la piste du boitier papillon est plus que certaine car très récurrente : En Belgique et en allemagne, le pb est connu !!!!!

Donc pour les infos détaillées, il y a un post complet sur le sujet :

http://s-max.bbfr.net/t3811p210-probleme-demarrage?highlight=d%E9marrage

je vous invite vivement à y aller !
avatar
le Creusois
Membre S-max
Membre S-max
Nombre de messages : 132
Age : 44 Date d'inscription : 09/04/2011

Re: S max démarre mal / Ford ne trouve rien

le Mar 24 Sep 2013 - 11:29
lire mon dernier post sur le sujet moi c'etait le demareur qui me boufait des batteries .....

probleme resolu cher Bosch (gararge ) pas cher Ford il cherche encore....Very Happy 
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum