Le club S-max

Club S-max : le Forum non-officiel du S-max créé par les anciens participants à la S-max Experience
 
AccueilAccueil  PortailPortail  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 Moteur essuis glace arrière ne fonctionne pas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Bab'
Nouveau Membre
Nouveau Membre


Nombre de messages : 2
Date d'inscription : 04/11/2011

MessageSujet: Moteur essuis glace arrière ne fonctionne pas   Ven 4 Nov 2011 - 10:53

Bonjour,

J'ai un souci assez étonnant avec le S-Max de mon père. L'essuie glace arrière ne fonctionne PRESQUE plus alors qu'il y a du jus jusque dans le connecteur: 11 volt et qq en continue et alternatif.
De temps en temps mais très rarement il fonctionne très bien pendant 5 min.
Je l'ai démonté totallement une 1ere fois en regraissant etc mais rien.

Je me suis dit que le problème venait du moteur essuie glace, le garage Ford (après diagnostique) aussi donc on a commandé un moteur d'essuie glace arrière.

Hier en le montant, il ne fonctionne pas non plus...
J'ai donc reprit l'ancien moteur, je l'ai ouvert j'ai connecté et le courant passe au moins jusqu'au genre de fusible.

Savez vous ce qu'il peut y avoir car là je suis coincé, surtout qu'on souhaite le vendre et on ne peut pas le laisser avec des soucis quand même...

Merci de votre aide
Revenir en haut Aller en bas
lolo64
Membre S-max
Membre S-max


Nombre de messages : 272
Date d'inscription : 07/12/2009

MessageSujet: Re: Moteur essuis glace arrière ne fonctionne pas   Ven 4 Nov 2011 - 13:32

11V, c'est pas assez.Il se peut que ton cable d'alimentation soit blessé et provoque une fuite de courant.
Revenir en haut Aller en bas
Bab'
Nouveau Membre
Nouveau Membre


Nombre de messages : 2
Date d'inscription : 04/11/2011

MessageSujet: Re: Moteur essuis glace arrière ne fonctionne pas   Ven 4 Nov 2011 - 15:13

Salut,

Alors je viens de vérifier, il y a exactement 11,79 volt en continue et sur la petite impulsion il y a à peu près la même chose. Ce n'est donc pas suffisant pour le moteur qui fait 12V?
Revenir en haut Aller en bas
bced24
Membre actif
Membre actif


Nombre de messages : 97
Age : 36 Date d'inscription : 16/09/2012

MessageSujet: Re: Moteur essuis glace arrière ne fonctionne pas   Jeu 6 Fév 2014 - 21:46

même problème.. au début il fonctionnait une fois de temps en temps et depuis qlq semaine.. plus rien! si qlqun à la solution? je suis preneur!
Revenir en haut Aller en bas
bced24
Membre actif
Membre actif


Nombre de messages : 97
Age : 36 Date d'inscription : 16/09/2012

MessageSujet: Re: Moteur essuis glace arrière ne fonctionne pas   Mer 19 Mar 2014 - 22:58

J'ai eu le même problème et depuis qlq temps, je n'ai même plus de dégivrage arrière.. pourtant, tout mes fusibles sont bons..
Maintenant, c'est l'ouverture manuelle du coffre qui ne fonctionne plus, je suis obligé de l'ouvrir avec la télécommande..
Je vais essayer de vérifier mais je commence à me demander si ça ne vient pas du faisceaux électrique complet (détérioration, infiltration d'eau..)
Si quelqu'un a déjà eu et résolu ces problème, je suis preneur!!!
Revenir en haut Aller en bas
Alex94champ
Grand Sage
Grand Sage


Nombre de messages : 2001
Age : 38 Date d'inscription : 25/10/2012

MessageSujet: Re: Moteur essuis glace arrière ne fonctionne pas   Jeu 20 Mar 2014 - 7:41

Pour le moteur essai glace j'ai un pote qui avait eu le même problème on la démonté pour le mettre sur le mien (à l'époque j'avais un Cmax) et la il fonctionnait et mon moteur sur ça voiture ne fonctionnait pas. Il a donc été en concession et il ont mis la valise et ça fonctionnait il fallait juste le reprogrammer. Si ça peut vous aider.
Je tient à préciser que sont essuie glace avait été sûrement forcé à la main par quelqu'un de mauvais
Revenir en haut Aller en bas
http://ford.new.generation.leforum.eu/
 
Moteur essuis glace arrière ne fonctionne pas
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Moteur essuie glace arrière
» [vend] moteur essuie glace arrière bmw compact E46
» moteur essuie glace arrière
» [e46 M47 an 03] moteur d'essuie glace arrière (tuto)
» Defender td5 : remplacement moteur essuis glace et commodo

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le club S-max :: Je suis propriétaire d'un S-max :: Intérieur : habitacle et coffre-
Sauter vers: