Le club S-max

Partagez
Aller en bas
hurricane61
Membre
Membre
Nombre de messages : 28
Age : 46 Date d'inscription : 03/01/2011

Probleme radar AV et AR

le Ven 7 Jan 2011 - 13:26
Bonjour à vous !

Un petit conseil pour un radar qui se met en defaut 8 fois sur 10? Le précédent proprio m'a dis que cela le faisait qd c'etait tres mouillé ou qd il y avait de la neige, mais là, il n'y a plus ni l'un ni l'autre et ça beugue toujours Neutral
Alors voilà, c'est pas une panne franche, donc on ne peut pas considerer qu'il y ait un des detecteurs naze....

A bientôt !
avatar
nico01
VIP
VIP
Nombre de messages : 6477
Age : 43 Date d'inscription : 11/11/2007
http://s-max.bbfr.net/t5835-j-ai-enfin-mon-grand-blanc

Re: Probleme radar AV et AR

le Ven 7 Jan 2011 - 15:55
vérifie que tes détecteurs soient propre qu'il n'y est pas une merde sur un, on sait jamais
hurricane61
Membre
Membre
Nombre de messages : 28
Age : 46 Date d'inscription : 03/01/2011

Re: Probleme radar AV et AR

le Lun 10 Jan 2011 - 9:55
Oui, déjà essayé... Ce matin ça marche, mais mon toubeau est déjà au garage car il se désamorce.... Avaler du gasoil a 6h du mat, c'est pas terrible!!! Mon mécano va commencer par changer le filtre qui possede des clapets anti-retour. Ca commence fort, je l'ai depuis moins de 2 semaines Sad
avatar
benc44
Membre S-max
Membre S-max
Nombre de messages : 476
Age : 41 Date d'inscription : 11/12/2010

Re: Probleme radar AV et AR

le Lun 10 Jan 2011 - 20:54
Bonjour,

J'ai eu le même problème, les capteurs sont relié à un gros connecteur qui reste à l'exterieur de la voiture derrière le pare-choc (merci les ingé ford!!), du coup de l'humidité peux créer des faux contact et mettre le radar en biiiiiiiiiiiip!!!

Je te conseille de le pulvériser au WD 40 (et non je n'ai pas d'action chez eux tongue...) pour chasser l'humidité et également les capteurs derrière le parechoc là où il y a les fils.

Ensuite, emballe le connecteur avec du bon scotch toilé type chaterton.

Pour l'instant ça a marché pour moi.
hurricane61
Membre
Membre
Nombre de messages : 28
Age : 46 Date d'inscription : 03/01/2011

Re: Probleme radar AV et AR

le Lun 10 Jan 2011 - 23:42
Merci pour l'info, je vais appliquer tes conseils au plus tôt, il faut dejà que je le recupère au garage.
Pour info, le filtre a gasoil a été facturé à la dernière revision, mais visiblement non changé. Bilan: panne. Je ne citerai pas pas l'enseigne, mais dans le genre arnaque, c'est pas mal !
J'en ai informé l'ancien proprio, afin qu'il sache qu'il vaut mieux verifier le travail de certaines "chaines" d'entretien auto...
avatar
archi s max
Membre de la TEAM
Membre de la TEAM
Nombre de messages : 4687
Age : 44 Date d'inscription : 22/06/2011
http://a2bs.houzz.com/

Re: Probleme radar AV et AR

le Jeu 24 Jan 2013 - 13:04
Oui oui je sais je déterre le sujet mais ma question est bien ciblée.
Et pourquoi créer un nouveau sujet puisqu’il existe ?

Voila je m’explique : l’épisode humide, de grand froid et de neige des derniers jours a provoqué sur mon toubeau le fameux Bippppppppppppp insupportable.
Aujourd’hui, le signal est revenu normal et son fonctionnement est correct.

J’avais remarqué une première fois ce problème lors d’une visite à des popotes en Alsace en décembre.

J’aimerai savoir où pulvériser ce fameux WD 40 ? Sur quelle face ? via l’extérieur ou l’intérieur ?
Et quelle quantité ?
Puis
Où se trouve ce fameux connecteur à isoler ?

Merci pour l’info au passage …
avatar
benc44
Membre S-max
Membre S-max
Nombre de messages : 476
Age : 41 Date d'inscription : 11/12/2010

Re: Probleme radar AV et AR

le Jeu 24 Jan 2013 - 13:35
WD 40 sous le pare-choc sur les cablages et connecteurs.
Nettoie bien le derrière du pare-choc, la crasse accumulée peut peut-être aussi posé problème.

Bref un bon nettoyage et noie le tout sous le wd 40.

Concernant le connecteur tu ne peux pas le rater il est assez gros et fixé avec une petite patte assez fragile, la mienne est cassée.
avatar
archi s max
Membre de la TEAM
Membre de la TEAM
Nombre de messages : 4687
Age : 44 Date d'inscription : 22/06/2011
http://a2bs.houzz.com/

Re: Probleme radar AV et AR

le Jeu 24 Jan 2013 - 13:39
Merci je vais regarder tout ça, mais avec le kit MS je ne sais pas si je peux accéder aux radars de l’intérieur. scratch
Invité
Invité

Re: Probleme radar AV et AR

le Jeu 24 Jan 2013 - 14:02
Je conseillerais plutôt un anti-humidité. Le WD40, quoi que très bon produit, est plutôt un dégrippant/lubrifiant et n'est pas vraiment adapté aux circuit électriques.
avatar
Fifane
VIP
VIP
Nombre de messages : 5841
Age : 47 Date d'inscription : 04/09/2010

Re: Probleme radar AV et AR

le Jeu 24 Jan 2013 - 15:40
le w40 c'est pas fait pour ça !!!! pour ce genre de chose il existe des produits spécifique pour "sècher" et/ou chasser l'humidité sur des connectiques le w40 est un lubrifiant / dégrippant du fait de sa fonction dégrippant il est un peut trop agressif pour le pulvériser sur de tel connectiques
avatar
benc44
Membre S-max
Membre S-max
Nombre de messages : 476
Age : 41 Date d'inscription : 11/12/2010

Re: Probleme radar AV et AR

le Jeu 24 Jan 2013 - 18:31
Le wd40 est également un isolant électrique d'où son utilité pour des problèmes de faux contact, à utiliser sans modération drunken
Il protégera de l'humidité pendant un certain temps.
avatar
Mtbdu08
Modérateur
Modérateur
Nombre de messages : 9668
Age : 31 Date d'inscription : 18/10/2012

Re: Probleme radar AV et AR

le Jeu 24 Jan 2013 - 19:06
Pas compliqué, dès le moindre souci, c'est WD40 geek, j'aurai peut être dû utiliser ça pour démonter mon autoradio scratch
avatar
benc44
Membre S-max
Membre S-max
Nombre de messages : 476
Age : 41 Date d'inscription : 11/12/2010

Re: Probleme radar AV et AR

le Jeu 24 Jan 2013 - 19:17
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Pas compliqué, dès le moindre souci, c'est WD40 geek, j'aurai peut être dû utiliser ça pour démonter mon autoradio scratch

Effectivement, peut-être plus efficace que le pied de biche et la barre à mine pour l'autoradio lol! lol! lol!
avatar
Fifane
VIP
VIP
Nombre de messages : 5841
Age : 47 Date d'inscription : 04/09/2010

Re: Probleme radar AV et AR

le Jeu 24 Jan 2013 - 19:51
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Pas compliqué, dès le moindre souci, c'est WD40 geek, j'aurai peut être dû utiliser ça pour démonter mon autoradio scratch

Effectivement, peut-être plus efficace que le pied de biche et la barre à mine pour l'autoradio lol! lol! lol!
ou alors

[Vous devez être inscrit et connecté pour voir ce lien]

geek geek lol! lol! lol! lol! lol! lol!
avatar
archi s max
Membre de la TEAM
Membre de la TEAM
Nombre de messages : 4687
Age : 44 Date d'inscription : 22/06/2011
http://a2bs.houzz.com/

Re: Probleme radar AV et AR

le Jeu 24 Jan 2013 - 22:04
Oui ce produit semble tout à fait adéquat ...

Sinon les gars quel produit préconisez-vous ?

De toute façon, il me faut regarder si les radars sont accessiblent facilement avec le kit ms.

avatar
sapeur45
Expert
Expert
Nombre de messages : 6410
Age : 34 Date d'inscription : 23/05/2011

Re: Probleme radar AV et AR

le Dim 27 Jan 2013 - 18:51
bon bah j'ai le meme souci mais par contre j'ai tout demonter et nettoyer, souffler et mis du nettoyant contact mais rien n'y fait sa biiiiiiiiiiip je me demande si j'ai pas un capteur de nase
a la balise cela indique le capteur hs ?
avatar
Mtbdu08
Modérateur
Modérateur
Nombre de messages : 9668
Age : 31 Date d'inscription : 18/10/2012

Re: Probleme radar AV et AR

le Dim 27 Jan 2013 - 19:08
Ça ne fait pas comme les ampoules, l'ODB ne préviens pas quand un capteurs est naze? scratch
Invité
Invité

Re: Probleme radar AV et AR

le Dim 27 Jan 2013 - 19:11
Je viens de monter un erisin et depuis plus de radars av/ar. Cause à effet ou pur hasard ?
avatar
sapeur45
Expert
Expert
Nombre de messages : 6410
Age : 34 Date d'inscription : 23/05/2011

Re: Probleme radar AV et AR

le Dim 27 Jan 2013 - 19:37
moi j'ai meme debrancher la prise pendant le bip et sa c'est couper mais cela revient je pense a un capteur hs a l'occaz je passerais chez ford
Invité
Invité

Re: Probleme radar AV et AR

le Dim 27 Jan 2013 - 19:53
j'ai la flegme de mettre un coup de valoche, il fait -40° chez moi
avatar
Tom
Sage
Sage
Nombre de messages : 741
Age : 38 Date d'inscription : 04/06/2011

Re: Probleme radar AV et AR

le Ven 1 Fév 2013 - 12:27
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Bonjour à vous !

Un petit conseil pour un radar qui se met en defaut 8 fois sur 10? Le précédent proprio m'a dis que cela le faisait qd c'etait tres mouillé ou qd il y avait de la neige, mais là, il n'y a plus ni l'un ni l'autre et ça beugue toujours Neutral
Alors voilà, c'est pas une panne franche, donc on ne peut pas considerer qu'il y ait un des detecteurs naze....

A bientôt !

Pareil pour moi, au début fonctionnement aléatoire, bip continue après lavage... ext puis plus rien depuis des mois.

J'ai enfin décidé de m'en occupé, j'ai acheter 4 détecteurs de radar, j'ai commencé les tests 1 par 1.

J'ai pas eu besoins d'allé plus loin, au premier détecteur j'ai tapé dans le mille! donc 1 seul HS fait tout bloqué.

Pour moi c'était AV/D coté passager (sur la grille), le plus facile a remplacé pas besoin de déposé le pare choc il sort en levant la languette haut/bas en passant ls doigts derrière la grille.

Donc je met a dispo 3 radars pour ceux intéressé, prix forum Wink
smax_turbo
Membre S-max
Membre S-max
Nombre de messages : 149
Age : 36 Date d'inscription : 08/08/2011

Re: Probleme radar AV et AR

le Lun 4 Fév 2013 - 11:46
Salut Tom

Comment les as tu testé?

J'ai le me souci que vous, un coup ca va, un coup ca bug!!!

Je vais tester le wd 40 sur le connecteur et l'isoler.
Bomber150
Membre
Membre
Nombre de messages : 13
Date d'inscription : 05/05/2013

Re: Probleme radar AV et AR

le Sam 25 Mai 2013 - 16:10
Bonjour a tous!

J'ai le meme probleme que vous : bip de 3 secondes quand on enclenche la marche arriere puis plus de radar.

Je vais faire la meme manip que vous : nettoyage, étanchéifier etc...
Si ca ne fontionne pas, comment as-tu testé tes capteurs Tom?

As tu simplement testé la continuité? Et si tu les débranches un par un, quand tu arrives sur le HS, le systeme refonctionne?

Merci pour vos réponses!
gresmax
Membre S-max
Membre S-max
Nombre de messages : 220
Date d'inscription : 04/04/2011

Re: Probleme radar AV et AR

le Lun 27 Mai 2013 - 14:18
Peut-etre qu'en les debranchant un par un, tu trouveras le fautif.
avatar
Mtbdu08
Modérateur
Modérateur
Nombre de messages : 9668
Age : 31 Date d'inscription : 18/10/2012

Re: Probleme radar AV et AR

le Lun 27 Mai 2013 - 14:20
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Peut-etre qu'en les debranchant un par un, tu trouveras le fautif.

Sauf que si tu débranche un capteur, les autres ne fonctionnerons pas
gresmax
Membre S-max
Membre S-max
Nombre de messages : 220
Date d'inscription : 04/04/2011

Re: Probleme radar AV et AR

le Lun 27 Mai 2013 - 14:21
dommage !
avatar
Mtbdu08
Modérateur
Modérateur
Nombre de messages : 9668
Age : 31 Date d'inscription : 18/10/2012

Re: Probleme radar AV et AR

le Lun 27 Mai 2013 - 14:22
Comme tu dis Wink
avatar
Mive56
Membre S-max
Membre S-max
Nombre de messages : 122
Age : 50 Date d'inscription : 15/04/2013

Re: Probleme radar AV et AR

le Lun 27 Mai 2013 - 20:44
Salut,
Ayant ce problème par intermittence (plus souvent quand il pleut, mais pas toujours), je les ai tous débranché ainsi que la grosse fiche à l'arrière, et passé les contacts au spray désoxydant/nettoyant contacts. Et bien.........c'est toujours pareil Evil or Very Mad Je les ai testés (BVA et frein à main) un par un plusieurs fois, ils fonctionnent tous! j'aimerai bien que le fautif tombe en panne une fois pour toute, ça serait plus simple. Ou alors le problème vient d'ailleurs...
A+

avatar
sapeur45
Expert
Expert
Nombre de messages : 6410
Age : 34 Date d'inscription : 23/05/2011

Re: Probleme radar AV et AR

le Lun 27 Mai 2013 - 21:23
j'ai le meme souci mais bon le plus souvent par pluie ou l'hiver malheuresement y a pas grand chose a faire a moin de brancher la valise pour connaitre celui le plus faible j'attend qu'il tombe en rade carrement
Bomber150
Membre
Membre
Nombre de messages : 13
Date d'inscription : 05/05/2013

Re: Probleme radar AV et AR

le Mar 28 Mai 2013 - 22:45
Pour ma part, j'ai trouvé le probleme. Sur un des capteurs, il y avait un des 3 fils qui était coupé au ras du connecteur. J'ai sorti tout le faisceau (capteurs angles morts et capteurs de stationnement) depuis le gros connecteur, sorti la cosse étanche, resoudé, et ca fonctionne a nouveau.

J'aimerais bien trouver un connecteur complet pour le remplacer car je ne sais pas combien de temps va tenir ma réparation mais je ne sais pas ou trouver ca! Quelqu'un connait il un fournisseur de connecteurs étanches? (non livrés par boite de 100?)

Merci!

smax_turbo
Membre S-max
Membre S-max
Nombre de messages : 149
Age : 36 Date d'inscription : 08/08/2011

Re: Probleme radar AV et AR

le Mar 25 Juin 2013 - 10:15
J'ai aussi trouvé le problème, moi j'avais un connecteur qui était cassé, donc j'attends un nouveau radar de chez FORD.
gresmax
Membre S-max
Membre S-max
Nombre de messages : 220
Date d'inscription : 04/04/2011

Re: Probleme radar AV et AR

le Mar 25 Juin 2013 - 18:17
Et combien vend Ford un capteur ?
Invité
Invité

Re: Probleme radar AV et AR

le Mar 25 Juin 2013 - 19:17
50€ pièces
gresmax
Membre S-max
Membre S-max
Nombre de messages : 220
Date d'inscription : 04/04/2011

Re: Probleme radar AV et AR

le Mer 26 Juin 2013 - 9:09
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:50€ pièces
pas donné !
avatar
Tom
Sage
Sage
Nombre de messages : 741
Age : 38 Date d'inscription : 04/06/2011

Re: Probleme radar AV et AR

le Sam 29 Juin 2013 - 19:20
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:50€ pièces
pas donné !

Il m'en reste 25€ pièce si quelqu'un en veut
avatar
bja
Membre S-max
Membre S-max
Nombre de messages : 152
Age : 37 Date d'inscription : 28/04/2011

Re: Probleme radar AV et AR

le Dim 30 Juin 2013 - 8:04
je me permets de faire un mini HS.

La concession vient de me changer mon GPS/CLIM suite à mes problemes de pixels morts.

Avant lorsque les radars av/ar étaient enclenchés le son de la radio se baissait automatiquement, depuis le changement de bloc je n'ai plus cette "option".

j'ai tout essayé dans les options mais je ne trouve rien.

si quelqu'un à une idée

meci Smile
avatar
dry37
Membre S-max
Membre S-max
Nombre de messages : 453
Age : 37 Date d'inscription : 04/03/2013

Re: Probleme radar AV et AR

le Mer 25 Fév 2015 - 22:25
Salut à  tous,

Je fais un big lol! pour ce sujet, car ce soir j'ai moi meme eu un petit souci (enfin j'espère) de radar de recul. Un biiiiip continue que ce soi en position R/N ou D (bva)....

J'aimerai savoir quels etaient vos retours par rapport aux différentes  solutions  que vous aviez testé  à l'epoque?
avatar
larsouilleurs
Modérateur
Modérateur
Nombre de messages : 4901
Age : 39 Date d'inscription : 11/07/2011

Re: Probleme radar AV et AR

le Mer 25 Fév 2015 - 22:56
a chaque fois que j'ai eu ça, j'ai lavé la voiture et après, plus rien. Donc, j'en déduisais que c'était de la saleté qui était dessus.
Cependant, c'est peut-être autre chose.
Invité
Invité

Re: Probleme radar AV et AR

le Mer 25 Fév 2015 - 23:06
Invité a écrit:50€ pièces


affraid affraid affraid affraid
gresmax
Membre S-max
Membre S-max
Nombre de messages : 220
Date d'inscription : 04/04/2011

Re: Probleme radar AV et AR

le Jeu 26 Fév 2015 - 9:19
De mon cote c'est arrive plusieurs fois que par periode ca se mettait en bip des que la marche arriere s'enclenchait. Apres tests, il s'etait avere que cela venait de la boule de l'attelage qui etait juste a la limite du faisceau d'un des radars. En modifiant legerement l'orientation de celui-ci avec un petite cale, le probleme a ete supprime definitivement.

Le_Vieux_Ricoo
VIP
VIP
Nombre de messages : 7176
Age : 90 Date d'inscription : 17/01/2014

Re: Probleme radar AV et AR

le Jeu 26 Fév 2015 - 9:33
J'ai eu cette panne pendant un moment ( mais je m'en fichais, j'avais la caméra de recul ......... ) que j'ai résolu en faisant un diag avec ELMconfig qui m'a donner les radars incriminés Wink
avatar
sapeur45
Expert
Expert
Nombre de messages : 6410
Age : 34 Date d'inscription : 23/05/2011

Re: Probleme radar AV et AR

le Jeu 26 Fév 2015 - 11:09
moi je sais que j'en ai un qui fait le malin de temps en temps mais la depuis un moment plus rien c'est aleatoire
avatar
dry37
Membre S-max
Membre S-max
Nombre de messages : 453
Age : 37 Date d'inscription : 04/03/2013

Re: Probleme radar AV et AR

le Jeu 26 Fév 2015 - 13:47
Donc sans un premier temps, je nettoie les contacts et le connecteur derrière le pc et si le problème persiste je passe chez Ford faire un diag !?!
Invité
Invité

Re: Probleme radar AV et AR

le Jeu 26 Fév 2015 - 13:49
tu peut le faire avec l'elm 327 modifier je penses Wink
avatar
dry37
Membre S-max
Membre S-max
Nombre de messages : 453
Age : 37 Date d'inscription : 04/03/2013

Re: Probleme radar AV et AR

le Jeu 26 Fév 2015 - 13:56
Bâ je viens d'envoyer un MP au vieux ricoo justement...
Invité
Invité

Re: Probleme radar AV et AR

le Jeu 26 Fév 2015 - 13:59
Nickel est en plus tu a des elm a 30 euros Rolling Eyes Wink
avatar
dry37
Membre S-max
Membre S-max
Nombre de messages : 453
Age : 37 Date d'inscription : 04/03/2013

Re: Probleme radar AV et AR

le Jeu 26 Fév 2015 - 14:01
Mais je crois que ricoo vends le sien non!?!
Invité
Invité

Re: Probleme radar AV et AR

le Jeu 26 Fév 2015 - 14:02
Je sais pas voit avec lui Wink
avatar
dry37
Membre S-max
Membre S-max
Nombre de messages : 453
Age : 37 Date d'inscription : 04/03/2013

Re: Probleme radar AV et AR

le Jeu 26 Fév 2015 - 14:09
C'est fait.
Invité
Invité

Re: Probleme radar AV et AR

le Jeu 26 Fév 2015 - 14:10
Wink
Contenu sponsorisé

Re: Probleme radar AV et AR

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum