Venez participer, vos photos seront un régal pour les yeux.

Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
doccheznico
Membre actif
Membre actif
Nombre de messages : 61
Date d'inscription : 22/09/2010

Ordinateur de bord en panne

le Ven 8 Oct 2010 - 14:50
Hello !

Putain mais c'est vraiment la poisse....ca fait 15 jours que j'ai la voiture, et le "convers +" n'affiche plus rien ! j'ai fait a peine 500 kms avec et me voila avec une panne qui va couter dans les 1000E !

Quelqu'un a déjà eu un tel bug sur son ODB ? j'ai RDV lundi a 8h45 chez Ford pour voir ca, et si afficheur a remplacer, c'est clair qu'il va pas falloir que je sorte un rond de ma poche pour une caisse a 18.000E acheté dans leur réseau y'a 15jours et garantie 1 an....

merci pour vos réponses.
jeanje
Membre S-max
Membre S-max
Nombre de messages : 233
Age : 41 Date d'inscription : 26/09/2010

Re: Ordinateur de bord en panne

le Ven 8 Oct 2010 - 15:44
bah je me trompe ou si elle est sous garantie, tu ne débourses rien....
avatar
doccheznico
Membre actif
Membre actif
Nombre de messages : 61
Date d'inscription : 22/09/2010

Re: Ordinateur de bord en panne

le Ven 8 Oct 2010 - 16:54
En fait oui, elle est sous garantie 1 an, mais c'est la garantie excellence pour voiture d'occas, donc pas mal d'exclusions dont :"[...] le combiné et l'afficheur de bord (sauf la montre lol! )

Donc en principe c'est dans l'fion...

Par contre, ca remarche a présent, donc ce n'est a priori qu'un bug, j'ai tout de même gardé mon RDV chez Ford pour savoir s'il n'y aurait pas quelque chose en défaut sur la voiture et pas me retrouver plus tard hors garantie avec rien qui marche.

Quelqu'un a déjà eu un bug comme celui ci ?
avatar
CarloS-MAX
Grand Sage
Grand Sage
Nombre de messages : 2728
Age : 54 Date d'inscription : 12/03/2010

Re: Ordinateur de bord en panne

le Ven 8 Oct 2010 - 22:14
@doccheznico a écrit:En fait oui, elle est sous garantie 1 an, mais c'est la garantie excellence pour voiture d'occas, donc pas mal d'exclusions dont :"[...] le combiné et l'afficheur de bord (sauf la montre lol! )

Donc en principe c'est dans l'fion...

Par contre, ca remarche a présent, donc ce n'est a priori qu'un bug, j'ai tout de même gardé mon RDV chez Ford pour savoir s'il n'y aurait pas quelque chose en défaut sur la voiture et pas me retrouver plus tard hors garantie avec rien qui marche.

Quelqu'un a déjà eu un bug comme celui ci ?

Oui plusieurs du forum Wink
D'ailleurs il me semble qu'il y a un post a ce sujet.
Plantage du convers + ...il me semble Rolling Eyes
avatar
phoebe
Membre de la TEAM
Membre de la TEAM
Nombre de messages : 14253
Date d'inscription : 14/11/2007

Re: Ordinateur de bord en panne

le Sam 9 Oct 2010 - 0:30
je me souviens de plantage partiel mais pas total scratch

mais bon, ils te garantissent l'affichage de la montre, et si je comprends bien, elle n'y était plus ...

mais t'inquiète pas trop vite, il peut être capricieux ... tu lui mets un ou deux sucres dans son café le matin ? lol! Laughing
avatar
doccheznico
Membre actif
Membre actif
Nombre de messages : 61
Date d'inscription : 22/09/2010

Re: Ordinateur de bord en panne

le Dim 10 Oct 2010 - 10:53
@phoebe a écrit:

tu lui mets un ou deux sucres dans son café le matin ? lol! Laughing

Non mais je vais de suite essayer de lui en donner par le réservoir, hop c'est parti....


Non j'deconne hein, vais quand même pas casser mon gros joujou lol!

Pour ce qui est du plantage, j'ai effectivement vu que ca n'était pas arrivé qu'a moi, bien que moi c'etait écran noir total. Point positif, on vois mieux les cadrans vu le contraste, mais en fait je préfère voir le convers+....Je me demande si j'annule le RDV chez Ford du coup...
avatar
vincentp
VIP
VIP
Nombre de messages : 5232
Age : 63 Date d'inscription : 06/09/2006

Re: Ordinateur de bord en panne

le Dim 10 Oct 2010 - 19:36
yesssssssssssss mon maxou rentre au gge jeudi pour changement complet du bloc radio gps lié au plantage du convers , et autre panne aide au parking depuis 2 /3 jours
avatar
doccheznico
Membre actif
Membre actif
Nombre de messages : 61
Date d'inscription : 22/09/2010

Re: Ordinateur de bord en panne

le Dim 10 Oct 2010 - 19:39
@vincentp a écrit:yesssssssssssss mon maxou rentre au gge jeudi pour changement complet du bloc radio gps lié au plantage du convers , et autre panne aide au parking depuis 2 /3 jours

Ok bon je l'emmène quand même alors parce que la ca craint lol
avatar
phoebe
Membre de la TEAM
Membre de la TEAM
Nombre de messages : 14253
Date d'inscription : 14/11/2007

Re: Ordinateur de bord en panne

le Mer 13 Oct 2010 - 0:48
ah ? les sucres dans le réservoir n'ont pas résolu ton prob ? lol! mais faut dire aussi que t'as eu une drôle d'idée, si tu mets les sucres dans le réservoir, qu'est-ce que tu vas mettre dans son café ? hein ? geek Laughing

mais vincentp a raison, un prob électrique, c'est comme un train, il peut en cacher un autre Rolling Eyes
avatar
crx78
Grand Sage
Grand Sage
Nombre de messages : 1158
Age : 40 Date d'inscription : 08/07/2008

Re: Ordinateur de bord en panne

le Mer 13 Oct 2010 - 8:32
@vincentp a écrit:yesssssssssssss mon maxou rentre au gge jeudi pour changement complet du bloc radio gps lié au plantage du convers , et autre panne aide au parking depuis 2 /3 jours

toujours pas fiabilisé le maxou ??????

moi ça me ferai bien suer de devoir mettre mon s-max au garage pour un véhicule neuf ayant déja été produit depuis 4 ans et demi.....
avatar
phoebe
Membre de la TEAM
Membre de la TEAM
Nombre de messages : 14253
Date d'inscription : 14/11/2007

Re: Ordinateur de bord en panne

le Jeu 14 Oct 2010 - 23:01
ben non, justement on parle de nouveaux moteurs et donc que l'année priohaine, seront peut-être au point ... cherry

et vive mon bon vieux gazout ! geek
jeanje
Membre S-max
Membre S-max
Nombre de messages : 233
Age : 41 Date d'inscription : 26/09/2010

Re: Ordinateur de bord en panne

le Jeu 14 Oct 2010 - 23:23
c'est un probleme d'electronique la... pas de moteur alien Embarassed Shocked
avatar
phoebe
Membre de la TEAM
Membre de la TEAM
Nombre de messages : 14253
Date d'inscription : 14/11/2007

Re: Ordinateur de bord en panne

le Jeu 14 Oct 2010 - 23:29
@jeanje a écrit:c'est un probleme d'electronique la... pas de moteur alien Embarassed Shocked

oui, tu as raison ... mais en même temps, c'est zarbi, c'est sur les nouveaux moteurs .... cherry
jeanje
Membre S-max
Membre S-max
Nombre de messages : 233
Age : 41 Date d'inscription : 26/09/2010

Re: Ordinateur de bord en panne

le Jeu 14 Oct 2010 - 23:30
pig What a Face
avatar
doccheznico
Membre actif
Membre actif
Nombre de messages : 61
Date d'inscription : 22/09/2010

Re: Ordinateur de bord en panne

le Mar 30 Avr 2013 - 15:51
Pour remonter ce topic vieux comme Érode, je voulais vous tenir au courant du fait qu'en 2 an et demi cela m'est arrivé 5/6 fois, et se résout de lui même une fois la voiture roulant quelques mètres, soit en ayant roulé jusqu'au premier feu rouge, éteindre et rallumer. Cela me l'a également fait sur le GPS 7" mais une seule et unique fois.

Une fois l'afficheur revenu, aucun souci de plus a signaler, donc ça reste un petit bug électronique sans gravité quoi. Si des gens on besoin de mon expérience, je préfère partager !
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum