Le club S-max

Club S-max : le Forum non-officiel du S-max créé par les anciens participants à la S-max Experience
 
AccueilPortailRechercherS'enregistrerConnexion

Partagez | 
 

 Problème démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9  Suivant
AuteurMessage
Fifane
VIP
VIP


Nombre de messages : 5841
Date d'inscription : 04/09/2010

MessageSujet: Re: Problème démarrage   Jeu 21 Nov 2013 - 22:30

@syl37 a écrit:
Merci,pour l'info je vous tiens au courant pour les news...
oui pas de souci, sinon retourne voir ta concess Ford, est vole leurs un peut dans les plumes en leurs expliquant bien qu'il faut arrêter un peut de ce fout.... de la geu... des clients à force de raconter n'importe quoi !
Revenir en haut Aller en bas
yohannd86
Membre S-max
Membre S-max


Nombre de messages : 146
Date d'inscription : 28/10/2009

MessageSujet: Re: Problème démarrage   Ven 22 Nov 2013 - 10:49

@Mtbdu08 a écrit:
Oui, ça fait 2 hivers...

edit : Fin en fait c'est un peu quand il a envie, là, ça faisait bien 3/4 mois que je n'avait pas été emmerdé....
Mais il déconne surtout quand il fait froid.
Je pense qu'au vue des symptômes, tu dois être un cumulard ! lol! lol! lol!  !

Si c'est surtout pendant le froid, on pourrait penser aux bougies. Et si le reste du temps, c'est quand il a envie, tu as sûrement le même symptôme que nous tous : Boîtier papillon.

T'habites où ? C'est quoi comme S-Max (année, modèle, finition,...) ?

Hésites pas si t'as besoin ! Au pire, envoie moi un mp et je te filerai mon port pour en discuter si tu veux...
Revenir en haut Aller en bas
Mtbdu08
Modérateur
Modérateur


Nombre de messages : 9501
Age : 29 Date d'inscription : 18/10/2012

MessageSujet: Re: Problème démarrage   Ven 22 Nov 2013 - 11:43

Je vais changer mes bougies de préchauffage, mon bof doit mater le boitier papillon un de ces 4.
Je vous tiendrez au jus.

@yohannd86 ; Merci à toi, je t'envoi un MP ce week end Wink

==========================================
2.0L, TDCi, 140cv, 2006, Aquamarine, 5 places, semi-cuir, Titanium, Autoradio/Gps made in China, Chaussettes Y 18" Platin, logos DMB gris/noir, ressuie ta glace 307, vitres sur-teintées intégrale.

Arrow Ma présentation Arrow Mon 1er mini rasso ArrowMon 1er grand rasso ArrowMon 2ème mini rasso ArrowMon 3ème mini rasso
Arrow  Mon 4ème mini rasso Arrow Mon 2ème grand rasso
Revenir en haut Aller en bas
yohannd86
Membre S-max
Membre S-max


Nombre de messages : 146
Age : 32 Date d'inscription : 28/10/2009

MessageSujet: Re: Problème démarrage   Ven 22 Nov 2013 - 11:54

@Mtbdu08 a écrit:
Je vais changer mes bougies de préchauffage, mon bof doit mater le boitier papillon un de ces 4.
Je vous tiendrez au jus.

@yohannd86 ; Merci à toi, je t'envoi un MP ce week end Wink
De rien ! On est là pour s'aider non ? Parce que c'est pas Ford France qui va le faire malheureusement !

Pour ce qui est du boitîer papillon, le volet à l'intérieur ne doit pas forcer ou peu ! si ce n'est pas le cas, regarde un de mes posts précédents, j'explique comment le nettoyer ! Et tu nous a toujours pas dit où tu es en France, lol! lol!  !

Bonne mécanique !
Revenir en haut Aller en bas
bassignac2002
Membre
Membre


Nombre de messages : 36
Age : 45 Date d'inscription : 19/10/2009

MessageSujet: Re: Problème démarrage   Ven 22 Nov 2013 - 20:11

Bonjour à tous,je dois être nul je ne trouve pas le boitier papillon sur mon SMAX 1.8 TDCI 125 BVM6 Titanium production 18.08.2006 (mon moteur est différent des photos ).

aidez moi s'il vous plait

Voici la photo

https://i55.servimg.com/u/f55/18/62/48/32/dsc_0920.jpg


Merci d'avance
Revenir en haut Aller en bas
shayolud
Grand Sage
Grand Sage


Nombre de messages : 1423
Age : 41 Date d'inscription : 14/04/2007

MessageSujet: Re: Problème démarrage   Ven 22 Nov 2013 - 20:14

Il faut que tu déménages au Sahel ou au Groënland, et plus aucun soucis de démarrage Very Happy 

poster trop vite, je n'étais qu'au début du sujet

  je sors
Revenir en haut Aller en bas
yohannd86
Membre S-max
Membre S-max


Nombre de messages : 146
Age : 32 Date d'inscription : 28/10/2009

MessageSujet: Re: Problème démarrage   Sam 23 Nov 2013 - 13:15

@bassignac2002 a écrit:
Bonjour à tous,je dois être nul je ne trouve pas le boitier papillon sur mon SMAX 1.8 TDCI 125 BVM6 Titanium production 18.08.2006 (mon moteur est différent des photos ).

aidez moi s'il vous plait

Voici la photo

https://i55.servimg.com/u/f55/18/62/48/32/dsc_0920.jpg


Merci d'avance
Effectivement, on ne le voit pas à première vue ! Mais ta photo est peu trop "complète" : la vue d'ensemble ne nous aide pas là malheureusement...

Normalement, il y a un connecteur dessus car c'est ce connecteur qui fait bouger (ou pas...) le volet...

Entre la tirette d'huile et un connecteur rouge, c'est quoi ????

Sinon, tu passes dans une concession ford et/ou dans un petit garage et/ou dans une concession peugeot et tu leur demandes de te le montrer : s'il te le montre, bah tu as ta réponse, sinon, c'est qu'il n'y en a pas....

P.S. : tu es de quelle région ?
Revenir en haut Aller en bas
djpedro
Membre S-max
Membre S-max


Nombre de messages : 404
Age : 40 Date d'inscription : 18/03/2011

MessageSujet: Re: Problème démarrage   Mer 27 Nov 2013 - 10:37

Moi non plus je n'ai pas trouvé le boitier papillon sur mon 1.8 tdci, mais je ne suis pas sur qu'il y en ait un.
Revenir en haut Aller en bas
yohannd86
Membre S-max
Membre S-max


Nombre de messages : 146
Age : 32 Date d'inscription : 28/10/2009

MessageSujet: Re: Problème démarrage   Mer 27 Nov 2013 - 11:44

@djpedro a écrit:
Moi non plus je n'ai pas trouvé le boitier papillon sur mon 1.8 tdci, mais je ne suis pas sur qu'il y en ait un.
Ce serait bizarre quand même ! Fait une photo toi aussi stp !
Revenir en haut Aller en bas
bassignac2002
Membre
Membre


Nombre de messages : 36
Age : 45 Date d'inscription : 19/10/2009

MessageSujet: Re: Problème démarrage   Dim 8 Déc 2013 - 12:16

@bassignac2002 a écrit:
Bonjour à tous,je dois être nul je ne trouve pas le boitier papillon sur mon SMAX 1.8 TDCI 125 BVM6 Titanium production 18.08.2006 (mon moteur est différent des photos ).

aidez moi s'il vous plait

Voici la photo

https://i55.servimg.com/u/f55/18/62/48/32/dsc_0920.jpg


Merci d'avance
Je répond à ta question :
je suis en Guadeloupe ( mieux vaut tard que jamais Very Happy )
Revenir en haut Aller en bas
yohannd86
Membre S-max
Membre S-max


Nombre de messages : 146
Age : 32 Date d'inscription : 28/10/2009

MessageSujet: Re: Problème démarrage   Dim 8 Déc 2013 - 18:41

Ok. Fais un petit test :

Tu demandes à madame de se mettre au volant et toi, tu te mets le nez dans le moteur.
Elle démarre
T'attends un peu
Elle coupe le moteur
A ce moment là, il faut être attentif et avoir les oreilles débouchées : si tu entends une sorte de "wouff" (bruit de moteur étouffé), c'est que tu as un boitier papillon. Le clapet qui est à l'intérieur se met en position fermée
Fais le test plusieurs fois si tu as un doute.

Dans le cas où tu ne l'entends pas, demande à un garage ford à côté ou appelle le SAV national.

Tiens nous au courant !
Revenir en haut Aller en bas
lolo64
Membre S-max
Membre S-max


Nombre de messages : 272
Date d'inscription : 07/12/2009

MessageSujet: Re: Problème démarrage   Mar 10 Déc 2013 - 19:34

J'ai eu quelques démarrages délicats...du coup j'a débranché l'arrivée d'air sur le boitier, afin qu ele volet reste bien ouvert.On verra bien si c'est ça.
Revenir en haut Aller en bas
yohannd86
Membre S-max
Membre S-max


Nombre de messages : 146
Age : 32 Date d'inscription : 28/10/2009

MessageSujet: Re: Problème démarrage   Lun 23 Déc 2013 - 15:20

Bonjour à tous !

Je mets un petit message pour réactiver ce forum :

Lolo64, tu en es où ? tu constates de l'amélioration ?
Bassignac2002 : t'as eu le temps de faire le petit test que je t'ai décrit ?
Djpedro : t'as eu le temps de faire une photo ?

Bonnes fêtes à tous !
Revenir en haut Aller en bas
lolo64
Membre S-max
Membre S-max


Nombre de messages : 272
Date d'inscription : 07/12/2009

MessageSujet: Re: Problème démarrage   Jeu 26 Déc 2013 - 13:07

Non, et j'ai même constaté immédiatement après une baisse de puissance.J'ai rebranché la durite et depuis RAS.Mais mes démarrages nécessitent toujours de tirer un peu sur le démarreur.
Revenir en haut Aller en bas
yohannd86
Membre S-max
Membre S-max


Nombre de messages : 146
Age : 32 Date d'inscription : 28/10/2009

MessageSujet: Re: Problème démarrage   Ven 27 Déc 2013 - 17:37

Lolo64 !

Tu as tous les symptômes du boitier papillon qui est H.S. ou tellement encrassé qu'il faut le nettoyer...

T'as essayé de voir si tu le voyais ??? Au pire, mets une photo qu'on puisse t'aider !
Revenir en haut Aller en bas
lolo64
Membre S-max
Membre S-max


Nombre de messages : 272
Date d'inscription : 07/12/2009

MessageSujet: Re: Problème démarrage   Ven 27 Déc 2013 - 18:11

Le problème, c'est que je l'ai déja nettoyé.Par contre, le papillon fonctionne bien, sauf en butée de fermeture ou il me semble qu'il coince un peu; une fois décoincé, le mouvement de rotation est bon.
Revenir en haut Aller en bas
yohannd86
Membre S-max
Membre S-max


Nombre de messages : 146
Age : 32 Date d'inscription : 28/10/2009

MessageSujet: Re: Problème démarrage   Sam 28 Déc 2013 - 12:14

Bah c'est ce que j'avais ! Il avait tendance à se coincer... Et s'il se coince, c'est que le plastique a trop travaillé (à force de chauffer, refroidir, chauffer, refroidir...). Donc t'es bon pour le remplacer, surtout si le nettoyage n'a pas fonctionné.

Donc, tu n'as plus qu'à acheté la pièce et la remplacer toi même...
Revenir en haut Aller en bas
tex
Modérateur
Modérateur


Nombre de messages : 4835
Age : 41 Date d'inscription : 16/12/2007

MessageSujet: Re: Problème démarrage   Sam 28 Déc 2013 - 13:13

il est en plastique ?

vivement la démocratisation des imprimantes 3D alors ... !!

==========================================
EX S-MAX  2.0   145ch   TITANIUM gris basalte, 7 places, jantes 17",  04/2008, 8000km cf bobnot
EX S-MAX 2.5T Titanium blanc glacier, 7 places, jantes 17 individual, 11/2007, 36694km (déjà ) , ex phil
S-MAX 2.0 SCTi Sport Edition blanc glacier, 5 places, jantes 18" en Y, 2010, 45000km...  

  lol!

DOC LEDS sur phase 1 tuto FREINS TRW Wink
Revenir en haut Aller en bas
http://www.taokoshi.fr
lolo64
Membre S-max
Membre S-max


Nombre de messages : 272
Date d'inscription : 07/12/2009

MessageSujet: Re: Problème démarrage   Sam 28 Déc 2013 - 14:09

Je pense suivre le conseil Surprised 
Revenir en haut Aller en bas
tex
Modérateur
Modérateur


Nombre de messages : 4835
Age : 41 Date d'inscription : 16/12/2007

MessageSujet: Re: Problème démarrage   Sam 28 Déc 2013 - 14:11

sinon, repères ou il a travaillé, et essaies de faciliter le passage, ça doit pouvoir se faire, non ?

==========================================
EX S-MAX  2.0   145ch   TITANIUM gris basalte, 7 places, jantes 17",  04/2008, 8000km cf bobnot
EX S-MAX 2.5T Titanium blanc glacier, 7 places, jantes 17 individual, 11/2007, 36694km (déjà ) , ex phil
S-MAX 2.0 SCTi Sport Edition blanc glacier, 5 places, jantes 18" en Y, 2010, 45000km...  

  lol!

DOC LEDS sur phase 1 tuto FREINS TRW Wink
Revenir en haut Aller en bas
http://www.taokoshi.fr
yohannd86
Membre S-max
Membre S-max


Nombre de messages : 146
Age : 32 Date d'inscription : 28/10/2009

MessageSujet: Re: Problème démarrage   Sam 28 Déc 2013 - 16:39

Tex, tu peux pas "faciliter" le passage... Il faudrait pouvoir dilater le corps (qui est en plastique "dur") de manière à ce qu'il soit d'un diamètre légèrement plus grand que le volet.

Mais il ne faut pas perdre de vue non plus que si le volet se bloque, c'est à la fois parce que le plastique a travaillé mais aussi à cause de la calamine qui s'accumule sur le ressort et donc qui empêche/diminue son bon fonctionnement !

Lolo64, si tu as besoin d'infos, n'hésites pas !
Revenir en haut Aller en bas
Damsom62
Membre S-max
Membre S-max


Nombre de messages : 492
Age : 41 Date d'inscription : 22/01/2013

MessageSujet: Re: Problème démarrage   Dim 12 Jan 2014 - 10:54

Salut à tous,
Le froid revient et pof les problèmes de démarrage recommence.
Yohann, c'est décidé je vais le changer car j'ai démonté, nettoyé et c'est pas mieux.

Et si on poncer légèrement le clapet pour qu'il frotte moins sur le corps ?

J'ai remarqué que si on maintien la durite d'arrivée d'air vers le haut le clapet ne bloque plus. Reste à trouver la solution pour le maintenir. Avec le froid le plastique durci et la durite appuie,non ?

Revenir en haut Aller en bas
Damsom62
Membre S-max
Membre S-max


Nombre de messages : 492
Age : 41 Date d'inscription : 22/01/2013

MessageSujet: Re: Problème démarrage   Dim 12 Jan 2014 - 15:26

Bon j'ai redémonté !
J'ai abandonné l'idée de poncer le plastique car j'ai peur qu'il y ai de l'air qui passe.
Donc j'ai décidé de mettre un dégrippant silicone de façon que le clapet ne colle plus à la fermeture. Bon apparemment ça marche mais combien de temps...

Voici un petit tuto pour le démontage du papillon d'arrivée d'air. (c'est mon 1er alors ...)

Voici mon moteur :


Voila où se trouve le papillon :
" />

Démonter le deux connectiques :


1) Retirer le petit tuyau
2) Desserrer la vis du collier
3) Tirer sur la durite d'admission d'air. Assez dur à retirer car il y a des crans de part et d'autre faire des mouvements circulaires.


1) Une fois la durite retirer
2) 3)et 4) retirer les vis (il y en a trois). Celle du dessous est galère.


Et voila !



Pour le remontage faire la procédure inverse.
Bon courage les amis !
Merci à Yohann pour ces explications !
Revenir en haut Aller en bas
Alex94champ
Grand Sage
Grand Sage


Nombre de messages : 2002
Age : 38 Date d'inscription : 25/10/2012

MessageSujet: Re: Problème démarrage   Dim 12 Jan 2014 - 16:09

Merci pour ton tuto qui va en aidé plus d'un je pense
Revenir en haut Aller en bas
http://ford.new.generation.leforum.eu/
alain.f1973
Nouveau Membre
Nouveau Membre


Nombre de messages : 3
Age : 43 Date d'inscription : 04/01/2014

MessageSujet: boitier papillon   Lun 13 Jan 2014 - 17:17

@Alex94champ a écrit:
Merci pour ton tuto qui va en aidé plus d'un je pense
moi j ai demonté le boitier papillon et je l'ai toilé dans le Ø et j ai cassé les arretes du papillon et ça marche très bien
Revenir en haut Aller en bas
alain.f1973
Nouveau Membre
Nouveau Membre


Nombre de messages : 3
Age : 43 Date d'inscription : 04/01/2014

MessageSujet: Re: Problème démarrage   Lun 13 Jan 2014 - 17:23

@Damsom62 a écrit:
Bon j'ai redémonté !
J'ai abandonné l'idée de poncer le plastique car j'ai peur qu'il y ai de l'air qui passe.
Donc j'ai décidé de mettre un dégrippant silicone de façon que le clapet ne colle plus à la fermeture. Bon apparemment ça marche mais combien de temps...

Voici un petit tuto pour le démontage du papillon d'arrivée d'air. (c'est mon 1er alors ...)

Voici mon moteur :


Voila où se trouve le papillon :
" />

Démonter le deux connectiques :


1) Retirer le petit tuyau
2) Desserrer la vis du collier
3) Tirer sur la durite d'admission d'air. Assez dur à retirer car il y a des crans de part et d'autre faire des mouvements circulaires.


1) Une fois la durite retirer
2) 3)et 4) retirer les vis (il y en a trois). Celle du dessous est galère.


Et voila !



Pour le remontage faire la procédure inverse.
Bon courage les amis !
Merci à Yohann pour ces explications !
salut moi j'ai démonté le boitier papillon et je l'ai toilé et en meme temps j'ai cassé les arretes du papillon et ça marche très bien
Revenir en haut Aller en bas
Damsom62
Membre S-max
Membre S-max


Nombre de messages : 492
Age : 41 Date d'inscription : 22/01/2013

MessageSujet: Re: Problème démarrage   Lun 13 Jan 2014 - 18:18

Bonjour, tu n'as pas d'air qui passe ? Pas de défaut au niveau du capteur ?

Pour info je l'ai commandé je devrai le recevoir mercredi : coût 149€  Sad  je vais réclamer une ristourne  Twisted Evil 
Revenir en haut Aller en bas
alain.f1973
Nouveau Membre
Nouveau Membre


Nombre de messages : 3
Age : 43 Date d'inscription : 04/01/2014

MessageSujet: Re: Problème démarrage   Mar 14 Jan 2014 - 17:55

@Damsom62 a écrit:
Bonjour, tu n'as pas d'air qui passe ? Pas de défaut au niveau du capteur ?

Pour info je l'ai commandé je devrai le recevoir mercredi : coût 149€  Sad  je vais réclamer une ristourne  Twisted Evil 
non je n ai pas de problème au niveau du capteur tous fonctionne correctement
Revenir en haut Aller en bas
Damsom62
Membre S-max
Membre S-max


Nombre de messages : 492
Age : 41 Date d'inscription : 22/01/2013

MessageSujet: Re: Problème démarrage   Mer 15 Jan 2014 - 14:25

Ça y est nouvelle pièce installée et oh miracle ça marche !
Merci à Yohann pour son aide !
Revenir en haut Aller en bas
Mtbdu08
Modérateur
Modérateur


Nombre de messages : 9501
Age : 29 Date d'inscription : 18/10/2012

MessageSujet: Re: Problème démarrage   Mer 15 Jan 2014 - 17:52

Je vais pas tarder à me laisser tenter aussi moi !!!

==========================================
2.0L, TDCi, 140cv, 2006, Aquamarine, 5 places, semi-cuir, Titanium, Autoradio/Gps made in China, Chaussettes Y 18" Platin, logos DMB gris/noir, ressuie ta glace 307, vitres sur-teintées intégrale.

Arrow Ma présentation Arrow Mon 1er mini rasso ArrowMon 1er grand rasso ArrowMon 2ème mini rasso ArrowMon 3ème mini rasso
Arrow  Mon 4ème mini rasso Arrow Mon 2ème grand rasso
Revenir en haut Aller en bas
yohannd86
Membre S-max
Membre S-max


Nombre de messages : 146
Age : 32 Date d'inscription : 28/10/2009

MessageSujet: Re: Problème démarrage   Mer 15 Jan 2014 - 20:03

Bonjour à tous !

Toutes mes excuses pour cette absence.

Damson62, tout à fait normal d'avoir fait le max pour aider ! C'est pas ford qui l'aurait fait... Peut-être parce qu'ils sont trop bêtes pour avoir recenser le pb et le diffuser à tous les garages... lol !!!

Alain : Bienvenue à toi dans le Forum dédié aux "toutbo" (surnom donné aux s-max). Même si je crois que nous nous connaissons déjà... lol !!

Par contre, je vois pas ce que tu veux dire par "toiler".... Désolé !

Mtb08, le tuto de Damson62 est de bonne facture. Donc hésites plus ! Par contre, une fois remplacé, il faudra je pense l'entretenir régulièrement je pense...

Revenir en haut Aller en bas
Damsom62
Membre S-max
Membre S-max


Nombre de messages : 492
Age : 41 Date d'inscription : 22/01/2013

MessageSujet: Re: Problème démarrage   Jeu 16 Jan 2014 - 9:39

Pour info, le magasinier m'a dit qu'il a déjà vendu 3 papillons depuis décembre ! Il en était étonné. Donc je lui est expliqué que le pb avait été énoncé sur le Forum. A mon avis les techniciens Ford Calais font leurs recherches sur notre Forum LOL  Twisted Evil 

Toiler = poncer (enfin je pense).

Mika si tu as le pb n'hésite pas car franchement au bout d'un moment je stressai à savoir si il allait démarrer ou pas... Rolling Eyes 
Revenir en haut Aller en bas
Mtbdu08
Modérateur
Modérateur


Nombre de messages : 9501
Age : 29 Date d'inscription : 18/10/2012

MessageSujet: Re: Problème démarrage   Jeu 16 Jan 2014 - 10:36

En tout les cas merci pour ce tuto Damien  merci 
je pense faire ça courant février, je te tiendrais au courant Wink

==========================================
2.0L, TDCi, 140cv, 2006, Aquamarine, 5 places, semi-cuir, Titanium, Autoradio/Gps made in China, Chaussettes Y 18" Platin, logos DMB gris/noir, ressuie ta glace 307, vitres sur-teintées intégrale.

Arrow Ma présentation Arrow Mon 1er mini rasso ArrowMon 1er grand rasso ArrowMon 2ème mini rasso ArrowMon 3ème mini rasso
Arrow  Mon 4ème mini rasso Arrow Mon 2ème grand rasso
Revenir en haut Aller en bas
PCaro
Nouveau Membre
Nouveau Membre


Nombre de messages : 6
Age : 43 Date d'inscription : 27/02/2013

MessageSujet: Re: Problème démarrage   Jeu 16 Jan 2014 - 10:50

Bonjour tout le monde,

J'avais promis de vous tenir au courant, donc je le fais :
depuis un an que j'ai récupéré mon S-Max (Janvier 2013 : voir pages 9 et 10 de ce sujet), après avoir changé ce clapet, je n'ai plus eu aucun problème de démarrage (ni d'autres d'ailleurs !! : pourvu que ça dure !), et je vois que l'information a bien diffusé, même chez FORD !!

En plus, le tuto de Damsom62 nous permettra de ne plus passer par la case garage, en cas de récidive.

@ plus, sur d'autres sujets peut-être ?
Revenir en haut Aller en bas
Mtbdu08
Modérateur
Modérateur


Nombre de messages : 9501
Age : 29 Date d'inscription : 18/10/2012

MessageSujet: Re: Problème démarrage   Jeu 16 Jan 2014 - 11:22

Quand on veut, on peut  tongue geek rabbit pirat 

==========================================
2.0L, TDCi, 140cv, 2006, Aquamarine, 5 places, semi-cuir, Titanium, Autoradio/Gps made in China, Chaussettes Y 18" Platin, logos DMB gris/noir, ressuie ta glace 307, vitres sur-teintées intégrale.

Arrow Ma présentation Arrow Mon 1er mini rasso ArrowMon 1er grand rasso ArrowMon 2ème mini rasso ArrowMon 3ème mini rasso
Arrow  Mon 4ème mini rasso Arrow Mon 2ème grand rasso
Revenir en haut Aller en bas
filipe78
Grand Sage
Grand Sage


Nombre de messages : 4543
Age : 42 Date d'inscription : 28/04/2012

MessageSujet: Re: Problème démarrage   Jeu 16 Jan 2014 - 11:32

scratch 
Déjà l apéro m tibi?
Tuto à mettre dans la section appropriée non? Wink
Revenir en haut Aller en bas
Damsom62
Membre S-max
Membre S-max


Nombre de messages : 492
Age : 41 Date d'inscription : 22/01/2013

MessageSujet: Re: Problème démarrage   Jeu 16 Jan 2014 - 13:00

Ok Micka ça va pour le démontage le plastique est dur pas comme celui de l'autoradio ! je sors 



Filipe78 je sais pas comment faire pour mettre le tuto ailleurs  Question
Revenir en haut Aller en bas
Mtbdu08
Modérateur
Modérateur


Nombre de messages : 9501
Age : 29 Date d'inscription : 18/10/2012

MessageSujet: Re: Problème démarrage   Jeu 16 Jan 2014 - 14:27

@Damsom62 a écrit:
Ok Micka ça va pour le démontage le plastique est dur pas comme celui de l'autoradio ! je sors 

Oh Oh Oh, on va pas remettre ça sur le tapis Laughing

==========================================
2.0L, TDCi, 140cv, 2006, Aquamarine, 5 places, semi-cuir, Titanium, Autoradio/Gps made in China, Chaussettes Y 18" Platin, logos DMB gris/noir, ressuie ta glace 307, vitres sur-teintées intégrale.

Arrow Ma présentation Arrow Mon 1er mini rasso ArrowMon 1er grand rasso ArrowMon 2ème mini rasso ArrowMon 3ème mini rasso
Arrow  Mon 4ème mini rasso Arrow Mon 2ème grand rasso
Revenir en haut Aller en bas
Mtbdu08
Modérateur
Modérateur


Nombre de messages : 9501
Age : 29 Date d'inscription : 18/10/2012

MessageSujet: Re: Problème démarrage   Jeu 16 Jan 2014 - 14:29

@Mtbdu08 a écrit:
Quand on veut, on peut  tongue geek rabbit pirat 

@filipe78 a écrit:
scratch 
Déjà l apéro m tibi?
Tuto à mettre dans la section appropriée non? Wink

Ah b le v'la mon message que je savait bien que j'avait posté mais qui n’était pas posté a l'endroit ou je voulait le poster Very Happy

==========================================
2.0L, TDCi, 140cv, 2006, Aquamarine, 5 places, semi-cuir, Titanium, Autoradio/Gps made in China, Chaussettes Y 18" Platin, logos DMB gris/noir, ressuie ta glace 307, vitres sur-teintées intégrale.

Arrow Ma présentation Arrow Mon 1er mini rasso ArrowMon 1er grand rasso ArrowMon 2ème mini rasso ArrowMon 3ème mini rasso
Arrow  Mon 4ème mini rasso Arrow Mon 2ème grand rasso
Revenir en haut Aller en bas
vinc80
Nouveau Membre
Nouveau Membre


Nombre de messages : 9
Date d'inscription : 22/03/2013

MessageSujet: Re: Problème démarrage   Lun 20 Jan 2014 - 18:06

bonsoir j'ai eu le même problème fin mai je l'ai nettoyé puis plus rien et la ca recommence , je le nettoie j'ouvre le clapet la voiture démarre , je l'eteint le clapet reste fermer donc j'essaye de redémarrer et ça cale , le clapet est rester fermer , donc je l'ouvre et la ça démarre , donc je vais chez ford pour leur dire un mec me prends de haut mais c'est pas grave j'insiste pour la garantie ça devrait passer mais la piece que ford fournit est de la même matiere que faire ?
Revenir en haut Aller en bas
yohannd86
Membre S-max
Membre S-max


Nombre de messages : 146
Age : 32 Date d'inscription : 28/10/2009

MessageSujet: Re: Problème démarrage   Lun 20 Jan 2014 - 19:56

@vinc80 a écrit:
bonsoir j'ai eu le même problème fin mai je l'ai nettoyé puis plus rien et la ca recommence , je le nettoie j'ouvre le clapet la voiture démarre , je l'eteint le clapet reste fermer donc j'essaye de redémarrer et ça cale , le clapet est rester fermer , donc je l'ouvre et la ça démarre , donc je vais chez ford pour leur dire un mec me prends de haut mais c'est pas grave j'insiste pour la garantie ça devrait  passer mais la piece que ford fournit est de la même matiere  que faire ?    

C'est bien mon petit  lol! lol! 

Aujourd'hui, si tu sors pas les crocs bien aiguisés, tu te fais enfiler comme il faut !!! Mais bon, et l'autre qui t'a pris de haut, met lui une tarte de ma part !  je sors 

Bon plus sérieusement, il n'y a pas grand chose à faire effectivement. La pièce reste et restera plastique... Mais au moins, tu as des super forumeurs qui sont là ! rhum 
Revenir en haut Aller en bas
Damsom62
Membre S-max
Membre S-max


Nombre de messages : 492
Age : 41 Date d'inscription : 22/01/2013

MessageSujet: Re: Problème démarrage   Mar 21 Jan 2014 - 8:43

@vinc80 a écrit:
bonsoir j'ai eu le même problème fin mai je l'ai nettoyé puis plus rien et la ca recommence , je le nettoie j'ouvre le clapet la voiture démarre , je l'eteint le clapet reste fermer donc j'essaye de redémarrer et ça cale , le clapet est rester fermer , donc je l'ouvre et la ça démarre , donc je vais chez ford pour leur dire un mec me prends de haut mais c'est pas grave j'insiste pour la garantie ça devrait  passer mais la piece que ford fournit est de la même matiere  que faire ?    

Bonjour et bienvenue !

Si ton S est encore sous garantie la pièce est à la charge de Ford ! Ne te laisse pas faire et maintenant c'est un problème connu par Ford !
Personnellement je viens de la changer et c'est exactement la même (en plastique dur) sauf quelle ne se bloque plus et ça, ça change la vie !!!
Revenir en haut Aller en bas
vinc80
Nouveau Membre
Nouveau Membre


Nombre de messages : 9
Date d'inscription : 22/03/2013

MessageSujet: Re: Problème démarrage   Mar 21 Jan 2014 - 11:28

ok merci pour cette réponse rapide , je reviens vers vous des que j'aurais fait changer la pièce
Revenir en haut Aller en bas
Le_Vieux_Ricoo
Expert
Expert


Nombre de messages : 5783
Date d'inscription : 17/01/2014

MessageSujet: Re: Problème démarrage   Mar 21 Jan 2014 - 18:19

Bon, j'ai pas fais gaffe car je n'ai pas de soucis avec le clapet .............. mais il est motorisé ?!?
Revenir en haut Aller en bas
Damsom62
Membre S-max
Membre S-max


Nombre de messages : 492
Age : 41 Date d'inscription : 22/01/2013

MessageSujet: Re: Problème démarrage   Mer 22 Jan 2014 - 15:25

Motorisé ? Alors là, je sais pas du tout
Revenir en haut Aller en bas
Le_Vieux_Ricoo
Expert
Expert


Nombre de messages : 5783
Date d'inscription : 17/01/2014

MessageSujet: Re: Problème démarrage   Mer 22 Jan 2014 - 17:58

Il y a un cable qui arrive au boitier-papillon?
Revenir en haut Aller en bas
Damsom62
Membre S-max
Membre S-max


Nombre de messages : 492
Age : 41 Date d'inscription : 22/01/2013

MessageSujet: Re: Problème démarrage   Jeu 23 Jan 2014 - 9:13

Non, simplement deux connectiques (voir tuto) peut être un électro-aimant qui commande la résistance des ressorts ?????
 Question 
Revenir en haut Aller en bas
vinc80
Nouveau Membre
Nouveau Membre


Nombre de messages : 9
Date d'inscription : 22/03/2013

MessageSujet: Re: Problème démarrage   Jeu 23 Jan 2014 - 11:12

bonjour je viens de monter le nouveau papillon , elle démarre nickel pour l'instant mais j'ai testé le clapet manuellement et rien a voir avec l'ancien , pour ce qui est de la fermeture du clapet , c'est pneumatique et l'ouverture ce fait a l'aide du ressort .
Revenir en haut Aller en bas
Damsom62
Membre S-max
Membre S-max


Nombre de messages : 492
Age : 41 Date d'inscription : 22/01/2013

MessageSujet: Re: Problème démarrage   Jeu 23 Jan 2014 - 12:42

Cool et combien as tu payé ?
Revenir en haut Aller en bas
vinc80
Nouveau Membre
Nouveau Membre


Nombre de messages : 9
Date d'inscription : 22/03/2013

MessageSujet: Re: Problème démarrage   Jeu 23 Jan 2014 - 15:31

150€ TTC
Revenir en haut Aller en bas
vinc80
Nouveau Membre
Nouveau Membre


Nombre de messages : 9
Date d'inscription : 22/03/2013

MessageSujet: Re: Problème démarrage   Jeu 23 Jan 2014 - 15:32

la main d'œuvre c'est moi
Revenir en haut Aller en bas
dave84
Membre
Membre


Nombre de messages : 11
Date d'inscription : 05/02/2014

MessageSujet: Re: Problème démarrage   Dim 9 Fév 2014 - 9:03

Bonjour,
j'ai le même problème avec le papillon qui grippe à 50 000 km ...
alors juste un petit truc pour ne pas rester en rade :
enlevez le cache moteur et tapotez (avec le manche d'un tournevis par exemple) sur le boitier papillon.
ça redémarre ! les vibrations suffise à le faire bouger.
voilà de quoi rentrer à la maison et s'attaquer au problème de nettoyage.
++
Revenir en haut Aller en bas
 
Problème démarrage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 6 sur 9Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9  Suivant
 Sujets similaires
-
» Problème démarrage XT
» problème démarrage
» problème démarrage megane 2 phase 1
» Problème démarrage
» Problème démarrage...

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le club S-max :: Je suis propriétaire d'un S-max :: Moteurs et performances-
Sauter vers: