Venez participer, vos photos seront un régal pour les yeux.

Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
ivan78550
Membre
Membre
Nombre de messages : 40
Age : 42 Date d'inscription : 08/03/2010

radars recul arriere

le Dim 22 Aoû 2010 - 17:12
bonjour a tous, j aimerai achete un kit pour installer des radars de reculs arriere; est ce que quelqu un en a deja achete et pose? si oui est ce facile et peut on avoir des photos; car il y a certains kit vendu avec un ecran, ou l avez vous installer, deuxieme chose j aimerai avoir une photo d un pachoc arriere avec les capteurs d origine pour voir les emplacement et meme si quelqu u n pourrait me donner les mesures merci
je compte acheter un kit valeo N° 1 sans ecran juste 4 capteurs et le bip sonore
avatar
ivan78550
Membre
Membre
Nombre de messages : 40
Age : 42 Date d'inscription : 08/03/2010

Re: radars recul arriere

le Dim 22 Aoû 2010 - 17:14
ce kit: http://www.cdiscount.com/auto/camera-radar-de-recul/valeo-beep-park-kit-nion01/f-1331201-VAL495001.html
avatar
Pascal
Administrateur
Administrateur
Nombre de messages : 3080
Age : 38 Date d'inscription : 17/11/2007

Re: radars recul arriere

le Lun 23 Aoû 2010 - 0:38
Les trous sont normalement prêt. L'emplacement doit être visible à l'envers du pare-choc.

==========================================


S-Max Noir Scala 2L TdCi 140
7 places, audio 6 CD en façade, vitres arrières sur tintées
Pack sécurité, Pack cool, Pack style 18', Pack techno
Attelage détachable, écrous antivol, aide au stationnement av & ar


Présentation par ici
axelfolley
Membre actif
Membre actif
Nombre de messages : 85
Age : 45 Date d'inscription : 21/09/2013

Re: radars recul arriere

le Sam 21 Sep 2013 - 22:03
bonsoir,
je viens d'installer un radars de recul REM102 électromagnétique sur un Ford S-MAX .
mon soucis il bip en continu quand j'enclenche la marche arrière .
a savoir que j'ai un attelage d'origine mais pas la boule , je me suis repiqué sur la marche arrière de la prise 13 broches .
la bande magnétique passe juste devant le métal de l'attelage, il doit y avoir a peine un petit 10 cm de vide entre les 2 éléments.
ma question ; est-ce que c'est le métal de l'attelage qui cause ce bip continu?
comment remédier au problème ?
j'ai une bande adhesive en mousse de 1 cm d’épaisseur et 2 cm de large, environ , pensez vous qu'en la collant sur le REM102 le problème sera résolu ?
merci pour vos réponses
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum