Le club S-Max

Partagez
Aller en bas
avatar
lorenzo29850
Nouveau Membre
Nouveau Membre
Nombre de messages : 5
Age : 40 Date d'inscription : 03/11/2014

Problème Electrique - Feux de position

le Dim 2 Déc 2018 - 17:54
Bonjour à tous

J'en appelle à la communauté pour un problème qui me pose une colle
Mon feu de position (veilleuse) avant gauche ainsi que mes deux feux de position arrière gauche ne fonctionnent plus
Mes ampoules sont bonnes, le 12V n'arrive pas à l'arrière et je n'ai pas l'impression qu'un fusible commande tout ça
En tout cas c'est pas marqué sur le guide constructeur

Qqun pourrait m'aider avant que je l'envoi chez le garagiste et que ça me coute un bras car la conduite de nuit devient dangereuse pour les autres et moi même

Bonne journée
avatar
bugsy
Grand Sage
Grand Sage
Nombre de messages : 1590
Age : 42 Date d'inscription : 15/10/2012

Re: Problème Electrique - Feux de position

le Dim 2 Déc 2018 - 21:43
Je te garantie qu'il doit y avoir un fusible Wink

Tu les a tous vérifier ?
avatar
lorenzo29850
Nouveau Membre
Nouveau Membre
Nombre de messages : 5
Age : 40 Date d'inscription : 03/11/2014

Re: Problème Electrique - Feux de position

le Lun 3 Déc 2018 - 6:05
Oui tous vérifies un a un dans les trois boîtes
avatar
bugsy
Grand Sage
Grand Sage
Nombre de messages : 1590
Age : 42 Date d'inscription : 15/10/2012

Re: Problème Electrique - Feux de position

le Lun 3 Déc 2018 - 7:34
Ok, à l'arrière (j'ai jamais fait gaffe Smile ), les veilleuses sont sur le haillons ?
Si oui regarde les fils au niveau de l'articulation.
Sinon, peut être une mauvaise masse, essai en mettant les feux, les freins et les clignotant, si sapin de noël, c'est une masse,)
A l'avant, de mémoire elle est dans l'antibrouillard.
Elle aussi tu l'as vérifier.

T'as vérifier tes ampoule au testeur ?
avatar
lecoyote
Membre actif
Membre actif
Nombre de messages : 84
Age : 42 Date d'inscription : 28/03/2013

Re: Problème Electrique - Feux de position

le Lun 3 Déc 2018 - 13:24
bonjour , même souci sur mon ancien Smax et coupure d'un fil dans l articulation des fils du hayon (le caoutchouc) . cela m'as coûté 170€ chez Ford (recherche de panne plus soudure)
avatar
Jeannot La Case
Membre
Membre
Nombre de messages : 10
Age : 38 Date d'inscription : 18/02/2018

Re: Problème Electrique - Feux de position

le Sam 29 Déc 2018 - 18:35
Bonjour les Maxeux,

Je rencontre un probleme un peu similaire sur mon S (phase 2 de 2012 sport titanium 163ch), depuis quelques jours j'ai les feux coté arrière gauche (latéral + hayon) qui ne fonctionnent plus, à l'exception du feux stop.
Ça tombait bien j'avais RDV chez FORD pour ma Révision hier. Je leur ai donc demandé de regarder. Il m'ont répondu après la révision qu'il fallait changer les 2 optiques arrière gauche (entre 300 et 400€ chaque sans la MO) + celui de droite car les LEDS de position commencent à grésiller ...... affraid affraid affraid
En rentrant chez moi, j'ai démonté (normal !!!), et inversé mes feux de hayon, et là celui qui ne marchait pas s'est mis à marcher.
Du coup, j'ai vérifier également ce que j'ai pu mais même avec le manuel Haynes en Anglais je ne suis pas parvenu à identifier ce qui cloche Mad Sad

D'après ce que j'ai pu lire, il semblerait que quelques uns d'entre vous ai rencontrés des problèmes avec le passage de câble du hayon. C'est compliqué à démonter ?

Je commence à devenir chèvre avec mon S, j'ai également mon feu de position diurne avant gauche qui est mort (il a pris l'eau) et je pensais le changer bientôt, d'ou l'achat du manuel Haynes.

Si une âme charitable a des conseils pour la recherche de ma panne ? Merci.

Bonne fin d'année à tous ;-)
avatar
bugsy
Grand Sage
Grand Sage
Nombre de messages : 1590
Age : 42 Date d'inscription : 15/10/2012

Re: Problème Electrique - Feux de position

le Sam 29 Déc 2018 - 20:37
Commence déjà par regarder les masses Wink
avatar
Jeannot La Case
Membre
Membre
Nombre de messages : 10
Age : 38 Date d'inscription : 18/02/2018

Re: Problème Electrique - Feux de position

le Sam 29 Déc 2018 - 21:21
Merci pour ta réponse, c'est ce que je comptais faire demain, il faisait trop sombre ce soir.
Mais si c'est un fil coupé je risque pas de le détecter comme ça :-/
Sinon, quelqu'un sait si la garniture coté gauche dans le coffre s'enlève facilement ?

avatar
bugsy
Grand Sage
Grand Sage
Nombre de messages : 1590
Age : 42 Date d'inscription : 15/10/2012

Re: Problème Electrique - Feux de position

le Sam 29 Déc 2018 - 21:59
Tout est clipsé, donc normalement faut tirer dessus Wink
avatar
markero
Modérateur
Modérateur
Nombre de messages : 5221
Date d'inscription : 19/04/2015

Re: Problème Electrique - Feux de position

le Dim 30 Déc 2018 - 9:12
Et il me semble qu'il y a un magnifique tuto pour ça
avatar
Jeannot La Case
Membre
Membre
Nombre de messages : 10
Age : 38 Date d'inscription : 18/02/2018

Re: Problème Electrique - Feux de position

le Dim 30 Déc 2018 - 21:09
Bonsoir,

Bon après avoir passé une bonne partie de l'après-midi dessus mon S, je ne suis pas plus avancé !!!
Surtout que le problème me semble plus électronique qu'autre chose.
Quand j'appuie sur le bouton de démarrage de la voiture sans appuyer sur l'embrayage, l'électronique de la voiture s'allume et tous mes feux de positions s'enclenchent, même ceux du coté gauche qui ne fonctionnent pas, par contre si du côté droit ils restent bien allumés, sur le coté gauche, ils ne s'activent qu'une seconde. Comme si un relais ou autre contacteur n'arrivait pas à maintenir les feux coté gauche enclenchés. De temps en temps également lorsque j'appuie sur le déverrouillage de la télécommande de la voiture, il arrive que le côté gauche s'illumine l'espace d'une seconde avant de s'éteindre alors que le côté droit reste bien allumé.
D'après les schémas électrique que j'ai dans mon manuel HAYNES, la gestion des feux est faite par un boitier électronique mais je n'arrive pas à comprendre de quel boitier il s'agit.
J'ai déconnecté tous les connecteurs auxquels j'ai pu accéder à l'arrière, bouger tous les faisceaux, vérifier la bonne continuité des fils .... mais rien n'y fait, mes feux de position coté gauche (latéral et hayon) ne s'allume pas.
Je crois que je vais devoir repasser par la case FORD pour qu'ils vérifient, en tout cas ce ne sont pas les optiques qui sont morts comme le mécano de FORD me l'avait annoncé lors de ma révision !!!

A suivre ....
avatar
bugsy
Grand Sage
Grand Sage
Nombre de messages : 1590
Age : 42 Date d'inscription : 15/10/2012

Re: Problème Electrique - Feux de position

le Lun 31 Déc 2018 - 7:20
Ça c'est la merde :/
avatar
markero
Modérateur
Modérateur
Nombre de messages : 5221
Date d'inscription : 19/04/2015

Re: Problème Electrique - Feux de position

le Lun 31 Déc 2018 - 8:17
Je ne voudrais pas être à la place du mec qui prendra en charge ta voiture quand tu lui expliquera que c'est un naze et que tu as trouvé l'origine du problème Very Happy Very Happy
avatar
Jeannot La Case
Membre
Membre
Nombre de messages : 10
Age : 38 Date d'inscription : 18/02/2018

Re: Problème Electrique - Feux de position

le Lun 31 Déc 2018 - 9:51
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Je ne voudrais pas être à la place du mec qui prendra en charge ta voiture quand tu lui expliquera que c'est un naze et que tu as trouvé l'origine du problème Very Happy Very Happy

Hello,

Effectivement, s'agit pas de les vexer non plus car ils vont me faire payer le prix fort. Je sens bien le coup du module électronique qu'il faut changer .... "ca fera 600€ Monsieur, et Bonne Année !!!"
affraid

J'étais en train d'éplucher à nouveau les schémas de ma doc Haynes mais j'arrive pas à comprendre s'il y a un relais/contacteur et si oui, ou il se situe ?! Je post à tout hasard le schéma électrique des feux arrière, si quelqu'un comprend mieux que moi, au pire ca aidera peut-être quelqu'un d'autre à résoudre d'autres problèmes.

[Vous devez être inscrit et connecté pour voir cette image]

Merci en tout cas pour vos réponses ;-)
avatar
Le_Vieux_Ricoo
Expert
Expert
Nombre de messages : 7206
Age : 91 Date d'inscription : 17/01/2014

Re: Problème Electrique - Feux de position

le Lun 31 Déc 2018 - 11:32
Comme il a été suggéré .....

Ouvre le hayon et déboite le passe câble en haut à gauche. Il y a fort à parier que le problème vient de fils électriques abîmés .

Le souci est connu du forum et recouvre 95% des pannes électriques à ce sujet.

J'ai pris le schéma et le regarderai si nécessaire .
avatar
Jeannot La Case
Membre
Membre
Nombre de messages : 10
Age : 38 Date d'inscription : 18/02/2018

Re: Problème Electrique - Feux de position

le Lun 31 Déc 2018 - 11:43
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Comme il a été suggéré .....

Ouvre le hayon et déboite le passe câble en haut à gauche. Il y a fort à parier que le problème vient de fils électriques abîmés .

Le souci est connu du forum et recouvre 95% des pannes électriques à ce sujet.

J'ai pris le schéma et le regarderai si nécessaire .

Merci Ricoo pour ton aide.

Effectivement, je vais tacher d'ouvrir ce passe-câble mais il a l'air bien dur à enlever, j'ai surtout peur de pas réussir à le remettre.
Par contre ce que je ne comprends pas, c'est que si c'est un câble qui est coupé, alors pourquoi les feux arrivent à s'allumer 1 seconde du coté gauche quand je met le contact scratch

Je regarde ce passe-câble et vous tiens au jus, merci pour le soutien merci

En attendant passez un joyeux réveillon
avatar
Jeannot La Case
Membre
Membre
Nombre de messages : 10
Age : 38 Date d'inscription : 18/02/2018

Re: Problème Electrique - Feux de position

le Lun 31 Déc 2018 - 12:40
les fils dans le passage de câbles sont nickels Sad
J'aurais limite préféré que ce soit ça !
avatar
Jeannot La Case
Membre
Membre
Nombre de messages : 10
Age : 38 Date d'inscription : 18/02/2018

Re: Problème Electrique - Feux de position

le Jeu 3 Jan 2019 - 10:15
Bonjour à tous et Meilleurs vœux pour cette nouvelle année 2019 !!!

Depuis mon dernier message, j'ai roulé près de 400km (et oui déjà !!!), et le problème a encore évolué.
Je ne sais pas pourquoi, mais sur un trajet lors du démarrage de la voiture mes feux gauche (latéral et coffre) se sont remis à fonctionner. Étrangement cela correspond à un moment ou j'ai fais des manipulations avec la télécommande et le bouton de démarrage. En fait, j'ai déconnecté et rebranché ma batterie (qui ne tente rien n'a rien), puis j'ai appuyé plusieurs fois sur la télécommande (On/off) et joué avec le bouton de démarrage (me demandez pas pourquoi !) et j'ai ensuite reprogrammé mes vitres. Et le trajet d'après ..... plus rien encore à gauche !!!

Du coup c'est encore plus bizarre, le boitier électronique arrive dans certains cas à envoyer la bonne info aux feux arrière et des fois non.
Quelqu'un a déjà eu des problèmes en changeant sa batterie ? C'est la seule chose que j'ai fait sur la voiture et c'était deux ou trois semaines avant que je n'ai ce problème. Je précise que j'ai mis une Varta Silver.
D'autre part, quelqu'un a-t'il déjà demander à FORD de reprogrammer sa voiture ? Si oui, cela se fait-il facilement et combien le facture t'il ?

Merci à vous tous pour vos retours d'expérience, je  dois retourner chez FORD lundi pour le remplacement de mon Pare-brise et je dois justement en profiter pour discuter avec eux, mais j'ai peur qu'ils m'orientent directement sur le changement du boitier électronique  pale
avatar
markero
Modérateur
Modérateur
Nombre de messages : 5221
Date d'inscription : 19/04/2015

Re: Problème Electrique - Feux de position

le Ven 4 Jan 2019 - 8:33
Franchement pas de bol avec ton électronique.
Pour la repro oublie Ford. Pas sûr qu'ils acceptent de le faire et si ils le font, bonjour la note. Vois plutot du coté des sites spécialisés.
Il y en a plein qui sont cités las la rubrique reprogrammation
avatar
Jeannot La Case
Membre
Membre
Nombre de messages : 10
Age : 38 Date d'inscription : 18/02/2018

Re: Problème Electrique - Feux de position

le Mar 8 Jan 2019 - 8:57
Bonjour à tous,

Des nouvelles de mon S, je l'ai déposé au garage hier pour le changement de mon pare-brise (2108 € au passage dont 170€ de franchise .... merci direct assurance), du coup ils ont passé un coup de valise dessus et l'ont finalement gardé hier soir. Ils m'ont dit qu'ils devaient enlever toute la garniture pour remonter le faisceau jusqu'au boitier électronique.
Je ne peux de toute manière pas la récupérer avant jeudi, j'espère recevoir de pas trop mauvaises nouvelles d'ici là !!!
... et dire que j'étais en train de regarder pour bazarder mon vieux C-max pour éventuellement passer sur une fiesta ou KA+, mais je vais attendre de voir ce que ca donne avec mon S-max avant !

Bonne journée
Contenu sponsorisé

Re: Problème Electrique - Feux de position

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum