Le club S-Max

Partagez
Aller en bas
avatar
chris-smax
Grand Sage
Grand Sage
Nombre de messages : 1170
Date d'inscription : 06/01/2013

[RESOLU] Clac-clac-clac... bruit de mitraillette au démarrage

le Mar 13 Fév 2018 - 21:16
Bonjour à tous,

Possesseur d'un grand blanc TDCI 163 CV de 2011 depuis 2013, véhicule qui n'a jamais posé aucun problème, je rencontre un souci depuis quelques semaines qui se manifeste par un bruit de mitraillette si on peut dire...un espèce de clac-clac-clac-clac lors de la tentative de démarrage.
Lors de ce symptome, l'affichage de l'ODB fonctionne, mais le moteur ne bronche pas.
En insistant, ou bien en arrêtant et m'y reprenant, le moteur veut finalement bien démarrer.
A noter que ce problème est aléatoire (quelquefois ça démarre immédiatement sans souci, quelquefois plusieurs jours sans ce souci) mais se reproduit toutefois de manière régulière.

Voilà un lien (qui n'a rien à voir avec mon véhicule) mais qui vous donnera une idée du bruit :
[Vous devez être inscrit et connecté pour voir ce lien]

Mon 1er réflexe, après quelques recherches en ligne et vu l'âge de la batterie d'origine, a donc été le remplacement de celle-ci par un modèle Bosch S04 respectant les caractéristiques d'origine (80Ah - 740A).
Changement à priori concluant puisque le véhicule qui ne voulait plus rien savoir avec la batterie d'origine, démarre avec la nouvelle immédiatement.

C'était trop beau pour durer, car le lendemain matin... rebelote :-(
Donc mise en charge complète de la batterie. Test alternateur : hors de cause.
Les jours qui suivent, le SMAX démarre sans trop de problème, puis le clac-clac-clac réapparaît de temps à autre... avec de temps en temps le verrouillage du coffre.
J'ai également constaté un truc bizarre, mais pas systématique, en braquant fortement le volant : extinction du combiné autoradio...
J'ai noté que l'heure sur le combiné GPS était également réinitialisé, que la montée par impulsion des vitres était perdue, bref comme s'il y avait eu une coupure de courant...

Aujourd'hui, c'est le coup de grâce si je puis dire : à nouveau le bruit de Kalash avec ouverture du coffre et allumage brefs des warning...
...puis plus rien... nada... en tentant de redémarrer plus de clac-clac-clac... plus d'affichage nul part, aucun voyant, aucune réaction, on entendrait les mouches voler s'il y en avait en cette saison !

Donc je fais appel à vos lumières svp.
Manifestement, il s'agirait d'un souci d'origine électrique ou électronique.
La batterie bien que toute récente (début décembre 2017) peut-elle tout de même être encore à l'origine de ces problèmes ? un autre équipement ?
Le démarreur ?
Pb de faisceaux ? de relais ?

Merci d'avance.


Dernière édition par chris-smax le Ven 2 Mar 2018 - 21:38, édité 3 fois
avatar
bugsy
Grand Sage
Grand Sage
Nombre de messages : 1578
Age : 42 Date d'inscription : 15/10/2012

Re: [RESOLU] Clac-clac-clac... bruit de mitraillette au démarrage

le Mar 13 Fév 2018 - 21:57
Si t'as batterie se vide c'est qu'il y a une perte de courant ou une ampoule qui reste allumé Wink

Il me semble que le problème est déjà arrivé à des membres du fofo
avatar
Sellig33
Modérateur
Modérateur
Nombre de messages : 9503
Age : 56 Date d'inscription : 11/07/2014

Re: [RESOLU] Clac-clac-clac... bruit de mitraillette au démarrage

le Mer 14 Fév 2018 - 7:52
Teste tes relais R1, R2 et R3 dans le boitier moteur à l'av droite ( en étant face au S ), ça ressemble au problème que j'ai eu l'an dernier, calculateur moteur HS avec une jolie facture de 1300€ à l'appui !!! J'ai quand même eu une prise en charge de 60% par Ford après 2 recommandés et 8 mois d'attente.
avatar
chris-smax
Grand Sage
Grand Sage
Nombre de messages : 1170
Date d'inscription : 06/01/2013

Re: [RESOLU] Clac-clac-clac... bruit de mitraillette au démarrage

le Mer 14 Fév 2018 - 9:30
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Teste tes relais R1, R2 et R3 dans le boitier moteur à l'av droite ( en étant face au S ), ça ressemble au problème que j'ai eu l'an dernier, calculateur moteur HS avec une jolie facture de 1300€ à l'appui !!! J'ai quand même eu une prise en charge de 60% par Ford après 2 recommandés et 8 mois d'attente.

Glups ! Merci pour ta réponse
A quel âge et quel kilométrage ton problème est-il survenu stp ?
Est-ce strictement les mêmes symptômes ?
avatar
chris-smax
Grand Sage
Grand Sage
Nombre de messages : 1170
Date d'inscription : 06/01/2013

Re: [RESOLU] Clac-clac-clac... bruit de mitraillette au démarrage

le Mer 14 Fév 2018 - 13:15
Bon, j'ai ressayé de démarrer à partir de câbles batterie depuis un autre véhicule, ça claquette 3-4 fois, l'affichage de la clim s'allume, les warnings aussi, à nouveau le coffre qui se déverrouille...
La mesure de la tension de la batterie donne environ 12.6 V

Au stade actuel il faudra donc que je la fasse remorquer.

Qu'en pensez-vous ?
avatar
Le_Vieux_Ricoo
Expert
Expert
Nombre de messages : 7179
Age : 91 Date d'inscription : 17/01/2014

Re: [RESOLU] Clac-clac-clac... bruit de mitraillette au démarrage

le Mer 14 Fév 2018 - 14:18
Pourrais-tu préciser son kilométrage ? Ca donne une base sur l'état des organes Rolling Eyes

Pour moi, ça ressemble au démarreur mort. Autre cause possible serait un volant-moteur en train de mourir.

Il serait bien que tu fasses ( ou trouve ) une vidéo. Ca serait tellement que les clappement de canard que nous ne comprenons pas toujours de la même façon Wink
avatar
Sellig33
Modérateur
Modérateur
Nombre de messages : 9503
Age : 56 Date d'inscription : 11/07/2014

Re: [RESOLU] Clac-clac-clac... bruit de mitraillette au démarrage

le Mer 14 Fév 2018 - 14:24
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Glups !  Merci pour ta réponse
A quel âge et quel kilométrage ton problème est-il survenu stp ?
Est-ce strictement les mêmes symptômes ?

A 2 ans et 8 mois, 80000 kms No et le démarreur qui faisait clac-clac-clac...en rafale, tout comme toi. Le mécano à coté de chez moi avait réussi à shunter la ligne en défaut ( avec l'aide du bureau d'étude BOSCH ) mais le calculateur a fini par lâcher 3 mois plus tard.
avatar
chris-smax
Grand Sage
Grand Sage
Nombre de messages : 1170
Date d'inscription : 06/01/2013

Re: [RESOLU] Clac-clac-clac... bruit de mitraillette au démarrage

le Mer 14 Fév 2018 - 16:03
Merci déjà pour vos différents retours.

Smax d'octobre 2011, moins de 70000 kms
Dernière info : en tentant de démarrer depuis les câbles batterie , présence d'une étincelle sur la carrosserie dans compartiment moteur derrière boîtier fusible juste à coté du teton de raccord au (-) de la batterie...
Relais R1 et R2 interchangés sans effet.
Fusible F15 ok.
Pb masse donc ?!!!!

On m'a conseillé de refaire un essai de démarrage en branchant un câble entre le (-) et le bloc moteur.
Votre avis ?
avatar
bugsy
Grand Sage
Grand Sage
Nombre de messages : 1578
Age : 42 Date d'inscription : 15/10/2012

Re: [RESOLU] Clac-clac-clac... bruit de mitraillette au démarrage

le Mer 14 Fév 2018 - 18:38
Tu peux brancher la masse sur n'importe quel boulon du moteur Wink
avatar
chris-smax
Grand Sage
Grand Sage
Nombre de messages : 1170
Date d'inscription : 06/01/2013

Re: [RESOLU] Clac-clac-clac... bruit de mitraillette au démarrage

le Mer 14 Fév 2018 - 23:24
dernières news : le démarrage avec le pontage masse/bloc moteur a fonctionné
sinon, toujours même souci...
avatar
bugsy
Grand Sage
Grand Sage
Nombre de messages : 1578
Age : 42 Date d'inscription : 15/10/2012

Re: [RESOLU] Clac-clac-clac... bruit de mitraillette au démarrage

le Jeu 15 Fév 2018 - 7:56
Réputation du message : 100% (1 vote)
Alors faut peut-être regarder du côté de la tresse de masse qui relie l'ensemble moteur boîte à la caisse Wink
avatar
chris-smax
Grand Sage
Grand Sage
Nombre de messages : 1170
Date d'inscription : 06/01/2013

Re: [RESOLU] Clac-clac-clac... bruit de mitraillette au démarrage

le Jeu 15 Fév 2018 - 9:14
Tu peux me situer cette tresse stp ?

Sinon est ce une bonne idée de retirer un à un les fusibles et de tenter à chaque fois un démarrage pour déterminer si c'est un circuit ou un équipement spécifique qui met la pagaille ...?!
avatar
bugsy
Grand Sage
Grand Sage
Nombre de messages : 1578
Age : 42 Date d'inscription : 15/10/2012

Re: [RESOLU] Clac-clac-clac... bruit de mitraillette au démarrage

le Jeu 15 Fév 2018 - 19:44
Désolé mais je sais pas où elle ce trouve, mais y en a une c'est sur Wink

Pourquoi pas pour les fusibles, mais si en mettant la masse sur le moteur ça démarre et en la mettant sur la batterie ça deconne, cherche pas plus loin Wink
avatar
chris-smax
Grand Sage
Grand Sage
Nombre de messages : 1170
Date d'inscription : 06/01/2013

Re: [RESOLU] Clac-clac-clac... bruit de mitraillette au démarrage

le Jeu 15 Fév 2018 - 20:59
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Désolé mais je sais pas où elle ce trouve, mais y en a une c'est sur  Wink

Pourquoi pas pour les fusibles, mais si en mettant la masse sur le moteur ça démarre et en la mettant sur la batterie ça deconne, cherche pas plus loin  Wink

il risque même d'y en avoir plusieurs, non ?  (de tresses de masse) Crying or Very sad

un autre truc bizarre que j'ai remarqué après avoir pu redémarrer la bête :
Donc moteur allumé, marche arrière enclenchée, la caméra de recul s'active et j'ai donc le retour sur l'écran du combiné (Eonon)
Là, lorsque je braque le volant à gauche ou à droite, l'affichage s'éteint puis se rallume... scratch  scratch  scratch
avatar
larsouilleurs
Modérateur
Modérateur
Nombre de messages : 5079
Age : 39 Date d'inscription : 11/07/2011

Re: [RESOLU] Clac-clac-clac... bruit de mitraillette au démarrage

le Sam 17 Fév 2018 - 22:42
en modifiant la masse il démarre normalement Question
avatar
chris-smax
Grand Sage
Grand Sage
Nombre de messages : 1170
Date d'inscription : 06/01/2013

Re: [RESOLU] Clac-clac-clac... bruit de mitraillette au démarrage

le Dim 18 Fév 2018 - 13:16
il démarre normalement uniquement si je branche un câble supplémentaire entre le "téton" de masse situé juste à droite de la batterie, et un point de masse sur le bloc moteur.Rolling Eyes

Comme le suggère Bugsy, J'aimerais donc inspecter l'état des différentes tresses de masse.
Apparemment il y en aurait plusieurs réparties un peu partout sur le véhicule, et pas toutes forcément visibles...Crying or Very sad (compartiment moteur, longeron, coffre...)
Donc si jamais quelqu'un d'entre vous disposait d'un schéma avec la localisation de ces tresses, ce serait d'une aide énorme. Idea
avatar
larsouilleurs
Modérateur
Modérateur
Nombre de messages : 5079
Age : 39 Date d'inscription : 11/07/2011

Re: [RESOLU] Clac-clac-clac... bruit de mitraillette au démarrage

le Dim 18 Fév 2018 - 13:20
Regarde déjà celles du compartiment moteur. Il est possible qu'il y en ait quelque part sous le chassis.
Je n'ai aucun schéma malheureusement
avatar
chris-smax
Grand Sage
Grand Sage
Nombre de messages : 1170
Date d'inscription : 06/01/2013

Re: [RESOLU] Clac-clac-clac... bruit de mitraillette au démarrage

le Mer 21 Fév 2018 - 13:22
Salut à tous,

Je vous donne quelques news de mes déboires.
Pour l'instant, plutôt une bonne nouvelle Very Happy

En effet, après inspection minutieuse du câble de masse qui va de la batterie au fameux téton fixé sur la carrosserie (juste à droite de la batterie), il apparaît que la cosse était très légèrement desserrée au niveau du téton justement. Cela devait générer un espèce de faux-contact.
Donc désserrage et resserrage à fond de la cosse.
Depuis : démarrage nickel, plus de clac-clac
ça fait 3 jours maintenant que ça tient... je touche du bois !  Laughing

Comme quoi, il faut toujours raffermir le téton !  Embarassed

Donc déjà merci pour vos tuyaux, et tant mieux si ce topic pourra aider d'autres Smaxeur à l'avenir... Rolling Eyes


Cela dit, je remarque depuis 2 autres anomalies -que je n'avais pas avant :
- plus de voyant de préchauffage des bougies au tableau de bord (la spirale qui doit normalement s'allumer quelques secondes au démarrage)
- feux de position qui ne s'allument plus...

Une idée lumineuse svp Idea  Idea  Idea  Question
avatar
bugsy
Grand Sage
Grand Sage
Nombre de messages : 1578
Age : 42 Date d'inscription : 15/10/2012

Re: [RESOLU] Clac-clac-clac... bruit de mitraillette au démarrage

le Mer 21 Fév 2018 - 13:41
Le voyant de préchauffage ne c'est jamais allumé sur la mienne, et pour les feu de position, a tu vérifié les fusibles?
avatar
Le_Vieux_Ricoo
Expert
Expert
Nombre de messages : 7179
Age : 91 Date d'inscription : 17/01/2014

Re: [RESOLU] Clac-clac-clac... bruit de mitraillette au démarrage

le Mer 21 Fév 2018 - 18:27
Pas mieux !

Je l'ai vu s'allumer mais avec tes températures extérieures bien en dessous de 0°C Rolling Eyes
avatar
chris-smax
Grand Sage
Grand Sage
Nombre de messages : 1170
Date d'inscription : 06/01/2013

Re: [RESOLU] Clac-clac-clac... bruit de mitraillette au démarrage

le Mer 21 Fév 2018 - 19:28
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Le voyant de préchauffage ne c'est jamais allumé sur la mienne, et pour les feu de position, a tu vérifié les fusibles?

sais-tu quel fusible il faudrait vérifier ?
j'ai un tableau qui correspond au boîtier fusible moteur, mais apparemment pas de trace de fusibles liés à l'éclairage dans celui-ci No

Pour le témoin de préchauffage je vérifierai en la démarrant demain matin...température négative annoncée... pale
avatar
bugsy
Grand Sage
Grand Sage
Nombre de messages : 1578
Age : 42 Date d'inscription : 15/10/2012

Re: [RESOLU] Clac-clac-clac... bruit de mitraillette au démarrage

le Mer 21 Fév 2018 - 21:21
Y en a pas sous le tableau de bord des fusibles ?
avatar
Sellig33
Modérateur
Modérateur
Nombre de messages : 9503
Age : 56 Date d'inscription : 11/07/2014

Re: [RESOLU] Clac-clac-clac... bruit de mitraillette au démarrage

le Jeu 22 Fév 2018 - 7:50
Si, sous la boite à gants.
avatar
chris-smax
Grand Sage
Grand Sage
Nombre de messages : 1170
Date d'inscription : 06/01/2013

Re: [RESOLU] Clac-clac-clac... bruit de mitraillette au démarrage

le Jeu 22 Fév 2018 - 20:44
Merci
Pour le boîtier de fusible je verrai ça ce week-end.
Concernant le témoin de préchauffage : -3° ce matin et il était bien allumé pendant une fraction de seconde !
avatar
miguel28
Membre S-max
Membre S-max
Nombre de messages : 183
Date d'inscription : 14/05/2016
https://www.facebook.com/Ford-S-max-1553660461558210/?hc_ref=ART

Re: [RESOLU] Clac-clac-clac... bruit de mitraillette au démarrage

le Jeu 22 Fév 2018 - 20:51
Salut l'ami ,

Niveau bruit aurait tu une video qui montre le bruit , après niveau électrique ça peux être plein de chose feceaux ou relais

Quand tu mes le contacte entend tu un clac ? Smile
avatar
hsimoes
Membre S-max
Membre S-max
Nombre de messages : 397
Age : 46 Date d'inscription : 01/06/2015
http://www.s-max.sitew.fr/

Re: [RESOLU] Clac-clac-clac... bruit de mitraillette au démarrage

le Ven 23 Fév 2018 - 14:10
Le clac clac c'est normal quand il fait froid... Ça dure 2 secondes, en été y a pas ce soucis...
avatar
chris-smax
Grand Sage
Grand Sage
Nombre de messages : 1170
Date d'inscription : 06/01/2013

Re: [RESOLU] Clac-clac-clac... bruit de mitraillette au démarrage

le Ven 23 Fév 2018 - 15:36
Le "clac-clac" n'était pas lié à la température extérieure dans mon cas, car problème même lors de journées tempérées.  sunny
Actuellement, températures plutôt négatives, et comme expliqué plus haut le problème de clac-clac a été réglé en resserrant la tresse de masse provenant de la batterie.   Twisted Evil

Par contre, pour revenir à mon problème de feux de position qui ne s'allument plus... Rolling Eyes
...bah si qqu'un connaît l'emplacement du fusible qui protège ce circuit, je suis preneur !  

Voici un lien vers les différents boîtiers de fusibles : [Vous devez être inscrit et connecté pour voir ce lien]

Le visuel du boîtier sous la boîte à gants est en tout point identique.
Mais aucune trace du fusible qui commande les fichus feux de position !!!   scratch  Sad
avatar
bugsy
Grand Sage
Grand Sage
Nombre de messages : 1578
Age : 42 Date d'inscription : 15/10/2012

Re: [RESOLU] Clac-clac-clac... bruit de mitraillette au démarrage

le Ven 23 Fév 2018 - 16:07
Teste les un part un
avatar
chris-smax
Grand Sage
Grand Sage
Nombre de messages : 1170
Date d'inscription : 06/01/2013

Re: [RESOLU] Clac-clac-clac... bruit de mitraillette au démarrage

le Ven 23 Fév 2018 - 18:51
Apparemment pas sûr qu'il y ait un fusible qui commande les feux.
Après recherches, ça pourrait être le CJB (central junction box = boîtier de multiplexage ?) qu'il faudrait réinitialiser.
La réinitialisation s'effectue en débranchant la batterie pendant 10 mn.

Je verrai ça demain...


Autrement, j'ai fait un edit de mon 1er post pour donner une idée du bruit de "clac-clac" ou "tac-tac", c'est comme on veut Laughing
avatar
chris-smax
Grand Sage
Grand Sage
Nombre de messages : 1170
Date d'inscription : 06/01/2013

Re: [RESOLU] Clac-clac-clac... bruit de mitraillette au démarrage

le Sam 24 Fév 2018 - 18:33
bon, rien de mieux pour les feux après déconnexion batterie pendant plus de 10 mn...

Au fait, quel est le type d'ampoule pour les feux de position ?
avatar
chris-smax
Grand Sage
Grand Sage
Nombre de messages : 1170
Date d'inscription : 06/01/2013

Re: [RESOLU] Clac-clac-clac... bruit de mitraillette au démarrage

le Ven 2 Mar 2018 - 18:18
Après maintenant une bonne semaine de recul et de démarrage sans aucun problème, je pense que le sujet initial de "clac-clac au démarrage" peut être marqué comme [résolu].
Merci encore à tous pour votre collaboration précieuse.  
merci


Quant à mon souci de feux de position qui persiste, j'ai ouvert un nouveau sujet [Vous devez être inscrit et connecté pour voir ce lien]
avatar
Le_Vieux_Ricoo
Expert
Expert
Nombre de messages : 7179
Age : 91 Date d'inscription : 17/01/2014

Re: [RESOLU] Clac-clac-clac... bruit de mitraillette au démarrage

le Ven 2 Mar 2018 - 19:51
Tu es un grand garçon et tu vas éditer ton premier message et mettre résolu dans le titre ricoo
avatar
chris-smax
Grand Sage
Grand Sage
Nombre de messages : 1170
Date d'inscription : 06/01/2013

Re: [RESOLU] Clac-clac-clac... bruit de mitraillette au démarrage

le Ven 2 Mar 2018 - 21:40
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Tu es un grand garçon et tu vas éditer ton premier message et mettre résolu dans le titre ricoo

eh ben voilà,
tu pouvais pas le dire plus tôt non ?!   lol!
Contenu sponsorisé

Re: [RESOLU] Clac-clac-clac... bruit de mitraillette au démarrage

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum