Le club S-Max

Partagez
Aller en bas
avatar
tex
Modérateur
Modérateur
Nombre de messages : 4850
Age : 43 Date d'inscription : 16/12/2007

Defaut moteur [RESOLU]

le Dim 4 Fév 2018 - 12:26
Salut à tous

bon, ben décidément, entre ma vis de purge qui se fait la malle (réparé en changeant la durit pour 80€ et une heure et demi) et ce nouveau souci, j'attaque l'année en fanfare ^^

là, je démarre le soir, je commence à rouler, donc sans forcer le moteur commence à monter en température, normal ça chauffe vite un scti...

j'arrive à un stop, et je veux traverser la route, j'accelere meme pas à full charge, mais histoire de passer quoi, et là, deux accoups, et défaut moteur... depuis, lorsque le moteur est éteint, le défaut s'enlève, et dès que je rallume et que je sollicite à partir de mi charge, défaut moteur, et mode dégradé :/

durit de débranchée ? intercooler déboité ? turbo hs ? les vitesses passent bien en manuel, donc comportement de la boite n'est pas en cause...

ça fait tellement longtemps que j'ai pas utilisé mon diag (elm327 modifié hi can et ms can ford quoi... ) que je sais même plus exploiter le soft :/

y'a quoi de neuf là dessus ? toujours le forscan et l'elmconfig ? des nouvelles versions ?

on avait fait un tuto ici ?? ricoooo ???


bon, je vais tacher d'extraire un code erreur, et de le taper sur le net pour voir à quoi cela pourrait correspondre...


Dernière édition par tex le Sam 17 Fév 2018 - 9:55, édité 1 fois
avatar
Sellig33
Modérateur
Modérateur
Nombre de messages : 9503
Age : 56 Date d'inscription : 11/07/2014

Re: Defaut moteur [RESOLU]

le Dim 4 Fév 2018 - 19:44
Salut Tex, tiens pour te rafraîchir la mémoire sur l'utilisation de l'ELM:
[Vous devez être inscrit et connecté pour voir ce lien]
avatar
larsouilleurs
Modérateur
Modérateur
Nombre de messages : 5078
Age : 39 Date d'inscription : 11/07/2011

Re: Defaut moteur [RESOLU]

le Dim 4 Fév 2018 - 19:48
Peut impore la version de elm config. Moi j'ai une ancienne version et ça fonctionne.
avatar
tex
Modérateur
Modérateur
Nombre de messages : 4850
Age : 43 Date d'inscription : 16/12/2007

Re: Defaut moteur [RESOLU]

le Dim 4 Fév 2018 - 20:13
ok, y'a plus qu'à regarder et me rappeler sur mon elm ce que j'avais en mscan ou hican ^^ je sais plus quelle position correspond à quoi...

bref...

y'a quoi comme outils, c'est toujours elm le mieux ?
avatar
phil
Grand Sage
Grand Sage
Nombre de messages : 1294
Age : 50 Date d'inscription : 10/09/2006

Re: Defaut moteur [RESOLU]

le Dim 4 Fév 2018 - 23:39
J'ai eu un truc comme ça 1 fois , c'était une durite desserrée...
avatar
Sellig33
Modérateur
Modérateur
Nombre de messages : 9503
Age : 56 Date d'inscription : 11/07/2014

Re: Defaut moteur [RESOLU]

le Lun 5 Fév 2018 - 7:34
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:ok, y'a plus qu'à regarder et me rappeler sur mon elm ce que j'avais en mscan ou hican ^^  je sais plus quelle position correspond à quoi...

bref...

y'a quoi comme outils, c'est toujours elm le mieux ?

Pour un scan, "t'occupe pas des signaux, mets du charbon" comme y disent à la SNCF lol!
avatar
Le_Vieux_Ricoo
Expert
Expert
Nombre de messages : 7178
Age : 91 Date d'inscription : 17/01/2014

Re: Defaut moteur [RESOLU]

le Lun 5 Fév 2018 - 18:25
Salut,

Ne te prends pas la tête et utilise Forscan. Si tu ne lis pas ton VIN de suite, recommences la lecture en basculant l'interrupteur. Lors de la lecture des DTC, il te demandera de basculer l'interrupteur pour la lecture du protocole propriétaire.
L'important est que tu puisses remonter le code-défaut Wink
avatar
tex
Modérateur
Modérateur
Nombre de messages : 4850
Age : 43 Date d'inscription : 16/12/2007

Re: Defaut moteur [RESOLU]

le Lun 5 Fév 2018 - 18:58
ok merci à tous

j'en saurai peut etre plus demain...

en tout cas, j'ai eu (pour ceux qui ont suivi l'épopée) une durit à changer de refroidissement... et en démontant, j'ai un petit tube qui n'est relié à rien.... étonnant, mais bon... qu'en dites vous ? un tube noir de type pneumatique (si je peux éditer le post avec mon iPhone je rajouterai une photo) aucune connectique de dispo à proximité...  cela m'étonne qu'un tube type mise à l'air n'ait rien à etre fixé...

cela n'a rien à voir car j'ai toujours eu ce tube de "libre" ...

ok pour forscan, je suppose que meme une ancienne version me donnera la bonne....
moteur tournant ça doit etre bon aussi je pense...
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]




à voir Smile

ou comme dirait Phil, to be continued !!! [Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien][Vous devez être inscrit et connecté pour voir ce lien]
avatar
phil
Grand Sage
Grand Sage
Nombre de messages : 1294
Age : 50 Date d'inscription : 10/09/2006

Re: Defaut moteur [RESOLU]

le Lun 5 Fév 2018 - 20:54
That's all right my dear ;-)
avatar
tex
Modérateur
Modérateur
Nombre de messages : 4850
Age : 43 Date d'inscription : 16/12/2007

Re: Defaut moteur [RESOLU]

le Mar 6 Fév 2018 - 15:58
donc pas une idée sur la durit que j'ai montré dans les photos ? j'édite les photos et je montre avec une fleche sinon ^^

c'est celle en travers au niveau du scotch bleu... je l'avais mis là...


quelle était le manchon/durit desseré phil ? une photo ? un plan, schéma ? que je galère pas trop à trouver ^^

merci
avatar
tex
Modérateur
Modérateur
Nombre de messages : 4850
Age : 43 Date d'inscription : 16/12/2007

Re: Defaut moteur [RESOLU]

le Sam 17 Fév 2018 - 9:54
Bon clôture du sujet pour ma part pb résolu...
Passage à la valise et code relatif au débitmètre
En regardant j’ai le collier de la tubulure d’adm Qui était mal serré
Resserré et essai 100% charge pas de souci

Donc effacement codes défaut et merci à tous
avatar
Le_Vieux_Ricoo
Expert
Expert
Nombre de messages : 7178
Age : 91 Date d'inscription : 17/01/2014

Re: Defaut moteur [RESOLU]

le Sam 17 Fév 2018 - 18:46
Une bonne réparation pour pas cher Wink

Content pour toi Wink
avatar
tex
Modérateur
Modérateur
Nombre de messages : 4850
Age : 43 Date d'inscription : 16/12/2007

Re: Defaut moteur [RESOLU]

le Sam 17 Fév 2018 - 19:48
Oui c’est sûr
avatar
larsouilleurs
Modérateur
Modérateur
Nombre de messages : 5078
Age : 39 Date d'inscription : 11/07/2011

Re: Defaut moteur [RESOLU]

le Sam 17 Fév 2018 - 22:27
un hourra pour l'elm cheers
avatar
tex
Modérateur
Modérateur
Nombre de messages : 4850
Age : 43 Date d'inscription : 16/12/2007

Re: Defaut moteur [RESOLU]

le Sam 17 Fév 2018 - 23:14
Clairement
Contenu sponsorisé

Re: Defaut moteur [RESOLU]

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum