Le club S-Max

Partagez
Aller en bas
lorenzo972
Nouveau Membre
Nouveau Membre
Nombre de messages : 7
Age : 46 Date d'inscription : 31/07/2013

Help : Anti-démarrage active...Snifffffffff

le Lun 15 Jan 2018 - 20:38
Bonjour à tous.

Tout d'abord, une très bonne année 2018 à vous.

Je viens vers vous solliciter votre aide....bienveillante !!!
Que je vous explique.
Samedi soir je rentre des courses, et je me gare tranquille comme d'habitude. Seulement je suis intrigué parce que je sens qu'il y a moins de lumière. Je fais donc plus attention encore et m'aperçois que....mes 3 feux stops ne s'allument plus.
Comme un fin connaisseur, je vais taper sur les feux en me disant sans doute que les ampoules font des siennes. Mais bon, les 3 en meme temps ? scratch scratch scratch
Évidemment ça ne marche pas.
J'attends dimanche après midi et me penche sur le manuel, qui lui me dit va sous la boite à gant et sors le boitier de fusible et repère le F28 pour voir s'il n'est pas dead.
Seulement j'ai voulu trop en faire, j'ai enlevé carrément la tablette alors que ça n'était pas nécessaire, donc, tout débranché. La radio allumée s’est arrêtée d'un coup..oups..Me suis empressé de tout remettre en place....comme je l'avais trouvé. Les fusibles sont nickels. J'allume la radio et on me demande le code. Je le rentre et tout va bien. On me dit c'est peut-etre le contacteur de la pédale de frein qui fait que les feux ne s'allument pas.
Seulement maintenant j'ai 2 problèmes... Embarassed Embarassed
En voulant démarrer ma Smaxou ben tableau de bord "anti'démarrage activée"...Kesako...Je regarde le manuel qui me dit......rien du tout la dessus.
J'essaye ma 2eme clef et même combat... Sad Sad Sad
Que puis-je faire selon vous ? Garage obligé ?
Voiture bloquée, donc faudrait la remorquer...
Donc anti-démarrage activée, et feux de stop qui ne s'allument pas.
Auriez-vous des solutions en magasin ?

Merci par avance pour l'aide que vous pourriez m'apporter.

A bientot
Smaxement votre
Le_Vieux_Ricoo
VIP
VIP
Nombre de messages : 7176
Age : 91 Date d'inscription : 17/01/2014

Re: Help : Anti-démarrage active...Snifffffffff

le Lun 15 Jan 2018 - 22:56
Débranche les deux bornes de la batterie, portes fermée, clé dans la poche.
Attend 30 minutes
Rebranche la batterie et attend 10 minutes
Mets le contact et attends deux minutes
Tentes de démarrer la voiture





lorenzo972
Nouveau Membre
Nouveau Membre
Nombre de messages : 7
Age : 46 Date d'inscription : 31/07/2013

Re: Help : Anti-démarrage active...Snifffffffff

le Mar 16 Jan 2018 - 16:21
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Débranche les deux bornes de la batterie, portes fermée, clé dans la poche.
Attend 30 minutes
Rebranche la batterie et attend 10 minutes
Mets le contact et attends deux minutes
Tentes de démarrer la voiture

Bonjour,
Merci beaucoup pour cette réponse.
Je suis en déplacement et ne peut donc le faire de suite, mais des mon retour, je vais suivre à la lettre tes recommandations et te dire ce qu'il en est.
Merci encore

Jude
avatar
nours
Membre S-max
Membre S-max
Nombre de messages : 310
Date d'inscription : 20/05/2013

Re: Help : Anti-démarrage active...Snifffffffff

le Mar 16 Jan 2018 - 20:51
Idem que vieux ricco; j'ai eu ça lorsque ma batterie a lâché lorsque je branchais les câbles pour redémarrer.

lorenzo972
Nouveau Membre
Nouveau Membre
Nombre de messages : 7
Age : 46 Date d'inscription : 31/07/2013

Re: Help : Anti-démarrage active...Snifffffffff

le Mar 16 Jan 2018 - 22:35
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Idem que vieux ricco; j'ai eu ça lorsque ma batterie a lâché lorsque je branchais les câbles pour redémarrer.

Merci encore, je pense rentrer demain soir (enfin j'espère), et le faire.
Quand tu dis "portes fermées", tu veux dire que je dois verrouiller c'est bien ça ? Ou juste fermer ma porte.... scratch scratch

Bonne soirée

Jude
Contenu sponsorisé

Re: Help : Anti-démarrage active...Snifffffffff

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum