Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
deubeulyou
Nouveau Membre
Nouveau Membre
Nombre de messages : 8
Date d'inscription : 28/04/2017

[résolu]Relais dégivrage arrère

le Mer 10 Jan 2018 - 18:11
Bonjour à tous,

Quelqu'un sait-il quel relais commande le dégivrage arrière ?
J'ai bien lu mon manuel mais on ne parle que des fusibles et pas des relais. Je souhaite tester mon relais de dégivrage arrière car le-dit dégivrage ne fonctionne plus. Mes fils ne sont pas coupés (testés en continuité) J'ai du jus qui arrive sur les prises collées à la lunette arrière mais pas de résistance dans les fils de la lunette quand le dégivrage est en route. Voilà pourquoi je me tourne du côté du relais.
avatar
Le_Vieux_Ricoo
Modérateur
Modérateur
Nombre de messages : 7021
Age : 90 Date d'inscription : 17/01/2014

Re: [résolu]Relais dégivrage arrère

le Mer 10 Jan 2018 - 18:44
Si tu as du courant sur les abords de la vitres, c'est que le relais ( s'il y en a un ) fonctionne !

Regardes le relais RA1 dans le coffre, coté gauche :


==========================================
Toyota Auris Touring Sport Hybride 06/062014 36000 km
Renault Megane 1.6L 16V 110ch 05/07/2001 138 000 km 
Carte des possesseurs d'interface de diagnostique. Pour ceux qui ont besoin d'un diagnostique à la valise => Possesseurs de valises, inscription en MP
Commande d'interfaces de diagnostique pour Ford = Ici
« Envoyer depuis Magéia ou Ubuntu-Linux »
avatar
deubeulyou
Nouveau Membre
Nouveau Membre
Nombre de messages : 8
Date d'inscription : 28/04/2017

Re: [résolu]Relais dégivrage arrère

le Ven 12 Jan 2018 - 21:43
je plussoie
Le relais fonctionne parfaitement.
J'ai du courant sur la prise de la lunette arrière mais seulement si je mets le plus sur la prise et le moins sur une masse.
Donc j'ai retiré le caoutchouc du faisceau électrique entre le hayon et l'habitacle. Comme beaucoup, j'ai retrouvé un fil coupé, plus gros que les autres et noir et blanc. Je suppose la masse. Deux petits, un noir et un jaune commençaient à se couper. Après avoir réparé ces trois fils, Eurêka ça fonctionne à nouveau.
j'aurais dû commencer par là...
.
avatar
deubeulyou
Nouveau Membre
Nouveau Membre
Nombre de messages : 8
Date d'inscription : 28/04/2017

Re: [résolu]Relais dégivrage arrère

le Ven 12 Jan 2018 - 21:45
cheers cheers cheers cheers
Contenu sponsorisé

Re: [résolu]Relais dégivrage arrère

Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum