Le club S-Max

Partagez
Aller en bas
avatar
vincent_vdw
Membre actif
Membre actif
Nombre de messages : 54
Age : 43 Date d'inscription : 02/11/2012

[Résolu] Chauffage ne fonctionne pas correctement

le Mer 13 Déc 2017 - 21:04
Bonsoir

j'ai un souci avec mon toutbeau :

En cette période hivernale j'ai connement envie de mettre le chauffage...MAIS quand je ne mets pas le chauffage en recyclage d'air j'ai de l'air froid qui m'arrive dans les pieds.
J'ai beau augmenter la T° le froid m'arrive systématiquement sur les pieds. il n'y a que quand je recycle l'air que cela s'arrête.

Il y a 10 jours, alors que je roulais tranquillou je me suis retrouvé avec ça sur les pieds...

[Vous devez être inscrit et connecté pour voir cette image]

Je pense qu'il s'agit d'un volet lié au chauffage ou une pièce de bouchage je n'en sais trop rien...
Quelqu'un peut il m'aider ? on doit aller en famille de l’autre côté de la France entre Noël et le jour de l'an et je n'ai pas trop envie qu'on se pèle les pieds...

Précision : référence de la pièce 3M5H-19D672-C

Merci pour votre aide.

Vincent


Dernière édition par vincent_vdw le Mer 13 Déc 2017 - 21:32, édité 1 fois
avatar
nours
Membre S-max
Membre S-max
Nombre de messages : 311
Date d'inscription : 20/05/2013

Re: [Résolu] Chauffage ne fonctionne pas correctement

le Mer 13 Déc 2017 - 21:22
C'est le cache du filtre habitacle qui doit se trouver à droite de la pédale d’accélérateur.
Regarde dans les tutos.
Normalement il y a des vis pour le fixer.

avatar
vincent_vdw
Membre actif
Membre actif
Nombre de messages : 54
Age : 43 Date d'inscription : 02/11/2012

Re: [Résolu] Chauffage ne fonctionne pas correctement

le Mer 13 Déc 2017 - 21:32
Je vais regarder merci, mais ça expliquerait le froid ?

à mon avis oui... ça voudrait dire que lors du dernier entretien avec changement des filtres mon garagiste n'a pas correctement remis les vis et elles se sont barrées...
là il fait nuit, j'essaierai de voir ça demain mais à mon avis tu as raison et je te remercie pour ton aide !

j'aime mon toutbeau !
avatar
nours
Membre S-max
Membre S-max
Nombre de messages : 311
Date d'inscription : 20/05/2013

Re: [Résolu] Chauffage ne fonctionne pas correctement

le Jeu 14 Déc 2017 - 6:24
Vu que le filtre habitacle doit filtrer l'air extérieur je pense que le chauffage intervient ensuite (je ne sais pas'ou se trouve la résistance chauffante)
En tout cas cela laisse penser que tu as de l'air extérieur qui s'échappe du circuit normal en raison de l'absence du cache.
avatar
vincent_vdw
Membre actif
Membre actif
Nombre de messages : 54
Age : 43 Date d'inscription : 02/11/2012

Re: [Résolu] Chauffage ne fonctionne pas correctement

le Ven 15 Déc 2017 - 10:27
oui j'arrive à la même conclusion, je verrai pour remettre tout ça en place durant le WE au chaud dans le garage
merci pour ton aide précieuse
avatar
vincent_vdw
Membre actif
Membre actif
Nombre de messages : 54
Age : 43 Date d'inscription : 02/11/2012

Re: [Résolu] Chauffage ne fonctionne pas correctement

le Ven 22 Déc 2017 - 15:45
Comment je suis chaud des pieds maintenant... ;-) Merci NOURS
bonnes fêtes de fin d'année à tous

Sujet clos/résolu
avatar
nours
Membre S-max
Membre S-max
Nombre de messages : 311
Date d'inscription : 20/05/2013

Re: [Résolu] Chauffage ne fonctionne pas correctement

le Dim 24 Déc 2017 - 9:44
C'est ton garage qui a repare?
Ils ont remis des vis?
avatar
vincent_vdw
Membre actif
Membre actif
Nombre de messages : 54
Age : 43 Date d'inscription : 02/11/2012

Re: [Résolu] Chauffage ne fonctionne pas correctement

le Jeu 4 Jan 2018 - 10:56
Non, c'est moi qui en ai mis une autre !
je n'ai pas eu froid pendant les 2000 kms que j'ai faits la semaine dernière...
;-)
Contenu sponsorisé

Re: [Résolu] Chauffage ne fonctionne pas correctement

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum