Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
onquiert
Membre S-max
Membre S-max
Nombre de messages : 489
Age : 51 Date d'inscription : 25/02/2012

ur

le Mar 14 Nov 2017 - 18:44
voila j'ai mis des ampoules led pour les clignotants et il clignote vite donc ca marche pas ,on ma dit qui fallait mètre un relai spécial led .
met ou ce trouve le relai clignotant?
merci
avatar
onquiert
Membre S-max
Membre S-max
Nombre de messages : 489
Age : 51 Date d'inscription : 25/02/2012

Re: ur

le Mer 15 Nov 2017 - 13:59
personne peut me dire ou ce trouve le relai clignotant?
avatar
LePoulpe
Membre
Membre
Nombre de messages : 26
Date d'inscription : 03/04/2017

Re: ur

le Mer 15 Nov 2017 - 16:24
Salut,
pour l'emplacement des relais, cela doit être marqué dans la doc du S au même endroit que les fusibles. Mais je n'ai pas de doc dispo sous la main pour te confirmer ...

Par contre tes LED clignotent vite car tu n'as pas assez de charge résistive (idem quand tu as une ampoule de grillée) - au lieu de changer de relai, je rajouterai une résistance au niveau de la cosse de l'alimentation du feu (pour la valeur, prendre un ohmmètre et mesurer l'ampoule d'origine)

Voila, si cela peut aider
avatar
larsouilleurs
Modérateur
Modérateur
Nombre de messages : 4700
Age : 38 Date d'inscription : 11/07/2011

Re: ur

le Jeu 16 Nov 2017 - 7:02
C'est effectivement une résistance que tu dois rajouter.
Maisil me semblait que ce souci avait été résolu avec les derniers modèles de led.

Le club a un partenaire. Autant lui demander, c'est son métier mrgreen

==========================================
Ford france, une association de malfaiteurs agissant en bande organisée...

Le meilleur moyen de tenir sa parole est de ne jamais la donner  

Pourquoi remettre à demain, ce que l'on peut annuler tout de suite...

Quand toute une génération de cons a dusparue, il reste toujours sa descendance  

Quand tu voles du pain, tu vas en prison mais quand tu voles du pognon, tu vas à matignon  





note 3           marshmallow version 6.1.4  compilé et encapsulé maison  mrgreen

lien mega elmconfig : https://mega.nz/#F!vMQzXQQL!GA3as2QhbV3-sMNh4iytDw faites vous plaise Very Happy

lien officiel elmconfig : http://civil.iffc.ru/elmconfig/
avatar
onquiert
Membre S-max
Membre S-max
Nombre de messages : 489
Age : 51 Date d'inscription : 25/02/2012

Re: ur

le Jeu 16 Nov 2017 - 10:36
oui met une résistance ca chauffe dur, et il faut toucher au faisceau. Alors que le relais cet tout simple a changer.
sur le livre il et pas marque pour ce relais ou il ce trouve
avatar
LePoulpe
Membre
Membre
Nombre de messages : 26
Date d'inscription : 03/04/2017

Re: ur

le Jeu 16 Nov 2017 - 12:04
Ça chauffe, oui, mais si tu mets la même puissance qu'une ampoule, ça sera la même dissipation thermique. (En plus, t'es sur un clignotant donc entre 2 allumages, ça se refroidi.)
Après, tu ne touches pas forcement au faisceau mais à la platine de ton feu. Je ne sais pas comment c'est fait mais il est peut être possible de remplacer un fil avec une résistance ... après c'est une histoire de cout.
Pour l'emplacement des relais, met ton cligno et cherche ou ça "claque" ... ça te dira au moins s'il est dans l'habitacle, à l'avant ou dans le coffre ou encore au niveau du moteur ... ensuite il doit y a voir marqué sur le relais 2x21W + 5W.
avatar
onquiert
Membre S-max
Membre S-max
Nombre de messages : 489
Age : 51 Date d'inscription : 25/02/2012

Re: ur

le Jeu 16 Nov 2017 - 17:59
j'ai fait comme tu a dit , pour voir ou et le relais et ca claque nul part ? a part au tableau de bort évidement
avatar
markero
Grand Sage
Grand Sage
Nombre de messages : 4360
Date d'inscription : 19/04/2015

Re: ur

le Ven 17 Nov 2017 - 8:50
Autre solution. Enlève les relais un à un et test le clignotent. Arrivera un moment où ils ne fonctionneront plus.
Mais comme les autres, je pense qu'il vaut mieux mettre une résistance plutot que de changer le relais. Le fameux relais ne sert pas qu'aux clignotants je suppose
avatar
onquiert
Membre S-max
Membre S-max
Nombre de messages : 489
Age : 51 Date d'inscription : 25/02/2012

Re: ur

le Ven 17 Nov 2017 - 9:02
ok cet facile pour les clignotant arrière met alors pour l'avent , obliger de toucher au faisceau, et ca me fait chier
voila pourquoi je voulait mètre ce fameux relais ,plus simple
avatar
LePoulpe
Membre
Membre
Nombre de messages : 26
Date d'inscription : 03/04/2017

Re: ur

le Ven 17 Nov 2017 - 11:11
Heu si, la centrale "clignotant" ne sert qu'aux clignotants Exclamation et il y a que 2 relais, un pour chaque coté. Si ça claque sous le tdb, c'est qu'ils se trouvent sous le tdb.

Alors, je vais peut-être dire une connerie mais si tu charge assez la ligne, tu n'es pas obligé de mettre une résistance à chaque ampoule - je me base sur le fait que si une ampoule grille, l'autre clignote plus vite ...
avatar
onquiert
Membre S-max
Membre S-max
Nombre de messages : 489
Age : 51 Date d'inscription : 25/02/2012

Re: ur

le Ven 17 Nov 2017 - 13:47
Jai démonter mon tableau de bort (obc) et la ca claque plus et ca clignote toujours. un relais la dedans cet pas possible. Alors ou ce trouve t'il?
j'ai enlever un part un les relais et ca clignote toujours, fait chier il doit être bien cacher
avatar
markero
Grand Sage
Grand Sage
Nombre de messages : 4360
Date d'inscription : 19/04/2015

Re: ur

le Ven 17 Nov 2017 - 14:40
Je pense qu'il faut mettre la résitence là ou tu as branché le + de ton clignotent led sur la platine
avatar
Le_Vieux_Ricoo
Modérateur
Modérateur
Nombre de messages : 6936
Age : 90 Date d'inscription : 17/01/2014

Re: ur

le Ven 17 Nov 2017 - 16:05
Faudrait déjà qu'il y ait une centrale clignotante pour la trouver ricoo

==========================================
Toyota Auris Touring Sport Hybride 06/062014 36000 km
Citroën C5 1.8l 16V 2003 165 000 km
Carte des possesseurs d'interface de diagnostique. Pour ceux qui ont besoin d'un diagnostique à la valise => Possesseurs de valises, inscription en MP
Commande d'interfaces de diagnostique pour Ford = Ici
« Envoyer depuis Magéia ou Ubuntu-Linux »
avatar
onquiert
Membre S-max
Membre S-max
Nombre de messages : 489
Age : 51 Date d'inscription : 25/02/2012

Re: ur

le Sam 18 Nov 2017 - 13:45
personne a mi des clignotent led
parce que la je sèche
avatar
Le_Vieux_Ricoo
Modérateur
Modérateur
Nombre de messages : 6936
Age : 90 Date d'inscription : 17/01/2014

Re: ur

le Sam 18 Nov 2017 - 14:09
La solution est quelques postes plus haut ............ il faut mettre une résistance d'une certaine valeur pour que la LED fonctionne !

==========================================
Toyota Auris Touring Sport Hybride 06/062014 36000 km
Citroën C5 1.8l 16V 2003 165 000 km
Carte des possesseurs d'interface de diagnostique. Pour ceux qui ont besoin d'un diagnostique à la valise => Possesseurs de valises, inscription en MP
Commande d'interfaces de diagnostique pour Ford = Ici
« Envoyer depuis Magéia ou Ubuntu-Linux »
avatar
onquiert
Membre S-max
Membre S-max
Nombre de messages : 489
Age : 51 Date d'inscription : 25/02/2012

Re: ur

le Sam 18 Nov 2017 - 15:00
oui met pour l'avent je suis obliger de toucher au faisceau, et il a pas de place pour mètre une résistance qui sont assez grosse


Dernière édition par Le_Vieux_Ricoo le Dim 19 Nov 2017 - 12:06, édité 1 fois (Raison : Insertion correcte de l'image)
avatar
LePoulpe
Membre
Membre
Nombre de messages : 26
Date d'inscription : 03/04/2017

Re: ur

le Lun 20 Nov 2017 - 10:05
Salut,
y aurait il de la dissimulation d'information sur ce forum mrgreen c'est vrai que cela aurait été la première chose à vérifier ... pour moi, c'était tellement évident qu'il y en avait une (de centrale clignotant)

A vérifier donc ... si en débranchant une ampoule normale et que tes cligno vont plus vite, alors en mettant une résistance uniquement à l’arrière, ça devrait le faire ...
Sinon tu es bon pour en mettre une devant aussi.
avatar
Le_Vieux_Ricoo
Modérateur
Modérateur
Nombre de messages : 6936
Age : 90 Date d'inscription : 17/01/2014

Re: ur

le Lun 20 Nov 2017 - 19:30
@LePoulpe a écrit:Salut,
y aurait il de la dissimulation d'information sur ce forum mrgreen

Il n'y a aucune charte ni réglement qui oblige les gens à révéler ce qu'ils savent ricoo

Le relais est incorporé au module BCMii. Le bruit de clignotement est assuré par un bruiteur  qui est placé, de mémoire, dans le combiné.

La résistance en photo est prévu pour les phares/feux qui ont une utilisation prolongée. Dans le cas d'un circuit de clignotant, je pense qu'une simple résistance fera l'affaire.

Pour trouver la valeur de la résistance, il faut se servir des formules magiques mrgreen

P=U.I et R=U/I tout en prenant en compte la puissance de la LED ( 0.25 ou 0.50W )

@LePoulpe : Alors, heureux ....... j'ai craché mon venin Twisted Evil Twisted Evil Twisted Evil

==========================================
Toyota Auris Touring Sport Hybride 06/062014 36000 km
Citroën C5 1.8l 16V 2003 165 000 km
Carte des possesseurs d'interface de diagnostique. Pour ceux qui ont besoin d'un diagnostique à la valise => Possesseurs de valises, inscription en MP
Commande d'interfaces de diagnostique pour Ford = Ici
« Envoyer depuis Magéia ou Ubuntu-Linux »
avatar
elminster
Sage
Sage
Nombre de messages : 512
Age : 47 Date d'inscription : 16/08/2013

Re: ur

Hier à 11:05
moi j'ai mis des clignotants Led à l’arrière et oui cela clignote plus vite mais je m'en fout
avatar
LePoulpe
Membre
Membre
Nombre de messages : 26
Date d'inscription : 03/04/2017

Re: ur

Hier à 17:55
@Le_Vieux_Ricoo a écrit:
@LePoulpe a écrit:Salut,
y aurait il de la dissimulation d'information sur ce forum mrgreen

Il n'y a aucune charte ni réglement qui oblige les gens à révéler ce qu'ils savent ricoo

...

@LePoulpe : Alors, heureux ....... j'ai craché mon venin Twisted Evil Twisted Evil Twisted Evil

Bonsoir
n'y voyait aucun reproche, c'est partout pareil - bien qu'ici, on arrive quand même à quelque chose Wink
avatar
LePoulpe
Membre
Membre
Nombre de messages : 26
Date d'inscription : 03/04/2017

Re: ur

Hier à 17:58
@elminster a écrit:moi j'ai mis des clignotants Led à l’arrière et oui cela clignote plus vite mais je m'en fout  

salut,
Pour précision, c'est toutes les lampes qui clignotent plus vite ou simplement la led Question (même fréquence ou pas)
Merci
avatar
Le_Vieux_Ricoo
Modérateur
Modérateur
Nombre de messages : 6936
Age : 90 Date d'inscription : 17/01/2014

Re: ur

Hier à 18:39
@LePoulpe a écrit:
Bonsoir
n'y voyait aucun reproche, c'est partout pareil - bien qu'ici, on arrive quand même à quelque chose Wink

Je n'y voyais pas un reproche mais une boutade Wink

Puis si je déballais tout mon sac, je n'aurais plus grand-chose à dire mrgreen ( attention à ce que tu vas dire  Twisted Evil  )

@LePoulpe a écrit:
@elminster a écrit:moi j'ai mis des clignotants Led à l’arrière et oui cela clignote plus vite mais je m'en fout  

salut,
Pour précision, c'est toutes les lampes qui clignotent plus vite ou simplement la led Question (même fréquence ou pas)
Merci

A mon avis, ce sont toutes les lampes qui clignotent plus vite. La LED, de faible résistance, doit s'apparenter à une lampe claquée scratch

==========================================
Toyota Auris Touring Sport Hybride 06/062014 36000 km
Citroën C5 1.8l 16V 2003 165 000 km
Carte des possesseurs d'interface de diagnostique. Pour ceux qui ont besoin d'un diagnostique à la valise => Possesseurs de valises, inscription en MP
Commande d'interfaces de diagnostique pour Ford = Ici
« Envoyer depuis Magéia ou Ubuntu-Linux »
avatar
elminster
Sage
Sage
Nombre de messages : 512
Age : 47 Date d'inscription : 16/08/2013

Re: ur

Hier à 20:37
Oui toutes les 4 clignotent plus vite mais c'est logique du fait que le relais pense qu'effectivement une ampoule est claquée
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum