Le club S-Max

Partagez
Aller en bas
avatar
MrDevil59
Membre
Membre
Nombre de messages : 38
Age : 34 Date d'inscription : 13/01/2014

Problème P068392

le Mer 16 Aoû 2017 - 16:51
Bonjour tout le monde !

Voilà, hier en revenant du Luxembourg j'ai eu un défaut moteur sur mon tableau de bord. La valise a été passée cet après-midi et la il y avait un problème avec le FAP et ce problème P068392 communication entre module commande temps de préchauffage et centrale commande moteur.

Mon mécano a retirer tout les codes et il n'y a que ce dernier qui revient mais plus rien au tableau de bord.

Est ce que quelqu'un sait de quoi il s'agit ? Cela m'inquiète d'autant que la voiture part demain.

Merci d'avance.
avatar
larsouilleurs
Modérateur
Modérateur
Nombre de messages : 4920
Age : 39 Date d'inscription : 11/07/2011

Re: Problème P068392

le Mer 16 Aoû 2017 - 20:47
c'est quoi le souci avec le FAP ?

J'ai ça pour le défaut : Communication boîtier électronique des bougies de préchauffage/ calculateur de gestion moteur/calculateur combiné moteur-transmission - panne

Dans un premier temps, je dirai change les bougies. Mais une autre idée me vint à l'esprit. Bien que n'ayant le kilométrage du gros, j'ose te demander si ton alternateur et la batterie donnent assez de jus.

Suite à cela, je sais qu'un mauvais faisceau ou mauvaise masse peuvent parfois provoquer ceci.

Tout ceci n'est que "hypothétique3, car j'attends la réponse pour le FAP
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum