Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Ruddyman
Membre
Membre
Nombre de messages : 19
Age : 33 Date d'inscription : 13/06/2017

[résolu]Problèmes climatisation

le Sam 24 Juin 2017 - 19:20
Bonjour à tous,

Ma climatisation ne fonctionne plus car mon compresseur de climatisation n est pas alimente... bien sûr j ai ete faire peser le gaz et niveau d huile. Tout est ok.

J ai vérifiié les fusibles (1 sous le capot et 1 autre tableau de bord) ainsi que le relai mais tout est ok. Lorsque je regarde les borne du circuit de commande (plot 1 et 2) ou l on branche le relais, il n y a pas de tension. Le circuit de puissance (plot 3 et 5) Quand à lui est alimenté mais comme celui de commande ne l est pas, automatiquement il s enclenche pas. Lorsque je le shunte le compresseur s enclenche.

Quand j appuie sur le bouton pour démarrer la clim, mon autoradio NX affiche bien "AC" donc il fonctionne. (Par contre, il faut que je débrouille à avoir le code car j avais retiré le fusible.. apparement il faut le numéro de série de l autoradio... donc démontage à prévoir.. si quelqu un à une astuce pour m éviter un démontage...

Le pressostat est bien alimenté en 5 volt.

Je me demande donc qu est ce qui empêche que le courant arrive ?? Est ce le pressostat qui donne une mauvaise valeur ? (Trop ou pàs de pression) ou la sonde de température intérieur qui indique une température très basse est donc la clim ne s enclenche pas... ou un fil coupé entre le module de gestion moteur PCM et le relais (circuit de commande).

D ailleurs ou se trouve se PCM ? j aimerai bien y jeter un coup d œil et essayer de trouver le fil qui va au relai pour voir si il y a de la tension...

Bref à une semaine des vacances, me voilà bien embêté ...

Pour info, j ai acheté la RTA en numérique si ça peut aider quelqu un.. hesitez pàs :-)

À très bientôt
avatar
larsouilleurs
Modérateur
Modérateur
Nombre de messages : 4610
Age : 38 Date d'inscription : 11/07/2011

Re: [résolu]Problèmes climatisation

le Sam 24 Juin 2017 - 22:10
La rta je l'ai prise. Elle est vierge de toutes données utiles.

Si le compresseur fonctionne seulement en direct, c'est qu'il y a un fil de sectionné sur le faisceau.
Cas rencontré il y a peu sur le forum.

==========================================
Ford france, une association de malfaiteurs agissant en bande organisée...

Le meilleur moyen de tenir sa parole est de ne jamais la donner  

Pourquoi remettre à demain, ce que l'on peut annuler tout de suite...

Quand toute une génération de cons a dusparue, il reste toujours sa descendance  

Quand tu voles du pain, tu vas en prison mais quand tu voles du pognon, tu vas à matignon  





note 3           marshmallow version 6.1.4  compilé et encapsulé maison  mrgreen

lien mega elmconfig : https://mega.nz/#F!vMQzXQQL!GA3as2QhbV3-sMNh4iytDw faites vous plaise Very Happy

lien officiel elmconfig : http://civil.iffc.ru/elmconfig/
avatar
Ruddyman
Membre
Membre
Nombre de messages : 19
Age : 33 Date d'inscription : 13/06/2017

Re: [résolu]Problèmes climatisation

le Dim 25 Juin 2017 - 3:22
Salut larsouilleur,

Tout d abord merci de m avoir répondu (et à tant d autre !!!) effectivement je pense a un fil sectionné mais comment vérifier ?? J ai vérifiè entre le relais et le compresseur de clim mais comment contrôler ailleurs ? Il y a de la tension 5 volt au novez une pressostat ? Donc es tu d autres infos à me
Donner !???
avatar
sapeur45
Expert
Expert
Nombre de messages : 6270
Age : 33 Date d'inscription : 23/05/2011

Re: [résolu]Problèmes climatisation

le Dim 25 Juin 2017 - 8:17
Ça etait mon cas Ici , un file de sectionner entre le ventilo du moteur et un tuyaux de La clim se trouvant devant

==========================================
Mon Squall : sport édition

1er sujet
2eme sujet
3eme sujet

présentation de mon Squall ici avec toutes ces modifs en détails
avatar
Ruddyman
Membre
Membre
Nombre de messages : 19
Age : 33 Date d'inscription : 13/06/2017

Merci sapeur45

le Dim 25 Juin 2017 - 12:53
Salut sapeur45,
Merci pour ta réponse. J avais déjà vu ton post et apparement tu avais le faisceau qui alimente ton compresseur qui etait coupé ?? J ai vérifié le mien visuellement et électriquement (en faisant un pont sur le circuit de puissance du relais) et le compresseur s enclenche.. donc ce faisceau la est ok.
avatar
sapeur45
Expert
Expert
Nombre de messages : 6270
Age : 33 Date d'inscription : 23/05/2011

Re: [résolu]Problèmes climatisation

le Lun 26 Juin 2017 - 13:48
Ruddyman a écrit:Salut sapeur45,
Merci pour ta réponse. J avais déjà vu ton post et apparement tu avais le faisceau qui alimente ton compresseur qui etait coupé ??  J ai vérifié le mien visuellement et électriquement (en faisant un pont sur le circuit de puissance du relais) et le compresseur s enclenche.. donc ce faisceau la est ok.

tu as fais le pont sur le relais , c'est que c'est le relais qui est hs alors ? ou sinon cela vient de plus haut mais n’exclus pas le faite que tu as peut être un file dans ce cas la de couper si ton relais est ok ...

==========================================
Mon Squall : sport édition

1er sujet
2eme sujet
3eme sujet

présentation de mon Squall ici avec toutes ces modifs en détails
avatar
Ruddyman
Membre
Membre
Nombre de messages : 19
Age : 33 Date d'inscription : 13/06/2017

PROBLEME RESOLU

le Lun 26 Juin 2017 - 18:27
Bonjour a tous.

j ai enfin trouve mon probleme. J'ai remarque que mon ventilateur de refroidissement moteur ne s enclenchait pas... j ai donc regarde le faisceau mais pas de coupure au niveua du raccord comme toi sapeur 45 donc j ai remonte le cable jusque le calculateur et bongo une belle usure au niveau du cable donc j ai remplace le cable par une section plus grosse et me voila tranquille pour la route des vacances !!

bon mon seul souci, c'est mmon autoradio car j avais debranche le fusibe donc il me demande un code que je n'ai plus... autoradio blaukpunt NX ecrant tactile gps ect donc j ai appele le concesssionaire qui me demande 25 euros pour la passer au banc et lire les caracteristiques de l autoradio puis demande de code en angleterre et sous un delai de 4 jours, il l envoie.

merci encore a tous pour votre aide et j espere que cette mesaventure apportera des solutions aux malheureux qui ont ce procbleme.

bizz
avatar
larsouilleurs
Modérateur
Modérateur
Nombre de messages : 4610
Age : 38 Date d'inscription : 11/07/2011

Re: [résolu]Problèmes climatisation

le Lun 26 Juin 2017 - 23:10
ravi que ce point là soit résolu cheers

Pour info et pour tous, sur la toile, il y a un petit logiciel qui vous donne tous les codes des autoradio ford mrgreen

==========================================
Ford france, une association de malfaiteurs agissant en bande organisée...

Le meilleur moyen de tenir sa parole est de ne jamais la donner  

Pourquoi remettre à demain, ce que l'on peut annuler tout de suite...

Quand toute une génération de cons a dusparue, il reste toujours sa descendance  

Quand tu voles du pain, tu vas en prison mais quand tu voles du pognon, tu vas à matignon  





note 3           marshmallow version 6.1.4  compilé et encapsulé maison  mrgreen

lien mega elmconfig : https://mega.nz/#F!vMQzXQQL!GA3as2QhbV3-sMNh4iytDw faites vous plaise Very Happy

lien officiel elmconfig : http://civil.iffc.ru/elmconfig/
avatar
Ruddyman
Membre
Membre
Nombre de messages : 19
Age : 33 Date d'inscription : 13/06/2017

Re: [résolu]Problèmes climatisation

le Mar 27 Juin 2017 - 2:25
Effectivement j ai vu pas mal de site mais apparement pas pour le blaupunkt nx... :-(
avatar
markero
Grand Sage
Grand Sage
Nombre de messages : 4216
Date d'inscription : 19/04/2015

Re: [résolu]Problèmes climatisation

le Mar 27 Juin 2017 - 8:37
Il n'est pas inscrit à l'arrière du poste ?
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum