Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Dj.Sly
Membre S-max
Membre S-max
Nombre de messages : 264
Age : 40 Date d'inscription : 12/07/2010

allumage voyant + perte puissance

le Mer 3 Aoû 2016 - 22:42
Bonsoir,

j'ai eu sur mon max 2.0 tdci de 75 000km de 2010 un allumage furtif du voyant moteur + perte de puissance . cela fait la 2eme fois en 2 jours .


Que puis-je faire avant que la panne soit bien la ?

merci
avatar
nours
Membre S-max
Membre S-max
Nombre de messages : 241
Date d'inscription : 20/05/2013

Re: allumage voyant + perte puissance

le Mer 3 Aoû 2016 - 23:02
Faire lire les codes défaut sur la prise diagnostic

Sinon pas facile de savoir la cause
avatar
Dj.Sly
Membre S-max
Membre S-max
Nombre de messages : 264
Age : 40 Date d'inscription : 12/07/2010

Re: allumage voyant + perte puissance

le Jeu 4 Aoû 2016 - 2:28
re

bon en fait c'est le temoin d'huile tout a droite ^^ comme le voyant c'est allumé une fraction de seconde j'ai justz vu du rouge a droite.

j'ai encore de l'huile et la vidange date d'un an.


je vais en refaire une plus filtre a huile et filtre a air.
avatar
markero
Grand Sage
Grand Sage
Nombre de messages : 4348
Date d'inscription : 19/04/2015

Re: allumage voyant + perte puissance

le Jeu 4 Aoû 2016 - 10:41
Sage décision, et j'espère que ça sera la solution à ton problème
N'oublions pas que les précaunisations constructeur, pour la vidange c'est 20.000 km ou un an au premier des 2 termes
tchou
Membre S-max
Membre S-max
Nombre de messages : 401
Date d'inscription : 03/08/2013

Re: allumage voyant + perte puissance

le Ven 5 Aoû 2016 - 8:31
faire une vidange ne changera rien.
Le témoin d'huile sauf erreur signifie un manque de pression d'huile dans le circuit.

Pour cela y a 2 solutions, soit la sonde de pression déconne et de temps en temps elle ne voit plus la pression d'huile, d'ou le témoin.

Soit t'a vraiment un manque de pression dans le circuit et la c'est grave et il ne faut pas jouer ni attendre.

Pour le manque de pression ça peut être un tas de choses comme:
* pompe à huile, clapet de la pompe à huile
* filtre à huile colmaté, mais faudrait vraiment que lors de la dernière vidange ils ai mis la pire merde car sur les filtres normaux il y a un by-pass pour justement éviter quand cas de colmatage du filtre tu bousille ton moteur.


Enfin je serai toi je me trouverai un garrage ou concession compétent pas trop loin pour vite l’emmener voir
avatar
Dj.Sly
Membre S-max
Membre S-max
Nombre de messages : 264
Age : 40 Date d'inscription : 12/07/2010

Re: allumage voyant + perte puissance

le Mar 13 Sep 2016 - 10:42
cette fois j'ai le voyant ESP et un accoup moteur ( perte de la clim) . j'ai redémarrer et cela fonctionne.

demain je fais la vidange , j'ai tout acheter. la dernière fois elle a été faite chez euromaster .

soucis aussi avec mon siège conducteur qui n'est pas stable ...........
avatar
larsouilleurs
Modérateur
Modérateur
Nombre de messages : 4695
Age : 38 Date d'inscription : 11/07/2011

Re: allumage voyant + perte puissance

le Mer 14 Sep 2016 - 22:11
Je ne sais plus, si nous avons parlé de vanne egr, boîtier papillon.....

Comment ça le siège n'est pas stable scratch

==========================================
Ford france, une association de malfaiteurs agissant en bande organisée...

Le meilleur moyen de tenir sa parole est de ne jamais la donner  

Pourquoi remettre à demain, ce que l'on peut annuler tout de suite...

Quand toute une génération de cons a dusparue, il reste toujours sa descendance  

Quand tu voles du pain, tu vas en prison mais quand tu voles du pognon, tu vas à matignon  





note 3           marshmallow version 6.1.4  compilé et encapsulé maison  mrgreen

lien mega elmconfig : https://mega.nz/#F!vMQzXQQL!GA3as2QhbV3-sMNh4iytDw faites vous plaise Very Happy

lien officiel elmconfig : http://civil.iffc.ru/elmconfig/
avatar
Dj.Sly
Membre S-max
Membre S-max
Nombre de messages : 264
Age : 40 Date d'inscription : 12/07/2010

Re: allumage voyant + perte puissance

le Jeu 15 Sep 2016 - 6:54
pour le siège c'est bon je l ai démonter et 2 vis de maintien de l'assise c'etait desserrée . mon siège faisait bascule .

j'ai commande un filtre a gas-oil également .

en fait ma dernière vidange c’était chez speedy ....

j'ai de temps en temps des accoup .

je pensais aussi au capteur d'arbre a came mais sans plan de moteur c'est pas facile .

qqu'un a essayer la e-rta du max ?
avatar
Dj.Sly
Membre S-max
Membre S-max
Nombre de messages : 264
Age : 40 Date d'inscription : 12/07/2010

Re: allumage voyant + perte puissance

le Lun 19 Sep 2016 - 18:48
vidange faite et cela me la refais une fois.

en fait le moteur se coupe 1 seconde , ce qui doit faire allume le voyant d'huile.

Je pense donc au filtre gazole.


Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum