Venez participer, vos photos seront un régal pour les yeux.

Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Zitoir91
Sage
Sage
Nombre de messages : 605
Age : 30 Date d'inscription : 23/09/2014

[2.0L 145Cv 2007] problème clim

le Sam 12 Sep 2015 - 18:44
Bonjour à tous

je ne suis pas venu depuis pas mal de temps désolé .... (entre les enfants le boulot et le future déménagement j'ai plus beaucoup de temps pour moi ....

donc voici mon problème (je m’inquiète peu être pour rien)
après 8 ans de bon et loyaux service la batterie d'origine de la voiture a montré des signe de fatigue, je l'ai donc changé par précaution avant quelle me lâche cette hiver un matin à 6h30 avant d'aller au boulot ....
jusque la tout va bien

je passe chez autob** pour acheté une batterie bos** a 190 € (ça fait mal je pensais pas que ca coûtait aussi chère une batterie de S, ou je me suis fait nicker ....pas grave)

je rentre je démonte, première surprise, l’ampérage n'est pas le même que celle d'origine ford que j'ai dessus .... 52 Ah contre 74 Ah
bon je monte quand meme ...
tout fonctionne nickel, elle démarre quand même mieux qu'avant

et en partant j'ai eu chaud dans la voiture avec la clim en route à 18°C et j'avais en faite de l'air bien chaud qui sortait ...
je descend la clim au mini et la j'ai enfin de l'air froid qui sort ... mais vraiment le jour et la nuit quoi ... je peux plus réglé la clim a 20° c'est soit très chaud ou sinon le mini ...
j'ai testé de la mettre soit sur LO (15°) et de la passé sur 16°, des que je passe à 16 elle crache du chaud
la température extérieur était de 19.5 avec de la pluie


en rentrant j'ai checker tout les fusible moteur boite à gant et coffre ... rien d'anormale


du coup je me demande si j'ai pas grillé quelque chose quelque part ...


ou une autre souci que j'avais eu quand je l'ai acheté
en expliquant rapidement
j'avais une des durite de la clim avec une fuite c’était juste sur un raccord, pendant la révision chez ford le mecano me l'a réparé en changeant une olive, et après rechargement de la clim plus de fuite et j'avais une clim fonctionnel


ma question

est ce possible que j'ai cramé quelque chose en changeant la batterie ?
ou
est ce possible que mon problème d'olive soit revenue ?


l'olive je pense pas puisque si j'avais une fuite ca serais le froid que je n'aurais plus ? pas un problème de régulation de température
j'ai aussi pensé au condenseur de clim ... mais bon il me semble que j'aurais plus de froid non plus si il était mort ?


voila si quelque saurait de quoi ca pourrais venir Smile

merci à vous
BILL
Sage
Sage
Nombre de messages : 635
Date d'inscription : 07/09/2008

Re: [2.0L 145Cv 2007] problème clim

le Sam 12 Sep 2015 - 21:23
Bonsoir,

Je pense que si tu as du froid à 16 c'est que le compresseur marche et que tu as du fluide sinon tu n'aurais rien.
Ton pb me fait plutôt penser à un pb de gestion des volets qui se seraient déprogrammés.
Essaye la manip de test du module de gestion de la clim, je crois qu'il fait aussi la réinitialisation des volets dans les tests... et tu as aussi les codes erreur s'il y en a.

Voici la procédure pour effectuer le test du module de gestion.

http://smax.skynetblogs.be/archive/2008/08/04/comment-tester-le-fonctionnement-de-la-climatisation.html


BILL
avatar
LeCaralho
Grand Sage
Grand Sage
Nombre de messages : 1182
Date d'inscription : 26/07/2015

Re: [2.0L 145Cv 2007] problème clim

le Sam 12 Sep 2015 - 21:56
change ta batterie, elle risque de ne pas etre assez puissante, surtout en hiver ( feux, clim, radio, désembuage, etc..
avatar
Zitoir91
Sage
Sage
Nombre de messages : 605
Age : 30 Date d'inscription : 23/09/2014

Re: [2.0L 145Cv 2007] problème clim

le Dim 13 Sep 2015 - 0:31
@BILL a écrit:Bonsoir,

Je pense que si tu as du froid à 16 c'est que le compresseur marche et que tu as du fluide sinon tu n'aurais rien.
Ton pb me fait plutôt penser à un pb de gestion des volets qui se seraient déprogrammés.
Essaye la manip de test du module de gestion de la clim, je crois qu'il fait aussi la réinitialisation des volets dans les tests... et tu as aussi les codes erreur s'il y en a.

Voici la procédure pour effectuer le test du module de gestion.

http://smax.skynetblogs.be/archive/2008/08/04/comment-tester-le-fonctionnement-de-la-climatisation.html


BILL

merci pour la manipulation je voie ca demain

@LeCaralho a écrit:change ta batterie, elle risque de ne pas être assez puissante, surtout en hiver ( feux, clim, radio, désembuage, etc..
je suis passé de 52Ah (origine) à 74Ah (Autob**) je pense pas que je vais être juste, je me suis posé la question si j'allais pas en avoir trop...
avatar
nours
Membre S-max
Membre S-max
Nombre de messages : 236
Date d'inscription : 20/05/2013

Re: [2.0L 145Cv 2007] problème clim

le Dim 13 Sep 2015 - 7:48
Tu as pris une batterie de capacité supérieur donc au contraire tu peux alimenter plus d'élément. 
Pour la climatisation essai de la réinitialiser voir lien de bill
avatar
larsouilleurs
Modérateur
Modérateur
Nombre de messages : 4544
Age : 38 Date d'inscription : 11/07/2011

Re: [2.0L 145Cv 2007] problème clim

le Dim 13 Sep 2015 - 12:08
la batterie est effectivement plus puissante. C'est mieux dans ce sens là mrgreen

Ensuite, si le test de la clim ne donne rien, essai de suivre ce tuto

http://s-max.bbfr.net/t9496-tuto-reset-batterie

==========================================
Ford france, une association de malfaiteurs agissant en bande organisée...

Le meilleur moyen de tenir sa parole est de ne jamais la donner  

Pourquoi remettre à demain, ce que l'on peut annuler tout de suite...

Quand toute une génération de cons a dusparue, il reste toujours sa descendance  

Quand tu voles du pain, tu vas en prison mais quand tu voles du pognon, tu vas à matignon  





note 3           marshmallow version 6.1.4  compilé et encapsulé maison  mrgreen

lien mega elmconfig : https://mega.nz/#F!vMQzXQQL!GA3as2QhbV3-sMNh4iytDw faites vous plaise Very Happy

lien officiel elmconfig : http://civil.iffc.ru/elmconfig/
Sarogatorp
Membre
Membre
Nombre de messages : 36
Date d'inscription : 17/08/2015

Re: [2.0L 145Cv 2007] problème clim

le Dim 13 Sep 2015 - 14:29
Attention a la charge de l alternateur....
S il charge en permanence c est pas bon!
avatar
Zitoir91
Sage
Sage
Nombre de messages : 605
Age : 30 Date d'inscription : 23/09/2014

Re: [2.0L 145Cv 2007] problème clim

le Dim 13 Sep 2015 - 21:41
@larsouilleurs a écrit:la batterie est effectivement plus puissante. C'est mieux dans ce sens là mrgreen

Ensuite, si le test de la clim ne donne rien, essai de suivre ce tuto

http://s-max.bbfr.net/t9496-tuto-reset-batterie

je teste la manip de la clim demain, aujourd'hui je suis sortie ... ben aucun soucie, clim en route elle soufflé normalement comme si de rien n’était

@Sarogatorp a écrit:Attention a la charge de l alternateur....
S il charge en permanence c est pas bon!
comment je peux vérifier si il charge en continue ?
si j'avais aucun soucis avant de ce cote là, possible que le problème apparaisse en changeant de batterie ?





vous avez quoi comme ampérage de batterie sur vos S pour ceux qui l'ont déjà changé ?
avatar
larsouilleurs
Modérateur
Modérateur
Nombre de messages : 4544
Age : 38 Date d'inscription : 11/07/2011

Re: [2.0L 145Cv 2007] problème clim

le Dim 13 Sep 2015 - 23:33
Sur le mien, elle est d'origine.

==========================================
Ford france, une association de malfaiteurs agissant en bande organisée...

Le meilleur moyen de tenir sa parole est de ne jamais la donner  

Pourquoi remettre à demain, ce que l'on peut annuler tout de suite...

Quand toute une génération de cons a dusparue, il reste toujours sa descendance  

Quand tu voles du pain, tu vas en prison mais quand tu voles du pognon, tu vas à matignon  





note 3           marshmallow version 6.1.4  compilé et encapsulé maison  mrgreen

lien mega elmconfig : https://mega.nz/#F!vMQzXQQL!GA3as2QhbV3-sMNh4iytDw faites vous plaise Very Happy

lien officiel elmconfig : http://civil.iffc.ru/elmconfig/
avatar
LeCaralho
Grand Sage
Grand Sage
Nombre de messages : 1182
Date d'inscription : 26/07/2015

Re: [2.0L 145Cv 2007] problème clim

le Lun 14 Sep 2015 - 6:14
Moi aussi mais la batterie varie selon la motorisation et le niveau d'équipements.

Pour ta batterie je pensais que tu était passé de 74Ah à 52 aAh
avatar
Zitoir91
Sage
Sage
Nombre de messages : 605
Age : 30 Date d'inscription : 23/09/2014

Re: [2.0L 145Cv 2007] problème clim

le Lun 14 Sep 2015 - 22:33
@larsouilleurs a écrit:Sur le mien, elle est d'origine.

moi aussi c'est sa deuxième batterie
j'ai vue le lien que tu m'a mis pour le reset batterie, merci
du coup plus de problème elle souffle normalement

@LeCaralho a écrit:Moi aussi mais la batterie varie selon la motorisation et le niveau d'équipements.

Pour ta batterie je pensais que tu était passé de 74Ah à 52 aAh
non non c'est l'inverse Wink






sinon j'ai check la clim est rien n'est ressortie au teste d’étalonnage, est du coup elle souffle comme avant sans problème ....
du coup je sais pas pourquoi elle m'a fait ça ...

je verrais si ca reviens un jour, je prendrais la pelleteuse pour ressortir ce sujet Very Happy


pour le moment problème résolu
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum