Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
JBT1
Membre
Membre
Nombre de messages : 15
Date d'inscription : 05/07/2015

Vibration à 1500 tr/min

le Mar 1 Sep 2015 - 13:58
Salut,

Dimanche en rentrant, je me rends compte que d'un coup une alarme viens de remonter sur l'ODB alors que tout me semble normal à la conduite: triangle jaune défaut moteur Sad

Je m’arrête faire le plein, au démarrage d’après, plus rien sur l’écran d'accueil, ni dans le menu information, l'alarme a disparu!
Je branche un lecteur ELM327 pour lire les message dans l'ODB, rien de plus. Vous pensez que chez Ford, avec leur valise, il peuvent avoir plus d'info ?

Du coup je suis plus attentif à la voiture et j'ai l'impression que la voiture tremble autour des 1500 tr/Min quand je suis au point mort, que ce soit avec ou sans clim.
Je peut sentir les vibration dans le siège et le volant, une fréquence assez basse.

Vous l'avez vous aussi cette vibration ?

Pour mémoire, c'est un 2.0 163cv powershift. La caisse a 80 000 bornes, j'en suis propriétaire depuis 2 mois et fait 5000 bornes avec, ça commence mal :0

Merci
avatar
LeCaralho
Grand Sage
Grand Sage
Nombre de messages : 1144
Date d'inscription : 26/07/2015

Re: Vibration à 1500 tr/min

le Mer 2 Sep 2015 - 20:10
avec la manip du menu caché et test sur le compteur, il t'indique les defauts moteurs en memoire , meme si le voyant est eteint.

Fait une recherche sur google mais il me semble qu'il faut rester sur la touche OK sur le volant et mettre le contact moteur sans demarrer.

tu verra une procedure test commencer. Apres il te suffit de faire bas ou haut pour changer les infos ou le mode affiché
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum