Le club S-max

Club S-max : le Forum non-officiel du S-max créé par les anciens participants à la S-max Experience
 
AccueilPortailRechercherS'enregistrerConnexion

Partagez | 
 

 [résolu]Problème moteur qui coupe a 2500t en 5eme

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
MarcCarro
Nouveau Membre
Nouveau Membre


Nombre de messages : 7
Age : 46 Date d'inscription : 27/08/2015

MessageSujet: [résolu]Problème moteur qui coupe a 2500t en 5eme   Jeu 27 Aoû 2015 - 17:25

Bonjour,

Voila mon souci :
Jusqu'en 4eme tout va bien je peux accélérer jusqu'au dessus de 2500t/mn mais dès que je mets la 5eme le moteur coupe, le voyant jaune 'defaut moteur' s'allume
et je ne peux plus aller au dessus de 80km/h. je n'ai plus d'accélération. J'arrête le moteur et redémarre et plus de soucis jusqu'a ce que je redepasse les 2500t en 5eme.
Mon Smax est de 2010 et à 230 000 km.
Merci beaucoup de m'aiguiller.
Revenir en haut Aller en bas
theodunord
Sage
Sage


Nombre de messages : 509
Age : 41 Date d'inscription : 28/01/2014

MessageSujet: Re: [résolu]Problème moteur qui coupe a 2500t en 5eme   Jeu 27 Aoû 2015 - 19:29

Salut.

Pour la panne en elle même, je botte en touche.
Toutefois, pour te faire gagner du temps et éviter qu'on te le demande, donnes un peu plus de précision sur la motorisation.

Sur ton profil tu as la possibilité de remplir les champs concernés.



Revenir en haut Aller en bas
MarcCarro
Nouveau Membre
Nouveau Membre


Nombre de messages : 7
Age : 46 Date d'inscription : 27/08/2015

MessageSujet: Re: [résolu]Problème moteur qui coupe a 2500t en 5eme   Jeu 27 Aoû 2015 - 20:11

Motorisation : 2L TDCI 140CV sans le FAP
Revenir en haut Aller en bas
larsouilleurs
Modérateur
Modérateur


Nombre de messages : 3928
Age : 37 Date d'inscription : 11/07/2011

MessageSujet: Re: [résolu]Problème moteur qui coupe a 2500t en 5eme   Jeu 27 Aoû 2015 - 20:24

Merci theo Wink

Ton soucis de perte de puissance peut être multiple : Débitmètre, EGR, durite d'intercooler abimée, géométrie variable du turbo encrassée, sondes de température HS...

Y a t-il eu des travaux récents ?
Quel est sont kilométrage ?

==========================================
Ford france, une association de malfaiteurs agissant en bande organisée...
Le meilleur moyen de tenir sa parole est de ne jamais la donner  

Pourquoi remettre à demain, ce que l'on peut annuler tout de suite...

note 3 lollilop 5.0 fait maison
Revenir en haut Aller en bas
MarcCarro
Nouveau Membre
Nouveau Membre


Nombre de messages : 7
Age : 46 Date d'inscription : 27/08/2015

MessageSujet: Re: [résolu]Problème moteur qui coupe a 2500t en 5eme   Jeu 27 Aoû 2015 - 20:35

Merci de l'info. Very Happy

Pour les travaux j'ai changé l'embrayage il y a 6 mois.
Ma ford a 230 000Km
Revenir en haut Aller en bas
theodunord
Sage
Sage


Nombre de messages : 509
Age : 41 Date d'inscription : 28/01/2014

MessageSujet: Re: [résolu]Problème moteur qui coupe a 2500t en 5eme   Sam 29 Aoû 2015 - 18:55

@larsouilleurs a écrit:
Merci theo Wink

De rien larsouilleurs. Wink
Revenir en haut Aller en bas
larsouilleurs
Modérateur
Modérateur


Nombre de messages : 3928
Age : 37 Date d'inscription : 11/07/2011

MessageSujet: Re: [résolu]Problème moteur qui coupe a 2500t en 5eme   Sam 29 Aoû 2015 - 19:33

Pour moi c'est un capteur. Soit de boite ou dans ce coin là.

Mon ami google m'a montré des cas comme le tiens. Et plusieurs, c'était suite au changement d'embrayage.

Je suis sur mc, je regarde


==========================================
Ford france, une association de malfaiteurs agissant en bande organisée...
Le meilleur moyen de tenir sa parole est de ne jamais la donner  

Pourquoi remettre à demain, ce que l'on peut annuler tout de suite...

note 3 lollilop 5.0 fait maison
Revenir en haut Aller en bas
larsouilleurs
Modérateur
Modérateur


Nombre de messages : 3928
Age : 37 Date d'inscription : 11/07/2011

MessageSujet: Re: [résolu]Problème moteur qui coupe a 2500t en 5eme   Sam 29 Aoû 2015 - 20:25

Un coupain pense comme moi au début.

D'après lui, capteur du boîtier papillon. Je le pensais aussi, mais je trouve bizarre, le fait qu'il coupe en 5.

Test le nettoyage du boîtier/egr et on verra si il revient en mode dégradé.
Enfin, si tu veux bien

==========================================
Ford france, une association de malfaiteurs agissant en bande organisée...
Le meilleur moyen de tenir sa parole est de ne jamais la donner  

Pourquoi remettre à demain, ce que l'on peut annuler tout de suite...

note 3 lollilop 5.0 fait maison
Revenir en haut Aller en bas
MarcCarro
Nouveau Membre
Nouveau Membre


Nombre de messages : 7
Age : 46 Date d'inscription : 27/08/2015

MessageSujet: Re: [résolu]Problème moteur qui coupe a 2500t en 5eme   Mer 13 Jan 2016 - 15:33

Ooops, j'ai oublié de cloturer.
Voila le problème : Pipe d'admission fendue donc de l'air entrait, d'ou le defaut.
Donc direct garage et boum 800€.
Revenir en haut Aller en bas
markero
Grand Sage
Grand Sage


Nombre de messages : 3395
Date d'inscription : 19/04/2015

MessageSujet: Re: [résolu]Problème moteur qui coupe a 2500t en 5eme   Mer 13 Jan 2016 - 16:25

Pour la notion résolu tu édite ton premier message et tu clique sur le bouton résolu.
Bon ja'i appris ça hier hein alors je partage mon nouveau savoir lol!
Après vérification encore faut-il le trouver ce bouton "Résolu"
Revenir en haut Aller en bas
larsouilleurs
Modérateur
Modérateur


Nombre de messages : 3928
Age : 37 Date d'inscription : 11/07/2011

MessageSujet: Re: [résolu]Problème moteur qui coupe a 2500t en 5eme   Mer 13 Jan 2016 - 17:48

C'est fait ricoo

==========================================
Ford france, une association de malfaiteurs agissant en bande organisée...
Le meilleur moyen de tenir sa parole est de ne jamais la donner  

Pourquoi remettre à demain, ce que l'on peut annuler tout de suite...

note 3 lollilop 5.0 fait maison
Revenir en haut Aller en bas
 
[résolu]Problème moteur qui coupe a 2500t en 5eme
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [résolu]Problème moteur qui coupe a 2500t en 5eme
» [résolu]Problème moteur golf3
» [Résolu] Problème moteur TFSI (EPC).
» [Sharan 1.9 dti an 00] Turbo qui se coupe sous 2500t/mn
» [probleme][xsara 2 1.6l 16 v] Moteur se coupe en roulant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le club S-max :: Je suis propriétaire d'un S-max :: Moteurs et performances-
Sauter vers: