Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
ftricoire56
Nouveau Membre
Nouveau Membre
Nombre de messages : 1
Date d'inscription : 12/07/2015

Panne d'alimentation pompe à essence, faux contacts

le Dim 12 Juil 2015 - 16:27
Réputation du message : 100% (1 vote)
Bonjour,
Je n'ai pas vu le sujet déjà abordé, il n'est probablement pas fréquent.
J'ai un S-Max 2l essence. Il y a environ deux ans je me suis trouvé en panne au moment de redémarrer sur un parking. Le démarreur partait, le moteur broutait mais ne prenait pas de tour (il calait immédiatement). Appel d'un dépanneur : le démarrage s'est fait avec un peu de start pilot. Mais à l'arrêt moteur suivant plus de redémarrage. Je l'ai déposé chez Ford. Je m'en suis tiré pour près de 900 euros (remplacement de la pompe à essence).
Deux mois plus tard : même problème : retour au garage avec changement d'un élément de faisseau de la pompe (environ 40 cm de longueur ) => 57 euros pour la piece (main d'oeuvre à la charge de Ford).
Six mois plus tard même problème. .. Bizarrement le fait de la charger sur dépanneuse et décharge au garage ça remarche.
Ford a regardé sans rien y voir (reconfig logiciel de la voiture).
Ça me l'a refait encore une fois ou deux. A priori, c'est un faux contact. Pour info, je sais prévoir le problème car en mettant le contact, je n'entends pas la pompe (elle tourne 2 ou 3 secondes en prinipe).
Ce qui m'ennuie c'est que le problème s'est présenté hier deux fois alors que je roulais. La technique, une fois arrêté, sur le côté est de claquer un ou deux sièges à l'arrière. .. le faux contact s'annule et ça repart.
Quelqu'un a t il les schémas de câblage, que j'essaie de passer un câble en parallèle. Ou une autre idée ?
Mais ça va certainement être retour au garage une fois rentrée de vacances, puis, renouvellement de l'auto ! !!
Merci
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum