Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
pierreagenais
Membre actif
Membre actif
Nombre de messages : 86
Age : 46 Date d'inscription : 05/03/2010

Aucun son après redémarrage (et arrêt de courte durée).

le Dim 17 Mai 2015 - 17:47
Après plusieurs recherches infructueuses, je viens chercher de l'aide ici !

Après un arrêt court du moteur, au redémarrage je n'ai plus aucun son dans les hauts-parleurs, quelque soit la source (radio, clé USB, etc.).
Il n'y aura qu'après un nouvel arrêt moteur (assez long) que je retrouverai du son (l'autoradio est asservi au démarrage et arrêt moteur).
J'ai le système Sony Premium Sound (S-MAX SPORT EDITION de 2010, après restylage).

Qu'en pensez-vous ?
Merci pour votre aide.
avatar
bibi-cosworth
Admin d'honneur
Admin d'honneur
Nombre de messages : 8369
Date d'inscription : 14/06/2008

Re: Aucun son après redémarrage (et arrêt de courte durée).

le Dim 17 Mai 2015 - 19:30
Jamais entendu parler de ce souci ... Pour le moment.

==========================================


l'autocollant du club clic ici
le club s-max sur dailymotion : ICI
le club s-max sur facebook : ICI
avatar
pierreagenais
Membre actif
Membre actif
Nombre de messages : 86
Age : 46 Date d'inscription : 05/03/2010

Re: Aucun son après redémarrage (et arrêt de courte durée).

le Dim 31 Mai 2015 - 10:16
Vu l'aléa de la chose, je me demande si ce n'est pas un problème purement logiciel...
Hier, j'ai éteins l'autoradio en roulant sachant que j'allais m'arrêter quelques mètres plus loin pour quelques instants. Finalement, je n'ai pas coupé le moteur. Quand j'ai rallumé l'autoradio, pas de son !!!!
avatar
larsouilleurs
Modérateur
Modérateur
Nombre de messages : 4459
Age : 38 Date d'inscription : 11/07/2011

Re: Aucun son après redémarrage (et arrêt de courte durée).

le Dim 31 Mai 2015 - 19:39
vérifie quand même le câblage, au moins par acquis de conscience.

mais effectivement, ça ressemble à une panne matériel

==========================================
Ford france, une association de malfaiteurs agissant en bande organisée...

Le meilleur moyen de tenir sa parole est de ne jamais la donner  

Pourquoi remettre à demain, ce que l'on peut annuler tout de suite...

Quand toute une génération de cons a dusparue, il reste toujours sa descendance  

Quand tu voles du pain, tu vas en prison mais quand tu voles du pognon, tu vas à matignon  





note 3           marshmallow version 6.1.4  compilé et encapsulé maison  mrgreen

lien mega elmconfig : https://mega.nz/#F!vMQzXQQL!GA3as2QhbV3-sMNh4iytDw faites vous plaise Very Happy

lien officiel elmconfig : http://civil.iffc.ru/elmconfig/
avatar
Le_Vieux_Ricoo
Modérateur
Modérateur
Nombre de messages : 6780
Age : 85 Date d'inscription : 17/01/2014

Re: Aucun son après redémarrage (et arrêt de courte durée).

le Lun 1 Juin 2015 - 10:28
Hormis le problème de son, as-tu toutes les fonctions de l'autoradio ?

==========================================
Toyota Auris Touring Sport Hybride 06/062014 36000 km
Citroën C5 1.8l 16V 2003 165 000 km
Carte des possesseurs d'interface de diagnostique. Pour ceux qui ont besoin d'un diagnostique à la valise => Possesseurs de valises, inscription en MP
Commande d'interfaces de diagnostique pour Ford = Ici
« Envoyer depuis Magéia ou Ubuntu-Linux »
avatar
pierreagenais
Membre actif
Membre actif
Nombre de messages : 86
Age : 46 Date d'inscription : 05/03/2010

Re: Aucun son après redémarrage (et arrêt de courte durée).

le Lun 1 Juin 2015 - 21:05
@larsouilleurs a écrit:vérifie quand même le câblage, au moins par acquis de conscience.
mais effectivement, ça ressemble à une panne matériel
Si c'était le câblage, ce ne serait pas aussi aléatoire non ? "panne matériel" ??? Logicielle plutôt, non ?

Sinon, oui, j'ai toutes les fonctions de l'autoradio. Même le convers+ est "normal". C'est juste qu'aucun son ne sort !
avatar
Le_Vieux_Ricoo
Modérateur
Modérateur
Nombre de messages : 6780
Age : 85 Date d'inscription : 17/01/2014

Re: Aucun son après redémarrage (et arrêt de courte durée).

le Lun 1 Juin 2015 - 21:09
Regarde les connexions à l'ampli !!!

==========================================
Toyota Auris Touring Sport Hybride 06/062014 36000 km
Citroën C5 1.8l 16V 2003 165 000 km
Carte des possesseurs d'interface de diagnostique. Pour ceux qui ont besoin d'un diagnostique à la valise => Possesseurs de valises, inscription en MP
Commande d'interfaces de diagnostique pour Ford = Ici
« Envoyer depuis Magéia ou Ubuntu-Linux »
avatar
pierreagenais
Membre actif
Membre actif
Nombre de messages : 86
Age : 46 Date d'inscription : 05/03/2010

Re: Aucun son après redémarrage (et arrêt de courte durée).

le Lun 1 Juin 2015 - 23:39
@Le_Vieux_Ricoo a écrit:Regarde les connexions à l'ampli !!!
Euh...c'est où ?
avatar
Le_Vieux_Ricoo
Modérateur
Modérateur
Nombre de messages : 6780
Age : 85 Date d'inscription : 17/01/2014

Re: Aucun son après redémarrage (et arrêt de courte durée).

le Mar 2 Juin 2015 - 9:35
En dessous de la prise OBDII, à la place du rangement normalement prévu !

==========================================
Toyota Auris Touring Sport Hybride 06/062014 36000 km
Citroën C5 1.8l 16V 2003 165 000 km
Carte des possesseurs d'interface de diagnostique. Pour ceux qui ont besoin d'un diagnostique à la valise => Possesseurs de valises, inscription en MP
Commande d'interfaces de diagnostique pour Ford = Ici
« Envoyer depuis Magéia ou Ubuntu-Linux »
avatar
pierreagenais
Membre actif
Membre actif
Nombre de messages : 86
Age : 46 Date d'inscription : 05/03/2010

Re: Aucun son après redémarrage (et arrêt de courte durée).

le Mar 2 Juin 2015 - 19:01
Ah ok. J'irai voir ça tout à l'heure: faut certainement que je démonte le petit tiroir de rangement que j'ai à cet endroit là.
avatar
Le_Vieux_Ricoo
Modérateur
Modérateur
Nombre de messages : 6780
Age : 85 Date d'inscription : 17/01/2014

Re: Aucun son après redémarrage (et arrêt de courte durée).

le Mar 2 Juin 2015 - 19:03
Tu as un rangement à gauche du volant ?

==========================================
Toyota Auris Touring Sport Hybride 06/062014 36000 km
Citroën C5 1.8l 16V 2003 165 000 km
Carte des possesseurs d'interface de diagnostique. Pour ceux qui ont besoin d'un diagnostique à la valise => Possesseurs de valises, inscription en MP
Commande d'interfaces de diagnostique pour Ford = Ici
« Envoyer depuis Magéia ou Ubuntu-Linux »
avatar
pierreagenais
Membre actif
Membre actif
Nombre de messages : 86
Age : 46 Date d'inscription : 05/03/2010

Re: Aucun son après redémarrage (et arrêt de courte durée).

le Mar 2 Juin 2015 - 19:04
oui, oui ! Un petit tiroir (de quoi mettre 2-3 paquets de cigarette...) qui cache en même temps l'accès à la prise ODB.
avatar
Le_Vieux_Ricoo
Modérateur
Modérateur
Nombre de messages : 6780
Age : 85 Date d'inscription : 17/01/2014

Re: Aucun son après redémarrage (et arrêt de courte durée).

le Mar 2 Juin 2015 - 19:09
Bizarre, mon beau-p a le sond premium et sa trappe est condamné car il a l'ampli qui si cache !

Du coup, il a un cache qui vient en lieu et place du rangement !

==========================================
Toyota Auris Touring Sport Hybride 06/062014 36000 km
Citroën C5 1.8l 16V 2003 165 000 km
Carte des possesseurs d'interface de diagnostique. Pour ceux qui ont besoin d'un diagnostique à la valise => Possesseurs de valises, inscription en MP
Commande d'interfaces de diagnostique pour Ford = Ici
« Envoyer depuis Magéia ou Ubuntu-Linux »
avatar
pierreagenais
Membre actif
Membre actif
Nombre de messages : 86
Age : 46 Date d'inscription : 05/03/2010

Re: Aucun son après redémarrage (et arrêt de courte durée).

le Mar 2 Juin 2015 - 19:14
Il est de quand son S-MAX ? Moi, c'est un des premiers du restylage de 2010 (livré le 31/7/2010).
avatar
Le_Vieux_Ricoo
Modérateur
Modérateur
Nombre de messages : 6780
Age : 85 Date d'inscription : 17/01/2014

Re: Aucun son après redémarrage (et arrêt de courte durée).

le Mar 2 Juin 2015 - 19:27
Idem, restylé du 26/06/2010 !

Il n'a pas ce rangement, pas de rangement sur le TB et pas de trappe sous les pieds du passager arrière gauche, deuxième rangée !

==========================================
Toyota Auris Touring Sport Hybride 06/062014 36000 km
Citroën C5 1.8l 16V 2003 165 000 km
Carte des possesseurs d'interface de diagnostique. Pour ceux qui ont besoin d'un diagnostique à la valise => Possesseurs de valises, inscription en MP
Commande d'interfaces de diagnostique pour Ford = Ici
« Envoyer depuis Magéia ou Ubuntu-Linux »
avatar
pierreagenais
Membre actif
Membre actif
Nombre de messages : 86
Age : 46 Date d'inscription : 05/03/2010

Re: Aucun son après redémarrage (et arrêt de courte durée).

le Mar 2 Juin 2015 - 19:33
@Le_Vieux_Ricoo a écrit:pas de rangement sur le TB
Pareil !


@Le_Vieux_Ricoo a écrit:pas de trappe sous les pieds du passager arrière gauche, deuxième rangée !
Pareil, il y a le caisson de basse !

Est-ce qu'on pourrait soupçonner qu'ils ne m'ont pas mis d'ampli ???
avatar
Le_Vieux_Ricoo
Modérateur
Modérateur
Nombre de messages : 6780
Age : 85 Date d'inscription : 17/01/2014

Re: Aucun son après redémarrage (et arrêt de courte durée).

le Mar 2 Juin 2015 - 19:34
Franchement, j'en sais rien ! Il faudrait regarder avec ton VIN sur ford etis !

==========================================
Toyota Auris Touring Sport Hybride 06/062014 36000 km
Citroën C5 1.8l 16V 2003 165 000 km
Carte des possesseurs d'interface de diagnostique. Pour ceux qui ont besoin d'un diagnostique à la valise => Possesseurs de valises, inscription en MP
Commande d'interfaces de diagnostique pour Ford = Ici
« Envoyer depuis Magéia ou Ubuntu-Linux »
avatar
pierreagenais
Membre actif
Membre actif
Nombre de messages : 86
Age : 46 Date d'inscription : 05/03/2010

Re: Aucun son après redémarrage (et arrêt de courte durée).

le Mar 2 Juin 2015 - 20:23
Je connais FORD ETIS. Mais que vais-je y trouver sur ce point-là ?
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum