Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
gelule
Membre actif
Membre actif
Nombre de messages : 69
Age : 35 Date d'inscription : 31/07/2011

En panne :(

le Mar 14 Avr 2015 - 22:09
Bonsoir tout le monde,

Bon j'ai besoin de vos avis et lumières. Ce matin quand j'ai pris ma voiture, elle vit des pertes de puissances et en reprise, pied au plancher, elle frôlait le 10 à l'heure. Mais elle démarrait. Ce soir pour repartir du boulot, impossible. Elle cale directement après le démarrage,  même en appuyant à fond sur l'accélérateur, avec une fumée blanche qui sort du pot. J'ai fait vidange, filtre à air/huile/gazole samedi... j'ai démonté boîtier papillon avec la dépanneuse, laissé ouvert et ça n'a pas fonctionné, toujours le même problème. Si vous avez des suggestions je suis preneur! Le dépanneur l'a amenée, vous la metteriez dans quel garage?  Ford ou autre? J'ai pas de préférence... merci pour vos avis en tout cas et à bientôt!
avatar
Mtbdu08
Modérateur
Modérateur
Nombre de messages : 9601
Age : 29 Date d'inscription : 18/10/2012

Re: En panne :(

le Mar 14 Avr 2015 - 22:19
Bonsoir, 
Mauvaise nouvelle pour toi a ce que je voit...
Le niveau d'huile a bougé?mayonnaise?
Ton problème ressemble fortement a un joint de culasse...après ne dramatisons pas tout de suite, je ne suis pas un pro, des avis de vrais connaisseurs seraient les bienvenues!

==========================================
2.0L, TDCi, 140cv, 2006, Aquamarine, 5 places, semi-cuir, Titanium, Autoradio/Gps made in China, Chaussettes Y 18" Platin, logos DMB gris/noir, ressuie ta glace 307, vitres sur-teintées intégrale.

Arrow Ma présentation Arrow Mon 1er mini rasso ArrowMon 1er grand rasso ArrowMon 2ème mini rasso ArrowMon 3ème mini rasso
Arrow  Mon 4ème mini rasso Arrow Mon 2ème grand rasso
gelule
Membre actif
Membre actif
Nombre de messages : 69
Age : 35 Date d'inscription : 31/07/2011

Re: En panne :(

le Mar 14 Avr 2015 - 22:28
J'ai pas pris le temps de contrôler le niveau d'huile j'avoue...donc je ne sais pas s'il y a de la mayonnaise ou si l'huile a baissé :-/ le dépanneur m'a parlé de la vanne egr sinon, ainsi qu'une autre personne mécano. Qui m'a dit aussi le joint de culasse :'( ça va me coûter un bras ça...et si c'est la vanne egr, facile à changer? Et quel garage tu mettrais toi? Ford ou petite concession autre?
avatar
Mtbdu08
Modérateur
Modérateur
Nombre de messages : 9601
Age : 29 Date d'inscription : 18/10/2012

Re: En panne :(

le Mar 14 Avr 2015 - 22:37
Vanne EGR n'aurai pas tes causes je pense...Trou a l'accéleration OK, légère perte de puissance OK, mais pas tes symptômes.
Si tu connais un petit garage du coin, n'hesite pas, parce que chez Ford, a moins qu'ils soient vraiment sérieux dans ton coin, il vont t'assassiner !
Des voyant d'allumé sur le TDB?
Ton entretien, tu l'as fait faire ou?

Après je le dit une fois de plus, je ne suis pas un roi de la méca, donc attend peut être d'autres avis...

==========================================
2.0L, TDCi, 140cv, 2006, Aquamarine, 5 places, semi-cuir, Titanium, Autoradio/Gps made in China, Chaussettes Y 18" Platin, logos DMB gris/noir, ressuie ta glace 307, vitres sur-teintées intégrale.

Arrow Ma présentation Arrow Mon 1er mini rasso ArrowMon 1er grand rasso ArrowMon 2ème mini rasso ArrowMon 3ème mini rasso
Arrow  Mon 4ème mini rasso Arrow Mon 2ème grand rasso
gelule
Membre actif
Membre actif
Nombre de messages : 69
Age : 35 Date d'inscription : 31/07/2011

Re: En panne :(

le Mar 14 Avr 2015 - 22:51
J'ai aucun voyant d'allumé... c'est un ami ancien mécano un me fait mesréparations courantes. J'ai pas fait encore de grosses réparations dessus on va dire. Oui comme tu dis j'ai peur qu'il m'assassine chez Ford. Je vais me renseigner pour un mécano du coin :-)
avatar
Mtbdu08
Modérateur
Modérateur
Nombre de messages : 9601
Age : 29 Date d'inscription : 18/10/2012

Re: En panne :(

le Mar 14 Avr 2015 - 23:16
Même pas le voyant défaut moteur? Quedal?
Faudrait que Le_Vieux_Ricoo passe par ici...lui pourra t'aiguiller !

==========================================
2.0L, TDCi, 140cv, 2006, Aquamarine, 5 places, semi-cuir, Titanium, Autoradio/Gps made in China, Chaussettes Y 18" Platin, logos DMB gris/noir, ressuie ta glace 307, vitres sur-teintées intégrale.

Arrow Ma présentation Arrow Mon 1er mini rasso ArrowMon 1er grand rasso ArrowMon 2ème mini rasso ArrowMon 3ème mini rasso
Arrow  Mon 4ème mini rasso Arrow Mon 2ème grand rasso
gelule
Membre actif
Membre actif
Nombre de messages : 69
Age : 35 Date d'inscription : 31/07/2011

Re: En panne :(

le Mer 15 Avr 2015 - 5:12
Bah quedal, walou, nada, pas un seul voyant...donc bizarre. Oui s'il peut m'aiguiller ça serait parfait!
avatar
Le_Vieux_Ricoo
Modérateur
Modérateur
Nombre de messages : 6287
Date d'inscription : 17/01/2014

Re: En panne :(

le Mer 15 Avr 2015 - 6:41
Triste nouvelle !!!

Bon comme l'a dit Mtbdu08, il faudrait voir les niveau huile/LDR car tu présentes les symptômes d'un joint de culasse claqué.

Comment est ta fumée d'échappement ? Bien blanche, légèrement bleutée ou virant au noir type suies ?
Quel opacité ? légèrement plus que la normale ou franchement un truc de fou qui envahi le quartier ?

==========================================
Toyota Auris Touring Sport Hybride 2014 34000 km
Citroën C5 1.8l 16V 2003 162 000 km
Carte des possesseurs d'interface  de diagnostique. Pour ceux qui ont besoin d'un diagnostique à la valise => Possesseurs de valises, inscription en MP
Commande de l'Elm327 modifiés = Ici
« Envoyer depuis Magéia ou Ubuntu-Linux »
gelule
Membre actif
Membre actif
Nombre de messages : 69
Age : 35 Date d'inscription : 31/07/2011

Re: En panne :(

le Mer 15 Avr 2015 - 7:22
Oui triste nouvelle, ça ne me réjouis guère tout ça :-( je pense que ça sera le garage qui va contrôler le niveau d'huile du coup.
Pour la fumée elle était bien blanche plutôt, tres opaque, mais pas à envahir le quartier non plus! A la sortie du pot très blanche et ensuite elle se disperse assez rapidement. Et si c'est joint de culasse tu penses que ça va chercher dans les combien? Ça vaut le coup de réparer...?
avatar
Le_Vieux_Ricoo
Modérateur
Modérateur
Nombre de messages : 6287
Date d'inscription : 17/01/2014

Re: En panne :(

le Mer 15 Avr 2015 - 7:44
Si la fumée se dissipe après 30 secondes/ 1 minutes, il y a des chances que ce ne soit pas le joints de culasse Wink

Coté entretien, tu en es où ?
Quand ton filtre à gasoil a t-il été changé ?

Il se pourrait que tu es de l'eau dans le porte-filtre à gasoil et que ce soit elle qui fout le dawa !!!

==========================================
Toyota Auris Touring Sport Hybride 2014 34000 km
Citroën C5 1.8l 16V 2003 162 000 km
Carte des possesseurs d'interface  de diagnostique. Pour ceux qui ont besoin d'un diagnostique à la valise => Possesseurs de valises, inscription en MP
Commande de l'Elm327 modifiés = Ici
« Envoyer depuis Magéia ou Ubuntu-Linux »
gelule
Membre actif
Membre actif
Nombre de messages : 69
Age : 35 Date d'inscription : 31/07/2011

Re: En panne :(

le Mer 15 Avr 2015 - 7:57
Oui la fumée se dissipe assez rapidement comme tu dis. Côté entretien le changement filtre air/huile/gazole à été fait samedi! on aurait mal fait quelque chose?

Comment de l'eau peut venir dans le porte filtre...?
avatar
Le_Vieux_Ricoo
Modérateur
Modérateur
Nombre de messages : 6287
Date d'inscription : 17/01/2014

Re: En panne :(

le Mer 15 Avr 2015 - 8:01
L'eau vient par la condensation dans le réservoir !

Quand ta panne est arrivé, quel quantité de gasoil te restait-il dans le réservoir ?

==========================================
Toyota Auris Touring Sport Hybride 2014 34000 km
Citroën C5 1.8l 16V 2003 162 000 km
Carte des possesseurs d'interface  de diagnostique. Pour ceux qui ont besoin d'un diagnostique à la valise => Possesseurs de valises, inscription en MP
Commande de l'Elm327 modifiés = Ici
« Envoyer depuis Magéia ou Ubuntu-Linux »
gelule
Membre actif
Membre actif
Nombre de messages : 69
Age : 35 Date d'inscription : 31/07/2011

Re: En panne :(

le Mer 15 Avr 2015 - 12:15
Il me restait la moitié à peu près. Un chouille plus peut être. Si c'était le joint de culasse, j'aurais du avoir une montée de température non? Et des voyants qui s'allument? J'ai rien eu de tout ça...
gelule
Membre actif
Membre actif
Nombre de messages : 69
Age : 35 Date d'inscription : 31/07/2011

Re: En panne :(

le Mer 15 Avr 2015 - 22:46
Bon quelques infos. Le mecano a regardé la voiture. Un problème de pression d'air dans un circuit, peut être celui de la vanne egr (s'il y en a un....). Quand il a débranché un câble en fait la voiture à démarré sans soucis. J'en saurais plus demain. Je vous tiens informé, on ne sait jamais si ça peut aider qqn plus tard. Donc pas le joint de culasse à priori... wait and see! Bonne soirée à vous et à demain pour de nouvelles aventures :-)
avatar
Mtbdu08
Modérateur
Modérateur
Nombre de messages : 9601
Age : 29 Date d'inscription : 18/10/2012

Re: En panne :(

le Mer 15 Avr 2015 - 23:11
C'est plutôt une bonne nouvelle si son diagnostic s'avère vrai !
Peut être explorer la piste du circuit de gazoil aussi Wink

==========================================
2.0L, TDCi, 140cv, 2006, Aquamarine, 5 places, semi-cuir, Titanium, Autoradio/Gps made in China, Chaussettes Y 18" Platin, logos DMB gris/noir, ressuie ta glace 307, vitres sur-teintées intégrale.

Arrow Ma présentation Arrow Mon 1er mini rasso ArrowMon 1er grand rasso ArrowMon 2ème mini rasso ArrowMon 3ème mini rasso
Arrow  Mon 4ème mini rasso Arrow Mon 2ème grand rasso
gelule
Membre actif
Membre actif
Nombre de messages : 69
Age : 35 Date d'inscription : 31/07/2011

Re: En panne :(

le Jeu 16 Avr 2015 - 6:47
Oui plutôt une bonne nouvelle. J'attends le diagnostic final et je vous tiens au courant de toute façon ;-) le mécano à pas l'air trop mauvais donc je pense qu'il va chercher les bonnes pistes! Smile
gelule
Membre actif
Membre actif
Nombre de messages : 69
Age : 35 Date d'inscription : 31/07/2011

Re: En panne :(

le Jeu 16 Avr 2015 - 19:57
Bonsoir tout le monde,
bon le verdict est tombé aujourd'hui... une électrovanne et la vanne egr à changer. Pour un montant total de 673€ ttc. Je ne sais pas si c'est du vol mais bon, pas le choix si je veux retrouver mon toutbeau en forme! Qu'en pensez vous du prix et de la panne?
avatar
Le_Vieux_Ricoo
Modérateur
Modérateur
Nombre de messages : 6287
Date d'inscription : 17/01/2014

Re: En panne :(

le Jeu 16 Avr 2015 - 20:13
Electrovanne de quoi et vanne EGR ne coûte pas 500 boules scratch

==========================================
Toyota Auris Touring Sport Hybride 2014 34000 km
Citroën C5 1.8l 16V 2003 162 000 km
Carte des possesseurs d'interface  de diagnostique. Pour ceux qui ont besoin d'un diagnostique à la valise => Possesseurs de valises, inscription en MP
Commande de l'Elm327 modifiés = Ici
« Envoyer depuis Magéia ou Ubuntu-Linux »
gelule
Membre actif
Membre actif
Nombre de messages : 69
Age : 35 Date d'inscription : 31/07/2011

Re: En panne :(

le Jeu 16 Avr 2015 - 23:08
Il m'a pas dit quelle electrovanne...comme je connais pas j'ai tendance à faire confiance,  à tord à priori? Même avec le temps passé tu penses que c'est du vol? Et encore j'ai eu 10% de remise lol! La belle affaire si je me suis fait carotte de 300euros... :-/ c'est facile à changer une vanne egr? Si c'est compliqué ça peut expliquer le prix avec le temps passé...
gelule
Membre actif
Membre actif
Nombre de messages : 69
Age : 35 Date d'inscription : 31/07/2011

Re: En panne :(

le Ven 17 Avr 2015 - 19:12
Bon, épisode terminé. 663euros au final. Changement de la vanne egr et de l'electrovanne qui gère cette dernière. Il y a une partie dans la vanne egr qui s'était barrée donc ça fonctionnait moins bien. Si quelqu'un peut clôturer je n'y vois pas d'inconvénients ;-) bonne soirée à vous et merci encore pour vos conseils. A bientôt!
gelule
Membre actif
Membre actif
Nombre de messages : 69
Age : 35 Date d'inscription : 31/07/2011

Re: En panne :(

le Mar 12 Mai 2015 - 15:42
Bon je reviens à la charge! Elle recommence à merder au démarrage, est ce que je peux appeler le garagiste pour lui dire que c'est un débutant? Sinon sérieusement, elle ne démarre pas ou une fois sur 4 directement, boîtier papillon a changer vous pensez? J'attends vos conseils de pro! Et si quelqu'un a un bon plan pour en commander un je suis preneur :-)
avatar
Le_Vieux_Ricoo
Modérateur
Modérateur
Nombre de messages : 6287
Date d'inscription : 17/01/2014

Re: En panne :(

le Mar 12 Mai 2015 - 16:02
Si elle ne démarre pas du premier coup, soulève le capot et mets un coup de manche à tournevis sur le boitier-papillon.
Si elle démarre ensuite, tu sauras d'où vient le problème Wink

==========================================
Toyota Auris Touring Sport Hybride 2014 34000 km
Citroën C5 1.8l 16V 2003 162 000 km
Carte des possesseurs d'interface  de diagnostique. Pour ceux qui ont besoin d'un diagnostique à la valise => Possesseurs de valises, inscription en MP
Commande de l'Elm327 modifiés = Ici
« Envoyer depuis Magéia ou Ubuntu-Linux »
gelule
Membre actif
Membre actif
Nombre de messages : 69
Age : 35 Date d'inscription : 31/07/2011

Re: En panne :(

le Mar 12 Mai 2015 - 17:14
Oui ce midi elle a pas voulu démarrer après 5 essais infructueux pour le coup. j'ai donc ouvert le capot, tapoté et le redémarrage a été du premier coup! Donc boîtier papillon validé?!?
avatar
Le_Vieux_Ricoo
Modérateur
Modérateur
Nombre de messages : 6287
Date d'inscription : 17/01/2014

Re: En panne :(

le Mar 12 Mai 2015 - 17:20
Pour moi, recommence encore demain, voir pendant quelques jours ( puisque tu sais comment remédier à la panne ) pour valider le B-P Wink

==========================================
Toyota Auris Touring Sport Hybride 2014 34000 km
Citroën C5 1.8l 16V 2003 162 000 km
Carte des possesseurs d'interface  de diagnostique. Pour ceux qui ont besoin d'un diagnostique à la valise => Possesseurs de valises, inscription en MP
Commande de l'Elm327 modifiés = Ici
« Envoyer depuis Magéia ou Ubuntu-Linux »
avatar
larsouilleurs
Modérateur
Modérateur
Nombre de messages : 4326
Age : 38 Date d'inscription : 11/07/2011

Re: En panne :(

le Mar 12 Mai 2015 - 18:11
+1 Ca sent le démontage

==========================================
Ford france, une association de malfaiteurs agissant en bande organisée...

Le meilleur moyen de tenir sa parole est de ne jamais la donner  

Pourquoi remettre à demain, ce que l'on peut annuler tout de suite...

Quand toute une génération de cons a dusparue, il reste toujours sa descendance  

Quand tu voles du pain, tu vas en prison mais quand tu voles du pognon, tu vas à matignon  





note 3           marshmallow version 6.1.4  compilé et encapsulé maison  mrgreen

lien mega elmconfig : https://mega.nz/#F!vMQzXQQL!GA3as2QhbV3-sMNh4iytDw faites vous plaise Very Happy

lien officiel elmconfig : http://civil.iffc.ru/elmconfig/
gelule
Membre actif
Membre actif
Nombre de messages : 69
Age : 35 Date d'inscription : 31/07/2011

Re: En panne :(

le Mar 12 Mai 2015 - 18:17
Ok je vais tester quelques jours. Et je vais bien voir! Mais oui Larsouilleurs ça sent le démontage malgré tout Smile personne n'a un bon plan alors sinon?!? le garage Ford du coin m'a annoncé 170 euros, vous l'avez eu à combien de votre côté?
aurelien55
Membre actif
Membre actif
Nombre de messages : 82
Age : 30 Date d'inscription : 20/08/2014
http://www.Prest-appli.Com

Re: En panne :(

le Mar 12 Mai 2015 - 22:01
En apportant moi aussi ma pierre à ton édifice : un problème de joint de culasse aura aussi comme symptôme une odeur assez atroce de brûlé mélangé à du caoutchouc et a de l'huile moteur... Bref un truc vraiment pas soutenable. Donc si aucune odeur je ne penche pas pour le problème de joint de cucu, et aussi la fumée qui se dissipe je confirme, ça ne doit pas être le joint de C.

esperons que le diag fait par ton garagiste soit juste, mais je pensais qu'une prise d'air provoquait une mauvaise combustion du mélange air/carburant et donc une fumée noire ! Et pas blanche, peut être que l'eau dans le circuit de carburant est en cause...

Sinon pour la petite histoire, ce weekend jai mi du gazole dans ma tondeuse essence et bin les symptômes étaient manque de puissance et fumée blanche :-) au démarrage et a l'arrêt.
Jai vite arrêté et vidanger le tout m'etant rendu compte de ma connerie
Invité
Invité

Re: En panne :(

le Mar 12 Mai 2015 - 22:34
C'est la pompe a injection on a hue les meme prob la semaine derniere,on avait fait la vidange filtre gasoil huil etc + couroi d'alternateur et le lendemain le bordel c'etait la pompe a injection hs Wink
avatar
larsouilleurs
Modérateur
Modérateur
Nombre de messages : 4326
Age : 38 Date d'inscription : 11/07/2011

Re: En panne :(

le Mar 12 Mai 2015 - 23:39
Comment ça miguel ?

Attendons avant de parler de pompe hs.

==========================================
Ford france, une association de malfaiteurs agissant en bande organisée...

Le meilleur moyen de tenir sa parole est de ne jamais la donner  

Pourquoi remettre à demain, ce que l'on peut annuler tout de suite...

Quand toute une génération de cons a dusparue, il reste toujours sa descendance  

Quand tu voles du pain, tu vas en prison mais quand tu voles du pognon, tu vas à matignon  





note 3           marshmallow version 6.1.4  compilé et encapsulé maison  mrgreen

lien mega elmconfig : https://mega.nz/#F!vMQzXQQL!GA3as2QhbV3-sMNh4iytDw faites vous plaise Very Happy

lien officiel elmconfig : http://civil.iffc.ru/elmconfig/
Invité
Invité

Re: En panne :(

le Mer 13 Mai 2015 - 7:22
Il a eu exactement les meme prob que nous quand notre s a eu la pompe a injection hs Wink
avatar
Le_Vieux_Ricoo
Modérateur
Modérateur
Nombre de messages : 6287
Date d'inscription : 17/01/2014

Re: En panne :(

le Mer 13 Mai 2015 - 7:25
miguel28 a écrit:Il a eu exactement les meme prob que nous quand notre s a eu la pompe a injection hs Wink

Gelule n'a que le soucis de démarrage. En tapant sur le boîtier-papillon, le moteur démarre et ne cause aucun soucis de fonctionnement !

Dans le cas du vôtre, il a commencé à brouter avant de tomber en panne pour de bon !

==========================================
Toyota Auris Touring Sport Hybride 2014 34000 km
Citroën C5 1.8l 16V 2003 162 000 km
Carte des possesseurs d'interface  de diagnostique. Pour ceux qui ont besoin d'un diagnostique à la valise => Possesseurs de valises, inscription en MP
Commande de l'Elm327 modifiés = Ici
« Envoyer depuis Magéia ou Ubuntu-Linux »
gelule
Membre actif
Membre actif
Nombre de messages : 69
Age : 35 Date d'inscription : 31/07/2011

Re: En panne :(

le Mer 13 Mai 2015 - 11:57
Pompe à injection? Ah bah non parlé pas de malheur, on l'a changé ile y a 2-3ans je crois à 170000kms et la je suis à 250000kms. Elle tient plus que ça logiquement?!? Je vais vais voir le boîtier papillon, ma femme l'a prise ce matin et elle a pas pu redémarrer. Donc tapotage et on va voir!
avatar
Le_Vieux_Ricoo
Modérateur
Modérateur
Nombre de messages : 6287
Date d'inscription : 17/01/2014

Re: En panne :(

le Mer 13 Mai 2015 - 11:59
Après tapotage ( comme tu dis ) elle a pu redémarré ?

==========================================
Toyota Auris Touring Sport Hybride 2014 34000 km
Citroën C5 1.8l 16V 2003 162 000 km
Carte des possesseurs d'interface  de diagnostique. Pour ceux qui ont besoin d'un diagnostique à la valise => Possesseurs de valises, inscription en MP
Commande de l'Elm327 modifiés = Ici
« Envoyer depuis Magéia ou Ubuntu-Linux »
gelule
Membre actif
Membre actif
Nombre de messages : 69
Age : 35 Date d'inscription : 31/07/2011

Re: En panne :(

le Mer 13 Mai 2015 - 12:25
Bon après essaie de tapotage, il démarre toujours pas :-( pourquoi tant de haine??? Boîtier papillon ou autre...?
avatar
Le_Vieux_Ricoo
Modérateur
Modérateur
Nombre de messages : 6287
Date d'inscription : 17/01/2014

Re: En panne :(

le Mer 13 Mai 2015 - 12:38
Tu as taper assez fort ?

==========================================
Toyota Auris Touring Sport Hybride 2014 34000 km
Citroën C5 1.8l 16V 2003 162 000 km
Carte des possesseurs d'interface  de diagnostique. Pour ceux qui ont besoin d'un diagnostique à la valise => Possesseurs de valises, inscription en MP
Commande de l'Elm327 modifiés = Ici
« Envoyer depuis Magéia ou Ubuntu-Linux »
gelule
Membre actif
Membre actif
Nombre de messages : 69
Age : 35 Date d'inscription : 31/07/2011

Re: En panne :(

le Mer 13 Mai 2015 - 17:01
Oui je pense. Pas au marteau j'en avais pas sous la main par contre...
avatar
Le_Vieux_Ricoo
Modérateur
Modérateur
Nombre de messages : 6287
Date d'inscription : 17/01/2014

Re: En panne :(

le Mer 13 Mai 2015 - 17:03
Je crois qu'il ne faut pas hésiter à y aller un peu fort mais Mtbdu08 pourrait mieux te dire le degré de force qu'il a mis lorsque ça lui ait arrivé Wink

==========================================
Toyota Auris Touring Sport Hybride 2014 34000 km
Citroën C5 1.8l 16V 2003 162 000 km
Carte des possesseurs d'interface  de diagnostique. Pour ceux qui ont besoin d'un diagnostique à la valise => Possesseurs de valises, inscription en MP
Commande de l'Elm327 modifiés = Ici
« Envoyer depuis Magéia ou Ubuntu-Linux »
avatar
Mtbdu08
Modérateur
Modérateur
Nombre de messages : 9601
Age : 29 Date d'inscription : 18/10/2012

Re: En panne :(

le Mer 13 Mai 2015 - 17:14
C'etait léger sur le mien. Un petit coup de tête de tournevis suffisait pour débloquer le clapet
A moins que le tiens ne soit grippé (ce qui me paraitrait bizarre), je ne suis pas sur que ce soit l'objet de la fameuse panne....
Demonte la durite afin d'en avoir la certitude.

==========================================
2.0L, TDCi, 140cv, 2006, Aquamarine, 5 places, semi-cuir, Titanium, Autoradio/Gps made in China, Chaussettes Y 18" Platin, logos DMB gris/noir, ressuie ta glace 307, vitres sur-teintées intégrale.

Arrow Ma présentation Arrow Mon 1er mini rasso ArrowMon 1er grand rasso ArrowMon 2ème mini rasso ArrowMon 3ème mini rasso
Arrow  Mon 4ème mini rasso Arrow Mon 2ème grand rasso
gelule
Membre actif
Membre actif
Nombre de messages : 69
Age : 35 Date d'inscription : 31/07/2011

Re: En panne :(

le Mer 13 Mai 2015 - 20:41
J'avais tapé avec le manche d'un tournevis Smile mais bon rien n'y a fait. Bah la j'ai appelé la dépanneuse et elle est partie au garage Sad (avec le cadeau pour le fils qui a un an...mauvaise journée!!!) J'aurais des nouvelles vendredi après son passage à la valise et l'avis du mécano (un nouveau ce coup ci pas celui de la dernière fois!!!)
gelule
Membre actif
Membre actif
Nombre de messages : 69
Age : 35 Date d'inscription : 31/07/2011

Re: En panne :(

le Ven 15 Mai 2015 - 17:08
Bon suite, à priori le démarreur serait trop faible pour démarrer le moteur donc mon problème viendrait de la, c'est plausible ou pas? Sachant que mon s approche les 250000kms et il n'a pas été changé...et quel prix ça peut monter par un garagiste? A faire soi même c'est galère je suppose?
avatar
Le_Vieux_Ricoo
Modérateur
Modérateur
Nombre de messages : 6287
Date d'inscription : 17/01/2014

Re: En panne :(

le Ven 15 Mai 2015 - 17:23
Le démarreur est situé en dessous du tuyaux de remplissage d'huile-moteur. L'accès est plutôt aisé et il est maintenu par 3 boulons. 2 coté boîte et un coté moteur.

Honnêtement, lance-toi plutôt que d'aller au garage Wink

==========================================
Toyota Auris Touring Sport Hybride 2014 34000 km
Citroën C5 1.8l 16V 2003 162 000 km
Carte des possesseurs d'interface  de diagnostique. Pour ceux qui ont besoin d'un diagnostique à la valise => Possesseurs de valises, inscription en MP
Commande de l'Elm327 modifiés = Ici
« Envoyer depuis Magéia ou Ubuntu-Linux »
avatar
larsouilleurs
Modérateur
Modérateur
Nombre de messages : 4326
Age : 38 Date d'inscription : 11/07/2011

Re: En panne :(

le Ven 15 Mai 2015 - 17:26
Et sur lbc, il y en a des pas cher du tout.

==========================================
Ford france, une association de malfaiteurs agissant en bande organisée...

Le meilleur moyen de tenir sa parole est de ne jamais la donner  

Pourquoi remettre à demain, ce que l'on peut annuler tout de suite...

Quand toute une génération de cons a dusparue, il reste toujours sa descendance  

Quand tu voles du pain, tu vas en prison mais quand tu voles du pognon, tu vas à matignon  





note 3           marshmallow version 6.1.4  compilé et encapsulé maison  mrgreen

lien mega elmconfig : https://mega.nz/#F!vMQzXQQL!GA3as2QhbV3-sMNh4iytDw faites vous plaise Very Happy

lien officiel elmconfig : http://civil.iffc.ru/elmconfig/
Invité
Invité

Re: En panne :(

le Ven 15 Mai 2015 - 17:28
Oui tu peut y accesseder facilement Wink
Invité
Invité

Re: En panne :(

le Ven 15 Mai 2015 - 17:29
@larsouilleurs a écrit:Et sur lbc, il y en a des pas cher du tout.

+1 +1
avatar
larsouilleurs
Modérateur
Modérateur
Nombre de messages : 4326
Age : 38 Date d'inscription : 11/07/2011

Re: En panne :(

le Ven 15 Mai 2015 - 17:34
En fait non, je viens de faire le tour vite fait, je n'en ai pas vu un lol.

Faut fouiner sur la bay

==========================================
Ford france, une association de malfaiteurs agissant en bande organisée...

Le meilleur moyen de tenir sa parole est de ne jamais la donner  

Pourquoi remettre à demain, ce que l'on peut annuler tout de suite...

Quand toute une génération de cons a dusparue, il reste toujours sa descendance  

Quand tu voles du pain, tu vas en prison mais quand tu voles du pognon, tu vas à matignon  





note 3           marshmallow version 6.1.4  compilé et encapsulé maison  mrgreen

lien mega elmconfig : https://mega.nz/#F!vMQzXQQL!GA3as2QhbV3-sMNh4iytDw faites vous plaise Very Happy

lien officiel elmconfig : http://civil.iffc.ru/elmconfig/
avatar
Le_Vieux_Ricoo
Modérateur
Modérateur
Nombre de messages : 6287
Date d'inscription : 17/01/2014

Re: En panne :(

le Ven 15 Mai 2015 - 17:35
@larsouilleurs a écrit:En fait non, je viens de faire le tour vite fait, je n'en ai pas vu un lol.

Faut fouiner sur la bay

Tiens, regarde: http://www.leboncoin.fr/equipement_auto/541054516.htm?ca=15_s

==========================================
Toyota Auris Touring Sport Hybride 2014 34000 km
Citroën C5 1.8l 16V 2003 162 000 km
Carte des possesseurs d'interface  de diagnostique. Pour ceux qui ont besoin d'un diagnostique à la valise => Possesseurs de valises, inscription en MP
Commande de l'Elm327 modifiés = Ici
« Envoyer depuis Magéia ou Ubuntu-Linux »
Invité
Invité

Re: En panne :(

le Ven 15 Mai 2015 - 17:36
Le gas le vend pas il le donne affraid
gelule
Membre actif
Membre actif
Nombre de messages : 69
Age : 35 Date d'inscription : 31/07/2011

Re: En panne :(

le Ven 15 Mai 2015 - 17:42
Bon ma femme ne veut pas que j'y touche donc garagiste!   Il prend 300€ tout compris...ça va je m'attendais à pire! Mais j'ai vu l'annonce du bc et effectivement il est pas cher!!!


Dernière édition par gelule le Ven 15 Mai 2015 - 17:43, édité 2 fois
avatar
Mtbdu08
Modérateur
Modérateur
Nombre de messages : 9601
Age : 29 Date d'inscription : 18/10/2012

Re: En panne :(

le Ven 15 Mai 2015 - 17:42
Etonnant, si c'était le demarreur, tu aurais un défaut moteur, ce que tu n'as pas si j'ai bien tout lu ?! scratch

==========================================
2.0L, TDCi, 140cv, 2006, Aquamarine, 5 places, semi-cuir, Titanium, Autoradio/Gps made in China, Chaussettes Y 18" Platin, logos DMB gris/noir, ressuie ta glace 307, vitres sur-teintées intégrale.

Arrow Ma présentation Arrow Mon 1er mini rasso ArrowMon 1er grand rasso ArrowMon 2ème mini rasso ArrowMon 3ème mini rasso
Arrow  Mon 4ème mini rasso Arrow Mon 2ème grand rasso
gelule
Membre actif
Membre actif
Nombre de messages : 69
Age : 35 Date d'inscription : 31/07/2011

Re: En panne :(

le Ven 15 Mai 2015 - 17:45
le défaut moteur vu par la valise est la vanne egr...qui a été changé il y a 1mois! Après c'est vrai que le démarreur fait un sale bruit au démarrage, on sent qu'il en ch...
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum