Venez participer, vos photos seront un régal pour les yeux.

Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
bats33
Nouveau Membre
Nouveau Membre
Nombre de messages : 6
Age : 44 Date d'inscription : 12/04/2015

pas de redémarrage après changement filtre gazole

le Dim 12 Avr 2015 - 10:46
Bonjour,

Je viens de changer mon filtre à GO mais impossible de redémarrer mon smax 1.8 TDCI j'ai pourtant bien remplit le filtre de GO avant de redémarrer, avez vous eu ce pb ?
avatar
Le_Fred
Membre de la TEAM
Membre de la TEAM
Nombre de messages : 13411
Date d'inscription : 04/03/2012

Re: pas de redémarrage après changement filtre gazole

le Dim 12 Avr 2015 - 10:50
Rolling Eyes Bonjour,

question bête,
- as tu bien resserrez le filtre, et qu'aucune perte d'étanchéité ne désamorce ton circuit.
- le filtre remplit mais sans bulle d'air ?
avatar
bats33
Nouveau Membre
Nouveau Membre
Nombre de messages : 6
Age : 44 Date d'inscription : 12/04/2015

Re: pas de redémarrage après changement filtre gazole

le Dim 12 Avr 2015 - 11:07
oui filtre bien resserré et je pense pas de bulles d'air, m'a question est es ce que je peux remplir de GO cette durite qui me semble être l'arrivée du GO ?

avatar
larsouilleurs
Modérateur
Modérateur
Nombre de messages : 4545
Age : 38 Date d'inscription : 11/07/2011

Re: pas de redémarrage après changement filtre gazole

le Dim 12 Avr 2015 - 11:26
Sur mon 2L, le manchon gris c'est l'arrivée. Alors ça doit l'être aussi sur le tiens.

==========================================
Ford france, une association de malfaiteurs agissant en bande organisée...

Le meilleur moyen de tenir sa parole est de ne jamais la donner  

Pourquoi remettre à demain, ce que l'on peut annuler tout de suite...

Quand toute une génération de cons a dusparue, il reste toujours sa descendance  

Quand tu voles du pain, tu vas en prison mais quand tu voles du pognon, tu vas à matignon  





note 3           marshmallow version 6.1.4  compilé et encapsulé maison  mrgreen

lien mega elmconfig : https://mega.nz/#F!vMQzXQQL!GA3as2QhbV3-sMNh4iytDw faites vous plaise Very Happy

lien officiel elmconfig : http://civil.iffc.ru/elmconfig/
avatar
bats33
Nouveau Membre
Nouveau Membre
Nombre de messages : 6
Age : 44 Date d'inscription : 12/04/2015

Re: pas de redémarrage après changement filtre gazole

le Dim 12 Avr 2015 - 11:32
non moi je parlé du connecteur du haut débranché sur la photo c'est l'arrivé du réservoir ou je dois réinjecter du GO ou c'est celui du bas en gris ?
avatar
larsouilleurs
Modérateur
Modérateur
Nombre de messages : 4545
Age : 38 Date d'inscription : 11/07/2011

Re: pas de redémarrage après changement filtre gazole

le Dim 12 Avr 2015 - 11:35
Je viens de te le dire lol! le gris doit être l'arrivée.

==========================================
Ford france, une association de malfaiteurs agissant en bande organisée...

Le meilleur moyen de tenir sa parole est de ne jamais la donner  

Pourquoi remettre à demain, ce que l'on peut annuler tout de suite...

Quand toute une génération de cons a dusparue, il reste toujours sa descendance  

Quand tu voles du pain, tu vas en prison mais quand tu voles du pognon, tu vas à matignon  





note 3           marshmallow version 6.1.4  compilé et encapsulé maison  mrgreen

lien mega elmconfig : https://mega.nz/#F!vMQzXQQL!GA3as2QhbV3-sMNh4iytDw faites vous plaise Very Happy

lien officiel elmconfig : http://civil.iffc.ru/elmconfig/
avatar
nours
Membre S-max
Membre S-max
Nombre de messages : 236
Date d'inscription : 20/05/2013

Re: pas de redémarrage après changement filtre gazole

le Dim 12 Avr 2015 - 16:15
J'ai le même moteur que toi j'ai fait comme ca:
- branché comme sur ta photo (le connecteur gris est ton arrivé depuis le réservoir)
- fermé la vis de purge (le petit bouchon sur le dessus)
- branché une poire sur le connecteur de la durite débranché (sur ta photo à l'endroit ou tu n'as pas reconnecté)
- et j'ai pompé pour réamorcer le circuit puis très vite rebranché la durite absente pour ne pas de nouveau désamorcer.
- j'ai mis le contact 10 fois de suites en attendant 5s seconde à chaque fois

Et vavaroum !

Bon courage
avatar
sapeur45
Expert
Expert
Nombre de messages : 6262
Age : 33 Date d'inscription : 23/05/2011

Re: pas de redémarrage après changement filtre gazole

le Dim 12 Avr 2015 - 17:04
tu dois forcement avoir une prise d'air qque part pour ne pas démarrer car perso je procède avec une poire et aucun souci de démarrage après ( possesseur d'un 1.8 )

==========================================
Mon Squall : sport édition

1er sujet
2eme sujet
3eme sujet

présentation de mon Squall ici avec toutes ces modifs en détails
avatar
bats33
Nouveau Membre
Nouveau Membre
Nombre de messages : 6
Age : 44 Date d'inscription : 12/04/2015

Re: pas de redémarrage après changement filtre gazole

le Dim 12 Avr 2015 - 17:20
ça y est j'ai enfin démarré en réamorçant avec seringue sur le tuyau aller et retour du réservoir ouffff merci...
avatar
sapeur45
Expert
Expert
Nombre de messages : 6262
Age : 33 Date d'inscription : 23/05/2011

Re: pas de redémarrage après changement filtre gazole

le Dim 12 Avr 2015 - 17:21
c'est qu'il en manquait

==========================================
Mon Squall : sport édition

1er sujet
2eme sujet
3eme sujet

présentation de mon Squall ici avec toutes ces modifs en détails
avatar
Alex94champ
Grand Sage
Grand Sage
Nombre de messages : 2010
Age : 39 Date d'inscription : 25/10/2012
http://ford.new.generation.leforum.eu/

Re: pas de redémarrage après changement filtre gazole

le Dim 12 Avr 2015 - 20:01
Ça à déjà été traité il faut absolument une poire de ré amorçage. Ma technique est de brancher la poire entre le filtre et le moteur. Une fois que le moteur tourne je ré branche et c'est nikel
madman
Membre
Membre
Nombre de messages : 28
Date d'inscription : 28/06/2014

Re: pas de redémarrage après changement filtre gazole

le Jeu 30 Avr 2015 - 18:33
@bats33 a écrit:oui filtre bien resserré et je pense pas de bulles d'air, m'a question est es ce que je peux remplir de GO cette durite qui me semble être l'arrivée du GO ?


petite question :

la vis depurge c'est noire sur le dessus ou la petite jaune au dessous?

j'ais du mal a visualiser une fois tous remonté....

et si on branche une pompe a vide sur la vis de purge ca peut marcher?

merci d'avance
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum