Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
baudoux
Nouveau Membre
Nouveau Membre
Nombre de messages : 2
Date d'inscription : 05/04/2015

problème de branchement autoradio

le Dim 5 Avr 2015 - 13:07
bonjour a tous je viens d'acheter un autoradio de la marque caliber

j'ai fais tous les branchement mais j'ai du brancher le file rouge avec le file jaune pour pouvoir alimenter l'autoradio

mais quand je coupe le contact l'auto radio reste allumer


je vous remercie d'avance pour vos conseil



bien vous
avatar
Le_Vieux_Ricoo
Modérateur
Modérateur
Nombre de messages : 6714
Age : 84 Date d'inscription : 17/01/2014

Re: problème de branchement autoradio

le Dim 5 Avr 2015 - 13:45
Salut !

Ton autoradio reste allumé car il est branché sur le + permanent ( qui n'en est pas un, en réalité )
Il n'y a pas de + AC donc tu n'as pas le choix que de l'éteindre manuellement !

Il serait sympa de ta part de nous faire une petite présentation dans la section dédiée avec le petit canevas qui_va_bien Wink

==========================================
Toyota Auris Touring Sport Hybride 06/062014 36000 km
Citroën C5 1.8l 16V 2003 165 000 km
Carte des possesseurs d'interface de diagnostique. Pour ceux qui ont besoin d'un diagnostique à la valise => Possesseurs de valises, inscription en MP
Commande d'interfaces de diagnostique pour Ford = Ici
« Envoyer depuis Magéia ou Ubuntu-Linux »
baudoux
Nouveau Membre
Nouveau Membre
Nombre de messages : 2
Date d'inscription : 05/04/2015

Re: problème de branchement autoradio

le Dim 5 Avr 2015 - 13:56
je m'en doutais bien

merci a toi l'ami
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum