Le club S-max

Club S-max : le Forum non-officiel du S-max créé par les anciens participants à la S-max Experience
 
AccueilPortailRechercherS'enregistrerConnexion

Partagez | 
 

 Tout se coupe en roulant

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Cédric
Nouveau Membre
Nouveau Membre


Nombre de messages : 4
Date d'inscription : 11/08/2014

MessageSujet: Tout se coupe en roulant   Dim 22 Fév 2015 - 22:16

Bonsoir,

Depuis environ 3, 4 mois, en roulant le tableau de bord se coupe et également toutes les fonctions qui vont avec, c'est à dire qu'il n'y a plus rien qui fonctionne phare, clignotant, centrale clignotante, auto-radio, les aiguilles des compteurs se mettent a zéro mais le moteur tourne impeccable. La coupure durait environ 2, 3 secondes, je n'en faisait rien de spécial. J'ai dans un premier temps fait les mesures de tension de batterie, alternateur: rien de spécial puis j'ai coupé la batterie pour réinitialiser mais toujours des coupures. J'ai été chez mon concessionnaire FORD qui m'a conseillé de changer de batterie ce que j'ai fait, en même temps j'ai gratté les cosses de masse qui étaient accessible, c'était il y a 15 jours mais samedi dernier recoupure mais cette fois beaucoup plus longue environ 7, 8 secondes et il y a une semaine première fois que cela m'arrive, au démarrage: c'est à dire qu'en mettant la clé et en la tournant rien ne s'allumait au tableau de bord malgré ça j'ai pu démarrer.

En faite le problème est surtout la nuit car plus de phare.

Quand tout ce rallume le voyant d'air bag reste allumé puis quand j’arrête la voiture et que je redémarre le voyant disparait.

Avez vous une idée d’où cela peut venir?

Merci pour vos réponses.

Cédric

Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Tout se coupe en roulant   Dim 22 Fév 2015 - 22:21

soit c'est un relaie ou l'alternateur donc commence a tester l'alternateur voi si il a pas des pique d'emperage ou sinon teste tout tes relaie passe le a la valise carrement Wink
Revenir en haut Aller en bas
Cédric
Nouveau Membre
Nouveau Membre


Nombre de messages : 4
Date d'inscription : 11/08/2014

MessageSujet: Re: Tout se coupe en roulant   Mar 24 Fév 2015 - 18:18

Ok je vais jeter un œil du côté des relais, pour l'alternateur il charge bien à 14,5 et pour voir des pics d'ampérage il faut que la panne arrive au moment ou je fais les mesures donc impossible a prévoir.
Revenir en haut Aller en bas
Le_Vieux_Ricoo
Expert
Expert


Nombre de messages : 5783
Date d'inscription : 17/01/2014

MessageSujet: Re: Tout se coupe en roulant   Mar 24 Fév 2015 - 18:51

Ca ressemble à un problème de capteur ! Faudrait voir au niveau du capteur d'arbre à cam,  de vilebrequin, capteur de régime ou PMH !
Revenir en haut Aller en bas
sipe31
Membre S-max
Membre S-max


Nombre de messages : 460
Age : 53 Date d'inscription : 22/02/2011

MessageSujet: Re: Tout se coupe en roulant   Mer 25 Fév 2015 - 21:23

Vive la 2cv, ou la r4 ...sans de l'electronique!!!!!
Revenir en haut Aller en bas
 
Tout se coupe en roulant
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» mon gt se coupe en roulant
» [ Citroen C4 1.6 HDI 92 CV an 2008 ] Moteur coupe en roulant (résolu)
» Moteur qui se coupe en roulant sur golf 3 tdi 90ch
» [ renault Laguna 2.2 dci G9T ] démarre quand elle veut et se coupe en roulant
» moteur coupe en roulant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le club S-max :: Je suis propriétaire d'un S-max :: Intérieur : habitacle et coffre-
Sauter vers: