Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Bixente
Membre
Membre
Nombre de messages : 39
Age : 34 Date d'inscription : 08/02/2015

[Résolu] Impossible de démarrer.

le Dim 8 Fév 2015 - 17:10
Bonjour à tous,

Je me suis attelé au changement des bougies de préchauffages cet après midi et une fois tout remonté, impossible de redémarrer.

J'ai un S-Max de 2009 2l TDCi 140.
Je ne comprends pas ce qui a pu se passer mais là je suis dans la me***.
J'ai regardé les fusibles, je ne pense pas en avoir de griller (coté moteur je les ai regardé un par un).
J'ai essayé de débrancher la batterie pendant 5 minutes mais rien n'y fait.

Auriez-vous des idées ou un retour d'expérience afin de m'éviter de passer par la case Garagiste?

Merci d'avance.

Bixente.


Dernière édition par Bixente le Jeu 23 Avr 2015 - 8:25, édité 1 fois
avatar
sapeur45
Expert
Expert
Nombre de messages : 6272
Age : 33 Date d'inscription : 23/05/2011

Re: [Résolu] Impossible de démarrer.

le Dim 8 Fév 2015 - 17:22
reset batterie

==========================================
Mon Squall : sport édition

1er sujet
2eme sujet
3eme sujet

présentation de mon Squall ici avec toutes ces modifs en détails
avatar
Le_Vieux_Ricoo
Modérateur
Modérateur
Nombre de messages : 6906
Age : 90 Date d'inscription : 17/01/2014

Re: [Résolu] Impossible de démarrer.

le Dim 8 Fév 2015 - 17:23
Salut,

Dans quelle boîte à fusible as-tu regarder ?
As-tu un défaut remonté au combiné ?
As tu débranché la batterie avant d'intervenir sur une patrie du circuit éléctrique ( les les bougies de préchauffage en font parties ) ?

==========================================
Toyota Auris Touring Sport Hybride 06/062014 36000 km
Citroën C5 1.8l 16V 2003 165 000 km
Carte des possesseurs d'interface de diagnostique. Pour ceux qui ont besoin d'un diagnostique à la valise => Possesseurs de valises, inscription en MP
Commande d'interfaces de diagnostique pour Ford = Ici
« Envoyer depuis Magéia ou Ubuntu-Linux »
Bixente
Membre
Membre
Nombre de messages : 39
Age : 34 Date d'inscription : 08/02/2015

Re: [Résolu] Impossible de démarrer.

le Dim 8 Fév 2015 - 18:03
non j'ai pas débranché la batterie, quand j'ai fait les bougies.
Pas de défaut sur l'ordi de bord.
Sapeur 45, que veut tu dire quand tu parles de reset batterie?
Merci.
avatar
Elvishad38
Grand Sage
Grand Sage
Nombre de messages : 2996
Age : 30 Date d'inscription : 28/02/2014

Re: [Résolu] Impossible de démarrer.

le Dim 8 Fév 2015 - 18:04
Bixente
Membre
Membre
Nombre de messages : 39
Age : 34 Date d'inscription : 08/02/2015

Re: [Résolu] Impossible de démarrer.

le Dim 8 Fév 2015 - 19:11
Ok, j'essaie le reset batterie et je vous tiens au jus...

Ricoo, j'ai regarder seulement dans la boite moteur.
avatar
sapeur45
Expert
Expert
Nombre de messages : 6272
Age : 33 Date d'inscription : 23/05/2011

Re: [Résolu] Impossible de démarrer.

le Dim 8 Fév 2015 - 19:14
t'as aussi sous la boite a gant

==========================================
Mon Squall : sport édition

1er sujet
2eme sujet
3eme sujet

présentation de mon Squall ici avec toutes ces modifs en détails
Bixente
Membre
Membre
Nombre de messages : 39
Age : 34 Date d'inscription : 08/02/2015

Re: [Résolu] Impossible de démarrer.

le Dim 8 Fév 2015 - 20:12
Bon, beh le reset batterie n'y a rien fait...

D'autres idées?

pour les fusibles faut que je regarde sous la boite à gants et apparemment y'en a aussi dans le coffre mais j'ai des doutes...
avatar
Elvishad38
Grand Sage
Grand Sage
Nombre de messages : 2996
Age : 30 Date d'inscription : 28/02/2014

Re: [Résolu] Impossible de démarrer.

le Dim 8 Fév 2015 - 20:22
J'espère tu va vite arriver a résoudre ce problème
avatar
Le_Vieux_Ricoo
Modérateur
Modérateur
Nombre de messages : 6906
Age : 90 Date d'inscription : 17/01/2014

Re: [Résolu] Impossible de démarrer.

le Dim 8 Fév 2015 - 20:25
Il faut regarder au niveau du relais............. en espérant qu'il joue dans le démarrage Rolling Eyes

==========================================
Toyota Auris Touring Sport Hybride 06/062014 36000 km
Citroën C5 1.8l 16V 2003 165 000 km
Carte des possesseurs d'interface de diagnostique. Pour ceux qui ont besoin d'un diagnostique à la valise => Possesseurs de valises, inscription en MP
Commande d'interfaces de diagnostique pour Ford = Ici
« Envoyer depuis Magéia ou Ubuntu-Linux »
Bixente
Membre
Membre
Nombre de messages : 39
Age : 34 Date d'inscription : 08/02/2015

Re: [Résolu] Impossible de démarrer.

le Sam 21 Fév 2015 - 14:50
Des petites infos supplémentaires:

Suite à tout les tests effectués, j'ai essayé de démarrer avec les câbles de batterie, et là elle démarre.
Suite à ce démarrage avec les câbles, elle démarrai nickel jusqu'à jeudi.
Je me dis, tout va bien je vais changer la batterie et tout sera réglé.
J'ai donc acheter une batterie neuve et je l'ai changé vendredi. Seulement, le problème continu.
C'est à dire, elle démarre avec les câbles mais pas sans les câbles.
Quand j'essaie, elle me fais seulement un "clic" quand je tourne la clé et ne démarre pas, le démarreur ne se lance même pas...
Je plante complet là, je ne sais pas ou chercher.
avatar
Alex94champ
Grand Sage
Grand Sage
Nombre de messages : 2013
Age : 39 Date d'inscription : 25/10/2012
http://ford.new.generation.leforum.eu/

Re: [Résolu] Impossible de démarrer.

le Sam 21 Fév 2015 - 14:55
Peut être ton alternateur qui est HS et donc c'est normale qu'elle démarre au câble vue que la batterie ne charge pas
avatar
larsouilleurs
Modérateur
Modérateur
Nombre de messages : 4653
Age : 38 Date d'inscription : 11/07/2011

Re: [Résolu] Impossible de démarrer.

le Sam 21 Fév 2015 - 14:57
as-tu un multimètres ou voltmètres....?

==========================================
Ford france, une association de malfaiteurs agissant en bande organisée...

Le meilleur moyen de tenir sa parole est de ne jamais la donner  

Pourquoi remettre à demain, ce que l'on peut annuler tout de suite...

Quand toute une génération de cons a dusparue, il reste toujours sa descendance  

Quand tu voles du pain, tu vas en prison mais quand tu voles du pognon, tu vas à matignon  





note 3           marshmallow version 6.1.4  compilé et encapsulé maison  mrgreen

lien mega elmconfig : https://mega.nz/#F!vMQzXQQL!GA3as2QhbV3-sMNh4iytDw faites vous plaise Very Happy

lien officiel elmconfig : http://civil.iffc.ru/elmconfig/
Invité
Invité

Re: [Résolu] Impossible de démarrer.

le Sam 21 Fév 2015 - 14:58
Alex94champ a écrit:Peut être ton alternateur qui est HS et donc c'est normale qu'elle démarre au câble vue que la batterie ne charge  pas


+1 a tu se voyant après avoir changer la batterie ?



Dernière édition par miguel28 le Sam 21 Fév 2015 - 14:59, édité 1 fois
Bixente
Membre
Membre
Nombre de messages : 39
Age : 34 Date d'inscription : 08/02/2015

Re: [Résolu] Impossible de démarrer.

le Sam 21 Fév 2015 - 14:58
J'ai testé l'alternateur, j'ai 14.4 V aux bornes de la batterie quand la voiture tourne. Et j'ai 12.5 v quand elle ne tourne pas.
Bixente
Membre
Membre
Nombre de messages : 39
Age : 34 Date d'inscription : 08/02/2015

Re: [Résolu] Impossible de démarrer.

le Sam 21 Fév 2015 - 15:00
Aucun voyant quand la voiture tourne, je pense aucun voyant anormal avant de démarrer.
Invité
Invité

Re: [Résolu] Impossible de démarrer.

le Sam 21 Fév 2015 - 15:10
alors vérifié les fusil sou la boite a geant Wink
Invité
Invité

Re: [Résolu] Impossible de démarrer.

le Sam 21 Fév 2015 - 15:15


elle ce trouve la Wink
Bixente
Membre
Membre
Nombre de messages : 39
Age : 34 Date d'inscription : 08/02/2015

Re: [Résolu] Impossible de démarrer.

le Sam 21 Fév 2015 - 15:20
J'y ai pensé et j'ai aussi vérifié tous les fusibles au niveau du moteur, de la boite à gants et aussi ceux dans le coffre mais malheureusement ils sont tous bon.
avatar
larsouilleurs
Modérateur
Modérateur
Nombre de messages : 4653
Age : 38 Date d'inscription : 11/07/2011

Re: [Résolu] Impossible de démarrer.

le Sam 21 Fév 2015 - 15:23
Je pense plus à une mise en sécurité du système. Mais pourquoi

Tu n'as eu aucun souci avant ?
Tu n'as touché qu'aux bougies ?


==========================================
Ford france, une association de malfaiteurs agissant en bande organisée...

Le meilleur moyen de tenir sa parole est de ne jamais la donner  

Pourquoi remettre à demain, ce que l'on peut annuler tout de suite...

Quand toute une génération de cons a dusparue, il reste toujours sa descendance  

Quand tu voles du pain, tu vas en prison mais quand tu voles du pognon, tu vas à matignon  





note 3           marshmallow version 6.1.4  compilé et encapsulé maison  mrgreen

lien mega elmconfig : https://mega.nz/#F!vMQzXQQL!GA3as2QhbV3-sMNh4iytDw faites vous plaise Very Happy

lien officiel elmconfig : http://civil.iffc.ru/elmconfig/
avatar
larsouilleurs
Modérateur
Modérateur
Nombre de messages : 4653
Age : 38 Date d'inscription : 11/07/2011

Re: [Résolu] Impossible de démarrer.

le Sam 21 Fév 2015 - 15:26
Si la voiture tourne une fois les câbles enlevés, ça ne "devrait" pas être l'alternateur.

==========================================
Ford france, une association de malfaiteurs agissant en bande organisée...

Le meilleur moyen de tenir sa parole est de ne jamais la donner  

Pourquoi remettre à demain, ce que l'on peut annuler tout de suite...

Quand toute une génération de cons a dusparue, il reste toujours sa descendance  

Quand tu voles du pain, tu vas en prison mais quand tu voles du pognon, tu vas à matignon  





note 3           marshmallow version 6.1.4  compilé et encapsulé maison  mrgreen

lien mega elmconfig : https://mega.nz/#F!vMQzXQQL!GA3as2QhbV3-sMNh4iytDw faites vous plaise Very Happy

lien officiel elmconfig : http://civil.iffc.ru/elmconfig/
avatar
larsouilleurs
Modérateur
Modérateur
Nombre de messages : 4653
Age : 38 Date d'inscription : 11/07/2011

Re: [Résolu] Impossible de démarrer.

le Sam 21 Fév 2015 - 15:28
Pour tester l'alternateur, démarrer (avec ou sans câbles), les retirer si utilisation, et déconnecter une cosse de la batterie. Si la voiture cale, c'est que l'alternateur est fichu.

Edit : en réfléchissant bien, ce cas de figure ne doit pas être tout à fait vrai. L'alternateur doit avoir un système de régulation interne, alors possible que ce test ne fonctionne pas.

La batterie est bien neuve??????

Sur les voitures d'aujourd'hui, il y a un seuil minimum sur les batteries. Si il y a une baisse d'intensité, elles se bloquent. Et ça fait comme toi, juste un clic. Avant, on pouvait vider une batterie entièrement et essayer de démarrer. Le démarreur tournait un peu. Aujourd'hui, ce n'est plus possible. C'est une sécurité qu'ils ont mis en place.

Donc pour moi, même si elle est neuve, c'est ta batterie qui a un défaut.

==========================================
Ford france, une association de malfaiteurs agissant en bande organisée...

Le meilleur moyen de tenir sa parole est de ne jamais la donner  

Pourquoi remettre à demain, ce que l'on peut annuler tout de suite...

Quand toute une génération de cons a dusparue, il reste toujours sa descendance  

Quand tu voles du pain, tu vas en prison mais quand tu voles du pognon, tu vas à matignon  





note 3           marshmallow version 6.1.4  compilé et encapsulé maison  mrgreen

lien mega elmconfig : https://mega.nz/#F!vMQzXQQL!GA3as2QhbV3-sMNh4iytDw faites vous plaise Very Happy

lien officiel elmconfig : http://civil.iffc.ru/elmconfig/
Bixente
Membre
Membre
Nombre de messages : 39
Age : 34 Date d'inscription : 08/02/2015

Re: [Résolu] Impossible de démarrer.

le Sam 21 Fév 2015 - 15:41
Je pense n'avoir touché qu'aux bougies, mais vu qu'elles sont inaccessibles, j'ai peut être touché autre chose sans le savoir.
J'ai vérifié si rien n'était débranché, démonté et remonté les plastiques au niveau des essuie glace pour accéder aux bougies.
J'ai débranché et rebranché toutes les causses que j'ai trouvé, même les injecteurs au cas où.

Je pense qu'il y a peut être une masse quelque part, ça peut faire ce genre de panne non?
avatar
Alex94champ
Grand Sage
Grand Sage
Nombre de messages : 2013
Age : 39 Date d'inscription : 25/10/2012
http://ford.new.generation.leforum.eu/

Re: [Résolu] Impossible de démarrer.

le Sam 21 Fév 2015 - 15:58
Oui mais pourquoi elle démarre avec les câbles??? Et pas d'elle même c'est bizarre quand même. Tu a débranché ta batterie pour changer les bougies?
avatar
larsouilleurs
Modérateur
Modérateur
Nombre de messages : 4653
Age : 38 Date d'inscription : 11/07/2011

Re: [Résolu] Impossible de démarrer.

le Sam 21 Fév 2015 - 16:38
La batterie neuve que tu as doit être trop faible, c'est tout. Si de quoi la recharger, te gêne pas. Quad tu en achètes une neuve, il faut toujours la mettre en charge après. Je sais, c'est ridicule.

==========================================
Ford france, une association de malfaiteurs agissant en bande organisée...

Le meilleur moyen de tenir sa parole est de ne jamais la donner  

Pourquoi remettre à demain, ce que l'on peut annuler tout de suite...

Quand toute une génération de cons a dusparue, il reste toujours sa descendance  

Quand tu voles du pain, tu vas en prison mais quand tu voles du pognon, tu vas à matignon  





note 3           marshmallow version 6.1.4  compilé et encapsulé maison  mrgreen

lien mega elmconfig : https://mega.nz/#F!vMQzXQQL!GA3as2QhbV3-sMNh4iytDw faites vous plaise Very Happy

lien officiel elmconfig : http://civil.iffc.ru/elmconfig/
Invité
Invité

Re: [Résolu] Impossible de démarrer.

le Sam 21 Fév 2015 - 17:07
Tu a essayer de remettre les ancienne pour voir Wink
Bixente
Membre
Membre
Nombre de messages : 39
Age : 34 Date d'inscription : 08/02/2015

Re: [Résolu] Impossible de démarrer.

le Sam 21 Fév 2015 - 18:27
Je sors de chez le revendeur (Norauto) qui a testé la batterie, pas de soucis dans les valeurs mesurées (circuit de charge et valeur nominale à vide).
Quand j'ai démarré la voiture dans leur atelier, le mécano m'a dit que la voiture faisait un bruit bizarre (une sorte de bruit aigu quand le démarreur tourne), en appelant le chef d'atelier, il semblerai que ce soit mon démarreur. Il est apparemment en fin de vie et se bloque de temps en temps. Ils n'ont pas su m'expliquer pourquoi la voiture démarre avec les câbles.
Je pense que dans tout les cas, le manque de puissance de mon ancienne batterie et le manque de charge de la nouvelle y est pour quelque chose. Ce qui explique pourquoi elle démarre avec les câbles, à mon avis, c'est l'apport de puissance fourni par le second véhicule "booste" le démarreur.

Je dois me faire confirmer la panne par un second mécano (un ami) que je dois voir demain.
Dans tout les cas, je mettrai le déroulé des opérations sur le forum.
avatar
larsouilleurs
Modérateur
Modérateur
Nombre de messages : 4653
Age : 38 Date d'inscription : 11/07/2011

Re: [Résolu] Impossible de démarrer.

le Sam 21 Fév 2015 - 20:43
Tu n'as pas de quoi la recharger ?

Sinon, tu le démarres avec les pinces et tu te tapes quelques bornes sans rien mettre en route dans le S.

==========================================
Ford france, une association de malfaiteurs agissant en bande organisée...

Le meilleur moyen de tenir sa parole est de ne jamais la donner  

Pourquoi remettre à demain, ce que l'on peut annuler tout de suite...

Quand toute une génération de cons a dusparue, il reste toujours sa descendance  

Quand tu voles du pain, tu vas en prison mais quand tu voles du pognon, tu vas à matignon  





note 3           marshmallow version 6.1.4  compilé et encapsulé maison  mrgreen

lien mega elmconfig : https://mega.nz/#F!vMQzXQQL!GA3as2QhbV3-sMNh4iytDw faites vous plaise Very Happy

lien officiel elmconfig : http://civil.iffc.ru/elmconfig/
Bixente
Membre
Membre
Nombre de messages : 39
Age : 34 Date d'inscription : 08/02/2015

Re: [Résolu] Impossible de démarrer.

le Lun 9 Mar 2015 - 11:15
C'est bien le démarreur qui fatigue, je l'ai démonté et entièrement nettoyé.
Ca à l'air de fonctionner maintenant.
Je pense qu'il se grippe et que le surplus de puissance lié au démarrage avec les câbles permet de le lancer.

Dans tous les cas, je vais prévoir de le changer bientôt.

Drôle de coïncidence qu'il me lâche au moment de changer les bougies.....
avatar
Le_Vieux_Ricoo
Modérateur
Modérateur
Nombre de messages : 6906
Age : 90 Date d'inscription : 17/01/2014

Re: [Résolu] Impossible de démarrer.

le Lun 9 Mar 2015 - 18:55
Merci de ton retour Wink

Tiens nous au courant de l'évolution de tes réparations en ce qui concerne ta panne, en espérant pouvoir y mettre un [résolu] Wink

==========================================
Toyota Auris Touring Sport Hybride 06/062014 36000 km
Citroën C5 1.8l 16V 2003 165 000 km
Carte des possesseurs d'interface de diagnostique. Pour ceux qui ont besoin d'un diagnostique à la valise => Possesseurs de valises, inscription en MP
Commande d'interfaces de diagnostique pour Ford = Ici
« Envoyer depuis Magéia ou Ubuntu-Linux »
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum