Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
tchou
Membre S-max
Membre S-max
Nombre de messages : 400
Date d'inscription : 03/08/2013

[résolu] télécommande qui ne fonctionne plus

le Dim 18 Jan 2015 - 22:04
Salut à tous,

Et voila j'ai ma télécommande qui ne fonctionne plus, j'ai donc entrepris de changer la pile et comme je n'en avais pas pour essayé j'ai pris celle de mon PC ( c'est les même et elle a moins de 1an)  et bien sur ça ne marche pas mieux.

en grattant sur le net j'ai vue qu'il fallait faire une manipe dans la voiture avec la clés dans le neiman pour que ça marche ??? suffis pas de changer la pile ?

Quels fusibles sont à vérifier quand j'aurai acheté une pile neuve ?

merci
avatar
geoffrey_be
Membre S-max
Membre S-max
Nombre de messages : 430
Age : 50 Date d'inscription : 19/08/2011

Re: [résolu] télécommande qui ne fonctionne plus

le Lun 19 Jan 2015 - 6:54
J'ai récemment changé ma pile (préventivement car l'ODB affichait que le niveau était bas - obsolescence programmée ?).
Aucune manipulation spéciale, ça fonctionne directement.
avatar
Le_Vieux_Ricoo
Modérateur
Modérateur
Nombre de messages : 6892
Age : 90 Date d'inscription : 17/01/2014

Re: [résolu] télécommande qui ne fonctionne plus

le Lun 19 Jan 2015 - 7:08
Tester et valider aussi par mon S-Max ( mais sans les bip )

benc44 a écrit:voici la procédure testé et approuvé!!!:

Programmation d'une                         
télécommande neuve
1. Insérer la clé dans le commutateur
d'allumage.
2. Tourner la clé de la position 0 à II puis
la ramener en position 0 quatre fois
dans un très bref intervalle.Biiiip
3. Retirer la clé du commutateur
d'allumage et appuyer sur l'un des
boutons de la télécommande.
4. Réengager la clé et la tourner en
position II puis 0. Biiiip
Retirer la clé et
tester la télécommande pour
confirmer que la programmation a
réussi.


Voilà j'ai déja eu une déprogramation de ma télecommande en ouvrant les vitres avec la téléc...je déconseille donc de se servir de cette option bien pratique...mais qui a ses conséquences sunny  sunny  sunny

==========================================
Toyota Auris Touring Sport Hybride 06/062014 36000 km
Citroën C5 1.8l 16V 2003 165 000 km
Carte des possesseurs d'interface de diagnostique. Pour ceux qui ont besoin d'un diagnostique à la valise => Possesseurs de valises, inscription en MP
Commande d'interfaces de diagnostique pour Ford = Ici
« Envoyer depuis Magéia ou Ubuntu-Linux »
tchou
Membre S-max
Membre S-max
Nombre de messages : 400
Date d'inscription : 03/08/2013

Re: [résolu] télécommande qui ne fonctionne plus

le Lun 19 Jan 2015 - 18:08
super merci j’essaierai dès que j'ai une pile neuve.
tchou
Membre S-max
Membre S-max
Nombre de messages : 400
Date d'inscription : 03/08/2013

Re: [résolu] télécommande qui ne fonctionne plus

le Mer 21 Jan 2015 - 12:42
c'est bon ça marche, juste 2 choses.

il faut allez vite pour l'étape 2 mais pas trop vite non plus. il faut bien décomposer sinon ça ne fonctionne pas.

sur le miens pas de BIP mais la procédure fonctionne quand même.


Dernière édition par tchou le Jeu 22 Jan 2015 - 16:58, édité 1 fois
avatar
Le_Vieux_Ricoo
Modérateur
Modérateur
Nombre de messages : 6892
Age : 90 Date d'inscription : 17/01/2014

Re: [résolu] télécommande qui ne fonctionne plus

le Mer 21 Jan 2015 - 12:49
Pour les Bip, idem sur le mien Wink

Ce qui n'est pas indiquer dans la procédure qu'il faut aller vite mais pas trop !

Tiens, ma femme me dit la même chose lol!

==========================================
Toyota Auris Touring Sport Hybride 06/062014 36000 km
Citroën C5 1.8l 16V 2003 165 000 km
Carte des possesseurs d'interface de diagnostique. Pour ceux qui ont besoin d'un diagnostique à la valise => Possesseurs de valises, inscription en MP
Commande d'interfaces de diagnostique pour Ford = Ici
« Envoyer depuis Magéia ou Ubuntu-Linux »
avatar
Sellig33
Modérateur
Modérateur
Nombre de messages : 7840
Age : 55 Date d'inscription : 11/07/2014

Re: [résolu] télécommande qui ne fonctionne plus

le Mer 21 Jan 2015 - 13:30
Et tu bip aussi ????

==========================================
S-MAX 140 TDCI 5 Places - 07/2014 - Blanc Glacier - Siège Elec 8P - Pack famille - Kit Ford Individual - Jantes 18" Individual - Chaussettes neuves à 56778 Kms - ACJ activé le 03/08/2015 - 91019 Kms au 12/09/2017
avatar
Le_Vieux_Ricoo
Modérateur
Modérateur
Nombre de messages : 6892
Age : 90 Date d'inscription : 17/01/2014

Re: [résolu] télécommande qui ne fonctionne plus

le Mer 21 Jan 2015 - 13:37
Sellig33 a écrit:Et tu bip aussi ????

Demandes à M'dame Ricoo Wink

==========================================
Toyota Auris Touring Sport Hybride 06/062014 36000 km
Citroën C5 1.8l 16V 2003 165 000 km
Carte des possesseurs d'interface de diagnostique. Pour ceux qui ont besoin d'un diagnostique à la valise => Possesseurs de valises, inscription en MP
Commande d'interfaces de diagnostique pour Ford = Ici
« Envoyer depuis Magéia ou Ubuntu-Linux »
avatar
Zitoir91
Sage
Sage
Nombre de messages : 605
Age : 30 Date d'inscription : 23/09/2014

Re: [résolu] télécommande qui ne fonctionne plus

le Mer 21 Jan 2015 - 22:08
Sellig33 a écrit:Et tu bip aussi ????

pas gagné si il veux faire ca discretos Very Happy
avatar
maloune 25
Grand Sage
Grand Sage
Nombre de messages : 4601
Age : 41 Date d'inscription : 31/10/2012

Re: [résolu] télécommande qui ne fonctionne plus

le Jeu 22 Jan 2015 - 17:57
Sellig33 a écrit:Et tu bip aussi ????



non elle tilte si tu la secoue trop fort Razz Razz ......
avatar
Le_Vieux_Ricoo
Modérateur
Modérateur
Nombre de messages : 6892
Age : 90 Date d'inscription : 17/01/2014

Re: [résolu] télécommande qui ne fonctionne plus

le Jeu 22 Jan 2015 - 18:19
@Tchou: Est-ce qu'on peut considérer ton problème comme résolu ?

@ les tarés du slip: ricoo ricoo ricoo ricoo ricoo ricoo

==========================================
Toyota Auris Touring Sport Hybride 06/062014 36000 km
Citroën C5 1.8l 16V 2003 165 000 km
Carte des possesseurs d'interface de diagnostique. Pour ceux qui ont besoin d'un diagnostique à la valise => Possesseurs de valises, inscription en MP
Commande d'interfaces de diagnostique pour Ford = Ici
« Envoyer depuis Magéia ou Ubuntu-Linux »
tchou
Membre S-max
Membre S-max
Nombre de messages : 400
Date d'inscription : 03/08/2013

Re: [résolu] télécommande qui ne fonctionne plus

le Sam 24 Jan 2015 - 8:56
oui c'est résolu Wink
tclo
Membre
Membre
Nombre de messages : 37
Date d'inscription : 03/02/2013

Re: [résolu] télécommande qui ne fonctionne plus

le Lun 27 Mar 2017 - 21:16
Bonsoir,

J'ai un soucis avec ma téléc.
J'ai changé la pile, mais toujours le soucis.
J'ai essayé plusieurs fois, mais sans succès, la méthode.
Je compte changer le boitier de téléc.

En ouvrant ce boitier je trouve 2 références :
433 MHz
5WK4 725/8686


et

315 MHz
5WK4 8025


Je prends laquelle ??

Merci
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum