Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
nours
Membre S-max
Membre S-max
Nombre de messages : 232
Date d'inscription : 20/05/2013

Raté au 1er contact de demarrage à froid

le Jeu 1 Jan 2015 - 18:38
Bonjour à tous et meilleurs voeux pour 2015!

Je commence l'année par un probleme qui devient régulier:
Ma Ford 1,8tdci 125ch de 2007 arrive à 70.000km
Par temps froid j'ai un probleme au démarrage:

- contact
- attente de l'extinction du préchauffage moteur
- action sur le démarreur sans forcer
Ca ne démarre pas (le démarreur fonctionne). Pas de présence de fumés blanche.

Au 2em essai ca marche au quart de tour.

Cela le faisait lorsque j'étais en montagne mais là en vacances dans le sud c'etait tous les matins (environ 5°)
Elle couche d'habitude dans un garage cela n'arrivais que très rarement chez moi.

Pensez-vous que les bougies de préchauffages sont en causes?
Le rempalcement me semble à ma porté donc je me lancerais suivant vos avis éclairés Rolling Eyes

Par avance merci
avatar
Le_Vieux_Ricoo
Modérateur
Modérateur
Nombre de messages : 6714
Age : 84 Date d'inscription : 17/01/2014

Re: Raté au 1er contact de demarrage à froid

le Jeu 1 Jan 2015 - 19:32
Ça le fait aussi sur le mien ( 2.0 TDCI 140cv ) quand je le laisse 2/3 jours sans tourner.
Cependant, c'est normal, le gasoil n'apprécie pas les T°C trop basses!. De plus, dans le sud, le gasoil n'est pas forcément adapté aux T°C basses et commence déjà à se figer.

En outre, quand on met le contact, que le voyant de préchauffage s'éteint, il faut impérativement mettre en route le moteur et ne pas attendre que le reste des voyant s'éteigne sous peine de faire de ne pas démarrer pour avoir fait un préchauffage dans le "vide".

==========================================
Toyota Auris Touring Sport Hybride 06/062014 36000 km
Citroën C5 1.8l 16V 2003 165 000 km
Carte des possesseurs d'interface de diagnostique. Pour ceux qui ont besoin d'un diagnostique à la valise => Possesseurs de valises, inscription en MP
Commande d'interfaces de diagnostique pour Ford = Ici
« Envoyer depuis Magéia ou Ubuntu-Linux »
theodunord
Sage
Sage
Nombre de messages : 509
Age : 41 Date d'inscription : 28/01/2014

Re: Raté au 1er contact de demarrage à froid

le Jeu 1 Jan 2015 - 20:02
Moi personnellement j'ai toujours eu ce petit désagrément, de temps à autre.
Quelquefois la voiture broute un peu lors de ces ratés avant de prendre son ralenti normal.

avatar
sapeur45
Expert
Expert
Nombre de messages : 6213
Age : 33 Date d'inscription : 23/05/2011

Re: Raté au 1er contact de demarrage à froid

le Jeu 1 Jan 2015 - 23:03
pour ma part depuis, une longue liste de changementet depuis pas de pb a ce niveau la , malgré un debut difficile mais j'ai changé par etape

-bougie de prechauf
-batterie
-alternateur
-demarreur
et entre de...un volant moteur

a savoir que tout ces elements sur ce moteur engendre des demarrage difficile , car bloc moteur ancien mais avec une peripherie moderne
penche toi aussi du coté de l'injection qui peut etre en cause

==========================================
Mon Squall : sport édition

1er sujet
2eme sujet
3eme sujet

présentation de mon Squall ici avec toutes ces modifs en détails
avatar
nours
Membre S-max
Membre S-max
Nombre de messages : 232
Date d'inscription : 20/05/2013

Re: Raté au 1er contact de demarrage à froid

le Ven 2 Jan 2015 - 8:08
Merci pour vos réponses, je comprends que je ne suis pas un cas isolé je vais donc surveiller.
Je précise bien que c'est juste le matin au 1er contact au 2em essai cela fonctionne très bien.

Et le reste de la journée plus de problèmes.

Donc pour un désagrément dans l'état je ne souhaites par tout changer.
Quel était ton problème pour en arriver là Sapeur?
avatar
nours
Membre S-max
Membre S-max
Nombre de messages : 232
Date d'inscription : 20/05/2013

Re: Raté au 1er contact de demarrage à froid

le Dim 4 Jan 2015 - 8:30
Depuis mon retour de congé le problème n'est pas réapparu.

Si un modérateur passe par là je pense que mon post serait à déplacer dans la partie "Diagnostique"
Merci
avatar
Le_Fred
Membre de la TEAM
Membre de la TEAM
Nombre de messages : 13408
Date d'inscription : 04/03/2012

Re: Raté au 1er contact de demarrage à froid

le Dim 4 Jan 2015 - 9:49
@nours a écrit:Depuis mon retour de congé le problème n'est pas réapparu.

Si un modérateur passe par là je pense que mon post serait à déplacer dans la partie "Diagnostique"
Merci


Razz Razz Razz Non, je crois pas Razz Razz Razz

il te dira que c'est pas un diagnostique via la valide ou certains module de diag

alcool03 alcool03 alcool03 alcool03 alcool03 alcool03 alcool03 alcool03

C'est bien ça filipe78, j'ai bien assimilé ta leçon


Rolling Eyes Non, nours, cherche pas, ça vaut pas le coups,
c'est comme en géométrie, il y a des théorèmes à connaitre par coeur, et appliquer, sans chercher le pourquoi du comment Wink
avatar
sapeur45
Expert
Expert
Nombre de messages : 6213
Age : 33 Date d'inscription : 23/05/2011

Re: Raté au 1er contact de demarrage à froid

le Dim 4 Jan 2015 - 11:57
@nours a écrit:Merci pour vos réponses, je comprends que je ne suis pas un cas isolé je vais donc surveiller.
Je précise bien que c'est juste le matin au 1er contact au 2em essai cela fonctionne très bien.

Et le reste de la journée plus de problèmes.

Donc pour un désagrément dans l'état je ne souhaites par tout changer.
Quel était ton problème pour en arriver là Sapeur?

debut d'hiver demarrage difficile comme toi meme symptome 1er contact rien et deuxieme nikel , dans la journée r.a.s et rebelotte le lendemain alors j'ai commencé par les bougie de prechauf, ensuite le filtre a gasoil, et j'ai enchainé ...pour que a ce jour il demarre sans pb

==========================================
Mon Squall : sport édition

1er sujet
2eme sujet
3eme sujet

présentation de mon Squall ici avec toutes ces modifs en détails
avatar
tex
Modérateur
Modérateur
Nombre de messages : 4839
Age : 41 Date d'inscription : 16/12/2007
http://www.taokoshi.fr

Re: Raté au 1er contact de demarrage à froid

le Dim 4 Jan 2015 - 12:02
quand il fait bien froid, avec les mazouts du boulot, donc bien plus matraqués que vos persos, je préchauffe toujours deux fois.... et jamais eu de souci....

==========================================
EX S-MAX  2.0   145ch   TITANIUM gris basalte, 7 places, jantes 17",  04/2008, 8000km cf bobnot
EX S-MAX 2.5T Titanium blanc glacier, 7 places, jantes 17 individual, 11/2007, 36694km (déjà ) , ex phil
S-MAX 2.0 SCTi Sport Edition blanc glacier, 5 places, jantes 18" en Y, 2010, 45000km...  

  lol!

DOC LEDS sur phase 1 tuto FREINS TRW Wink
avatar
sapeur45
Expert
Expert
Nombre de messages : 6213
Age : 33 Date d'inscription : 23/05/2011

Re: Raté au 1er contact de demarrage à froid

le Dim 4 Jan 2015 - 12:09
moi il dort en garage donc deux fois pour ma part sa sert a rien

==========================================
Mon Squall : sport édition

1er sujet
2eme sujet
3eme sujet

présentation de mon Squall ici avec toutes ces modifs en détails
avatar
nours
Membre S-max
Membre S-max
Nombre de messages : 232
Date d'inscription : 20/05/2013

Re: Raté au 1er contact de demarrage à froid

le Dim 4 Jan 2015 - 19:27
Il dort aussi au garage sauf en vacances... à croire qu'il a de la mémoire le bougre Exclamation
avatar
nours
Membre S-max
Membre S-max
Nombre de messages : 232
Date d'inscription : 20/05/2013

Re: Raté au 1er contact de demarrage à froid

le Ven 16 Jan 2015 - 19:25
J'ai encore une question:
j'ai constaté qu'au démarrage j'ai de la fumée blanche qui sort de l'échappement disons pendant 5s.

Cela est-il normale?

Si j'ai bien compris le préchauffage est justement pour éviter cela.

Merci de vos éclaircissements !
avatar
Sellig33
Modérateur
Modérateur
Nombre de messages : 7452
Age : 55 Date d'inscription : 11/07/2014

Re: Raté au 1er contact de demarrage à froid

le Ven 16 Jan 2015 - 19:57
Bizarre que tu est besoin de préchauffer 2 fois à 5°.
Perso sur mes Maxous (1 & 2) même à -5° je n'ai toujours préchauffé qu'une fois et démarrage nickel.
Ils dormaient juste sous un abri voiture dans une ambiance humide (Garonne à 800m).
Une vérification de tes bougies s'imposent.
Pour la fumée blanche, je dirais condensation dans la ligne d'échappement, normal au démarrage.
Ricoo, Sapeur vous confirmez mes dires ???

==========================================
S-MAX 140 TDCI 5 Places - 07/2014 - Blanc Glacier - Siège Elec 8P - Pack famille - Kit Ford Individual - Jantes 18" Individual - Chaussettes neuves à 56778 Kms - ACJ activé le 03/08/2015 - 86150 Kms au 16/06/2017
avatar
sapeur45
Expert
Expert
Nombre de messages : 6213
Age : 33 Date d'inscription : 23/05/2011

Re: Raté au 1er contact de demarrage à froid

le Ven 16 Jan 2015 - 20:11
@Sellig33 a écrit:Bizarre que tu est besoin de préchauffer 2 fois à 5°.
Perso sur mes Maxous (1 & 2) même à -5° je n'ai toujours préchauffé qu'une fois et démarrage nickel.
Ils dormaient juste sous un abri voiture dans une ambiance humide (Garonne à 800m).
Une vérification de tes bougies s'imposent.
Pour la fumée blanche, je dirais condensation dans la ligne d'échappement, normal au démarrage.
Ricoo, Sapeur vous confirmez mes dires ???
pour ma part idem rien de grave ...

==========================================
Mon Squall : sport édition

1er sujet
2eme sujet
3eme sujet

présentation de mon Squall ici avec toutes ces modifs en détails
avatar
Zitoir91
Sage
Sage
Nombre de messages : 605
Age : 30 Date d'inscription : 23/09/2014

Re: Raté au 1er contact de demarrage à froid

le Ven 16 Jan 2015 - 21:55
@nours a écrit:J'ai encore une question:
j'ai constaté qu'au démarrage j'ai de la fumée blanche qui sort de l'échappement disons pendant 5s.

Cela est-il normale?

Si j'ai bien compris le préchauffage est justement pour éviter cela.

Merci de vos éclaircissements !


il me semblais que sa servait à atteindre une certaine température pour aider le mélange gasoil air à s'enflammer correctement ... ??
avatar
sapeur45
Expert
Expert
Nombre de messages : 6213
Age : 33 Date d'inscription : 23/05/2011

Re: Raté au 1er contact de demarrage à froid

le Ven 16 Jan 2015 - 22:01
Revoyez vos cours de mécanique. ...

==========================================
Mon Squall : sport édition

1er sujet
2eme sujet
3eme sujet

présentation de mon Squall ici avec toutes ces modifs en détails
avatar
Zitoir91
Sage
Sage
Nombre de messages : 605
Age : 30 Date d'inscription : 23/09/2014

Re: Raté au 1er contact de demarrage à froid

le Sam 17 Jan 2015 - 0:02
@sapeur45 a écrit:Revoyez vos cours de mécanique. ...

??
avatar
Le_Vieux_Ricoo
Modérateur
Modérateur
Nombre de messages : 6714
Age : 84 Date d'inscription : 17/01/2014

Re: Raté au 1er contact de demarrage à froid

le Sam 17 Jan 2015 - 10:04
@Sellig33 a écrit:
Pour la fumée blanche, je dirais condensation dans la ligne d'échappement, normal au démarrage.
Ricoo, Sapeur vous confirmez mes dires ???

Oui, c'est humidité accumulée dans l'échappement et qui se transforme en vapeur d'eau

@Zitoir91 a écrit:
@nours a écrit:J'ai encore une question:
j'ai constaté qu'au démarrage j'ai de la fumée blanche qui sort de l'échappement disons pendant 5s.

Cela est-il normale?

Si j'ai bien compris le préchauffage est justement pour éviter cela.

Merci de vos éclaircissements !


il me semblais que sa servait à atteindre une certaine température pour aider le mélange gasoil air à s'enflammer correctement ... ??
Elle servent à réchauffer les chambres de pré-combustion. Il n'y a pas de mélange air/gasoil à l'inverse des moteurs essence. La pression du gasoil dans le moteur à la sortie des injecteurs est telle que ça provoque un effet de chaleur important, qui rend superflue le pré-chauffage.
avatar
Zitoir91
Sage
Sage
Nombre de messages : 605
Age : 30 Date d'inscription : 23/09/2014

Re: Raté au 1er contact de demarrage à froid

le Sam 17 Jan 2015 - 10:14
merci rico Smile
avatar
Le_Vieux_Ricoo
Modérateur
Modérateur
Nombre de messages : 6714
Age : 84 Date d'inscription : 17/01/2014

Re: Raté au 1er contact de demarrage à froid

le Sam 17 Jan 2015 - 17:08
@Zitoir91 a écrit:merci rico Smile

Pas de prob, mon ami;)

==========================================
Toyota Auris Touring Sport Hybride 06/062014 36000 km
Citroën C5 1.8l 16V 2003 165 000 km
Carte des possesseurs d'interface de diagnostique. Pour ceux qui ont besoin d'un diagnostique à la valise => Possesseurs de valises, inscription en MP
Commande d'interfaces de diagnostique pour Ford = Ici
« Envoyer depuis Magéia ou Ubuntu-Linux »
avatar
nours
Membre S-max
Membre S-max
Nombre de messages : 232
Date d'inscription : 20/05/2013

Re: Raté au 1er contact de demarrage à froid

le Dim 18 Jan 2015 - 8:04
Merci pour vos lumières cyclops
Je continu de surveiller
avatar
maloune 25
Grand Sage
Grand Sage
Nombre de messages : 4601
Age : 40 Date d'inscription : 31/10/2012

Re: Raté au 1er contact de demarrage à froid

le Lun 19 Jan 2015 - 18:31
Sur ma focus tdci 140 , depuis que je mets du total excelium ( tout le temps) j'ai plus de souci quelque soit le temps et le temps d'immobilisation ou la température .
Vous allez dire "mouais c'est psychologique " peut être mais toujours est il que j'ai plus de souci pi elle marche cette auto .......un p'tit avion .
avatar
Zitoir91
Sage
Sage
Nombre de messages : 605
Age : 30 Date d'inscription : 23/09/2014

Re: Raté au 1er contact de demarrage à froid

le Lun 19 Jan 2015 - 23:05
@maloune 25 a écrit:Sur ma focus tdci 140 , depuis que je mets du total excelium ( tout le temps)  j'ai plus de souci quelque soit le temps et le temps d'immobilisation  ou la température .
Vous allez dire "mouais c'est psychologique " peut être mais toujours est il que j'ai plus de souci pi elle marche cette auto .......un p'tit avion .


je ne pense pas, si il est vendu plus chère sa doit pas être pour rien Smile
avatar
Le_Vieux_Ricoo
Modérateur
Modérateur
Nombre de messages : 6714
Age : 84 Date d'inscription : 17/01/2014

Re: Raté au 1er contact de demarrage à froid

le Mar 20 Jan 2015 - 8:44
Perso, je mets du gasoil standard et je n'ai pas de soucis particulier Wink . Cependant, il vient de station et non de grandes-surfaces .......... donc aucun retour pour comparer Rolling Eyes

==========================================
Toyota Auris Touring Sport Hybride 06/062014 36000 km
Citroën C5 1.8l 16V 2003 165 000 km
Carte des possesseurs d'interface de diagnostique. Pour ceux qui ont besoin d'un diagnostique à la valise => Possesseurs de valises, inscription en MP
Commande d'interfaces de diagnostique pour Ford = Ici
« Envoyer depuis Magéia ou Ubuntu-Linux »
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum