Le club S-max

Club S-max : le Forum non-officiel du S-max créé par les anciens participants à la S-max Experience
 
AccueilPortailRechercherS'enregistrerConnexion

Partagez | 
 

 Questions à ceux qui ont installé un poste Alpine

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
wedge
Membre S-max
Membre S-max


Nombre de messages : 288
Age : 44 Date d'inscription : 06/11/2014

MessageSujet: Questions à ceux qui ont installé un poste Alpine   Sam 6 Déc 2014 - 15:58

Je me suis lancé cet après-midi dans l'installation de mon poste (W530BT)après avoir lu les différents sujets qui en parlaient ici , et en suivant le tuto
http://s-max.bbfr.net/t7679-tuto-installation-autoradio-alpine-cde-w235bt?highlight=alpine

Mais je rencontre plusieurs problèmes:


1) Quel adaptateur de commandes au volant avez-vous utilisé?.

Si j'en crois les tableaux un peu partout sur le net, il faut l'adaptateur ALPINE SPF-S102-FO pour un S-Max multiplexé. C'est donc celui que j'ai commandé.


Le pbm, c'est que ce truc n'est pas compatible avec mon autoradio: le connecteur qui est censé se brancher dessus est trop large, de même que son détrompeur:
Evil or Very Mad



ici face à face avec le connecteur du faisceau ISO livré avec le poste; on voit que le connecteur est trop large d'environ 1/2mm (à gauche) et que le détrompeur également est trop large.


J'ai donc appelé la société chez qui j'avais commandé le faisceau, et en fait , le SPF-S102-FO est équipé d'un connecteur direct Alpine (le connecteur noir trop large sur mon faisceau ) qui n'est présent que sur les postes les plus récents, ce qui n'est à priori pas le cas du W530BT.

Il faut donc dans mon cas utiliser le ALPINE SPF-S100-FO, n'est pas équipé de ce connecteur, mais qui viendra se brancher sur le sur le faisceau ISO de l'autoradio:
.


Voila en exemple le faisceau pour VW/Seat que le vendeur de mon poste à laissé dans la boite:

Le gros connecteur vient se brancher sur le faisceau de la voiture, les deux connecteurs ISO sur le faisceau fourni avec l'auto-radio et la prise jack du boitier Canbus sur
l'auto-radio.



Le gars me l'envoie en échange => Donc montage reporté.
Revenir en haut Aller en bas
wedge
Membre S-max
Membre S-max


Nombre de messages : 288
Age : 44 Date d'inscription : 06/11/2014

MessageSujet: Re: Questions à ceux qui ont installé un poste Alpine   Sam 6 Déc 2014 - 16:15

2e chose: connecteur d'antenne

J'ai lu partout que le connecteur d'antenne sur le S-Max est double et au format FAKRA et qu'il faut un adaptateur dans ce style:


Or, lors du démontage de mon poste, il se trouve que le connecteur d'antenne dans mon véhicule est simple, et ISO tout ce qu'il y a de plus standard
(du même type que le connecteur noir rond ci-dessus). Vérifiez-donc avant Wink


Dernière édition par wedge le Mar 11 Aoû 2015 - 15:26, édité 1 fois
Revenir en haut Aller en bas
wedge
Membre S-max
Membre S-max


Nombre de messages : 288
Age : 44 Date d'inscription : 06/11/2014

MessageSujet: Re: Questions à ceux qui ont installé un poste Alpine   Sam 6 Déc 2014 - 16:25

4) adaptation de l'auto-radio
Le poste étant carré, et ma facade étant ovale, j'ai donc commandé sur eBay un kit d'adaptation:
j'ai reçu 2 pièces dont j'ai un peu de mal à voir comment elle s'adaptent ensemble scratch



pareil sur le poste: ok, passe dans l'entretoise, mais avec un gros jour:


et j'ai un peu de mal à voir comment ça va tenir??????


et pour le poste lui-même: il est dans son fourreau métallique:


Mais comment ça se fixe dans l'emplacement de la voiture??? , Une fois le 6000CD enlevé, si je glisse l'ensemble dans l'emplacement,
il n'ya pas de place au dessus et en dessous pour plier les ailettes de fixation, et sur les coté l'emplacement est trop large scratch

Sur le tuto:
http://s-max.bbfr.net/t7679-tuto-installation-autoradio-alpine-cde-w235bt?highlight=alpine
Bill semble utiliser un kit qui ressemble au mien, mais dispose en plus de plaques latérales. Mais même avec ça, je ne comprends pas comment ca peut tenir.

ici, Dadou utilise un kit Alpine , qui d'après mes recherches semble plus complet: mais ou le trouver?
http://s-max.bbfr.net/t9005-changement-de-mon-sony-6000-cd-par-un-alpine?highlight=alpine

Revenir en haut Aller en bas
Le_Vieux_Ricoo
Expert
Expert


Nombre de messages : 5783
Date d'inscription : 17/01/2014

MessageSujet: Re: Questions à ceux qui ont installé un poste Alpine   Dim 7 Déc 2014 - 10:19

Apparemment, l'entretoise carré se pose à la place de ton ancien autoradio.

Ensuite tu mets en place le fourreau métallique de ton poste.
Ensuite tu clipses l'entretoise ovale sur le contour d'origine.
Et tu termines par le montage du poste.


Perso, j'essaiera de cette façon Rolling Eyes
Revenir en haut Aller en bas
wedge
Membre S-max
Membre S-max


Nombre de messages : 288
Age : 44 Date d'inscription : 06/11/2014

MessageSujet: Re: Questions à ceux qui ont installé un poste Alpine   Dim 7 Déc 2014 - 12:58

Le fourreau metallique ne passe pas à travers l'entretoise carrée. Il faudrait donc qu'il soit mis en place avant de visser l'entretoise.

Mais il n 'y a rien qui tient le fourreau dans l'emplacement: il peut aller librement de gauche à droite scratch  et on ne peut pas replier les aillettes du haut ou du bas: le dessus et le dessous de l'emplacement sont pleins: pas d'encoches.

En gros, ca voudrait dire que la seule chose qui tient l'auto-radio (et encore, tient est un bien grand mot) , c'est l'entretoise ovale qui entoure tant bien que mal la facade du poste et qui est clipsée dans la facade de la console , tout l'arrière du poste pouvant se ballader librement de gauche à droite??? Shocked
Revenir en haut Aller en bas
filipe78
Grand Sage
Grand Sage


Nombre de messages : 4543
Age : 42 Date d'inscription : 28/04/2012

MessageSujet: Re: Questions à ceux qui ont installé un poste Alpine   Dim 7 Déc 2014 - 13:57

Wink si je peux me permettre, vends le car il est adaptable à plusieurs véhicule et achetes en un spéciale s Max
J'avais aussi un 2din pionnier qui était dans ma passat ( emplacement carré) mais n'ai pas voulus le poser dans le S.
je n'aime pas les poste carré dans un emplacement qui a la base est ovale Wink certains l'on carré les premier S.
tu est obligé d'adapter les connecteurs si tu n'as pas le bon.
tu dois acheter la façade chez Ford qui entoure le poste et les commande de chauffage...
Revenir en haut Aller en bas
Zitoir91
Sage
Sage


Nombre de messages : 605
Age : 30 Date d'inscription : 23/09/2014

MessageSujet: Re: Questions à ceux qui ont installé un poste Alpine   Dim 7 Déc 2014 - 21:48

les commande de chauffage ?

j'ai rien dit j'ai relus a l'endroit cette fois ci et j'ai tous compris Smile lol
Revenir en haut Aller en bas
wedge
Membre S-max
Membre S-max


Nombre de messages : 288
Age : 44 Date d'inscription : 06/11/2014

MessageSujet: Re: Questions à ceux qui ont installé un poste Alpine   Mar 9 Déc 2014 - 9:58

@filipe78 a écrit:
Wink si je peux me permettre, vends le car il est adaptable à plusieurs véhicule et achetes en un spéciale s Max
J'avais aussi un 2din pionnier qui était dans ma passat ( emplacement carré) mais n'ai pas voulus le poser dans le S.
je n'aime pas les poste carré dans un emplacement qui a la base est ovale Wink certains l'on carré les premier S.
tu est obligé d'adapter les connecteurs si tu n'as pas le bon.
tu dois acheter la façade chez Ford qui entoure le poste et les commande de chauffage...

Oui, je peux revendre la voiture, aussi Very Happy

si j'ai acheté ce poste, c'est parce que c'est celui-là que je voulais.
Un prix contenu, pour une marque réputée, des fonctionnalités qui m'intéressent: camera de recul, Bluetooth, controle dualzone pour gérer l'affichage sur les écrans arrière indépendamment de l'affichage avant, pas de surcout pour un GPS qui ne me servira pas et trouvé d'occase pour le prix d'un chinois.....

Bon, j'ai laissé tomber les simples entretoises qui ne m'inspiraient pas confiance: il manque à mon avis des plaques venant de chaque coté du poste, perpendiculairement à l'entretoise carrée.  J'ai commandé le kit d'intégration Alpine spécial S-Max: ref APF-F381114-19.

Je ferai un compte rendu du montage.
Revenir en haut Aller en bas
filipe78
Grand Sage
Grand Sage


Nombre de messages : 4543
Age : 42 Date d'inscription : 28/04/2012

MessageSujet: Re: Questions à ceux qui ont installé un poste Alpine   Mar 9 Déc 2014 - 12:38

Wink je pensais qu'il provenait de tes anciens véhicules...
Revenir en haut Aller en bas
Alex94champ
Grand Sage
Grand Sage


Nombre de messages : 2001
Age : 38 Date d'inscription : 25/10/2012

MessageSujet: Re: Questions à ceux qui ont installé un poste Alpine   Mar 9 Déc 2014 - 17:06

Je le trouve un peut simple et léger ton kit d'adaptation essaie d'en trouver un plus robuste
Revenir en haut Aller en bas
http://ford.new.generation.leforum.eu/
Le_Vieux_Ricoo
Expert
Expert


Nombre de messages : 5783
Date d'inscription : 17/01/2014

MessageSujet: Re: Questions à ceux qui ont installé un poste Alpine   Mar 9 Déc 2014 - 19:00

@Alex94champ a écrit:
Je le trouve un peut simple et léger  ton kit d'adaptation essaie d'en trouver un plus robuste

Surtout si Micka fait une descente lol!
Revenir en haut Aller en bas
wedge
Membre S-max
Membre S-max


Nombre de messages : 288
Age : 44 Date d'inscription : 06/11/2014

MessageSujet: Re: Questions à ceux qui ont installé un poste Alpine   Mar 9 Déc 2014 - 19:09

@Alex94champ a écrit:
Je le trouve un peut simple et léger  ton kit d'adaptation essaie d'en trouver un plus robuste

Oui, c'est ce que j'ai fais (cf mon dernier message).

@Le_Vieux_Ricoo a écrit:
@Alex94champ a écrit:
Je le trouve un peut simple et léger  ton kit d'adaptation essaie d'en trouver un plus robuste

Surtout si Micka fait une descente lol!

Justement, là y'aurait pas eu besoin d'y aller au pied de biche pour qu'il bouge, le poste.


Dernière édition par wedge le Mar 9 Déc 2014 - 21:53, édité 1 fois
Revenir en haut Aller en bas
Elvishad38
Grand Sage
Grand Sage


Nombre de messages : 2996
Age : 29 Date d'inscription : 28/02/2014

MessageSujet: Re: Questions à ceux qui ont installé un poste Alpine   Mar 9 Déc 2014 - 21:35

Moi même avis que wedge je me tâte a prendre alpine car marque réputer et veux pas me lancer dans du chinois horreur de ça...donc wedge une fois fini je veux toute les info pour pas que je me plante ainsi plein de photo bon courage vite la suite
Revenir en haut Aller en bas
Zitoir91
Sage
Sage


Nombre de messages : 605
Age : 30 Date d'inscription : 23/09/2014

MessageSujet: Re: Questions à ceux qui ont installé un poste Alpine   Mar 9 Déc 2014 - 22:27

@Elvishad38 a écrit:
veux pas me lancer dans du chinois horreur de ça...

ben tu débranche l'ancien tu branche le chinois et ca marche tout comme avant Very Happy, pas besoin d'entretoise, il fait aussi camera de recul, dual zone pour les écrans derrière, etc ...

je veux pas vous faire peur les gars, mais alpin aussi c'est fait en chine ...
Revenir en haut Aller en bas
wedge
Membre S-max
Membre S-max


Nombre de messages : 288
Age : 44 Date d'inscription : 06/11/2014

MessageSujet: Re: Questions à ceux qui ont installé un poste Alpine   Mar 9 Déc 2014 - 22:34

@Zitoir91 a écrit:
@Elvishad38 a écrit:
veux pas me lancer dans du chinois horreur de ça...

ben tu débranche l'ancien tu branche le chinois et ca marche tout comme avant Very Happy,  

Ou pas...... Rolling Eyes

Et si ça marche pas, je préfère avoir un vrai SAV. Mais chacun fait comme il veut.
Et ce n'est pas la question ici: le topic chinois, c'est à coté.


Dernière édition par wedge le Mar 9 Déc 2014 - 22:40, édité 2 fois
Revenir en haut Aller en bas
Zitoir91
Sage
Sage


Nombre de messages : 605
Age : 30 Date d'inscription : 23/09/2014

MessageSujet: Re: Questions à ceux qui ont installé un poste Alpine   Mar 9 Déc 2014 - 22:37

@wedge a écrit:
@Zitoir91 a écrit:
@Elvishad38 a écrit:
veux pas me lancer dans du chinois horreur de ça...

ben tu débranche l'ancien tu branche le chinois et ca marche tout comme avant Very Happy,  

Ou pas...... Rolling Eyes

pour moi j'ai eu aucun soucis
Revenir en haut Aller en bas
Elvishad38
Grand Sage
Grand Sage


Nombre de messages : 2996
Age : 29 Date d'inscription : 28/02/2014

MessageSujet: Re: Questions à ceux qui ont installé un poste Alpine   Mer 10 Déc 2014 - 12:21

@wedge a écrit:
@Zitoir91 a écrit:
@Elvishad38 a écrit:
veux pas me lancer dans du chinois horreur de ça...

ben tu débranche l'ancien tu branche le chinois et ca marche tout comme avant Very Happy,  

Ou pas...... Rolling Eyes

Et si ça marche pas, je préfère avoir un vrai SAV. Mais chacun fait comme il veut.
Et ce n'est pas la question ici: le topic chinois, c'est à coté.

+1
Revenir en haut Aller en bas
BILL
Sage
Sage


Nombre de messages : 618
Date d'inscription : 07/09/2008

MessageSujet: Re: Questions à ceux qui ont installé un poste Alpine   Dim 21 Déc 2014 - 12:53

Je viens de lire ton poste.

En fait pour l'antenne je suis aussi en simple iso, c'est pour cela que j'ai simplement acheté un adaptateur. Regarde dans mon post la liste des accessoires que j'ai achetés.
Pour le berceau il fallait acheter la version, comme la mienne, qui se fixe sur l'autoradio. En effet la version que tu as je ne voyais pas comment je pouvais la monter, mais celle que j'ai était plus logique.
Je n'ai donc pas utilisé la cage livrée. Je pense que tu vois sur mes photos le système.

Pour le faisceau c'est pas de bol... mais ça s'est clipsé impec sur l'alpine. Je ne pense pas que tu ais un ancien post.. .le mien est sorti en 2012/2013 je crois et ça marche. Je pense plutôt à un pb de fabrication du connecteur. Ton faisceau était bien livré dans l'emballage d'origine ALPINE???? comme sur ma photo; sinon c'est peut-être une copie.

Dit moi où tu en es!

BILL
Revenir en haut Aller en bas
wedge
Membre S-max
Membre S-max


Nombre de messages : 288
Age : 44 Date d'inscription : 06/11/2014

MessageSujet: Re: Questions à ceux qui ont installé un poste Alpine   Dim 21 Déc 2014 - 13:43

Oui, le faisceau était bien dans un emballage Alpine.
Quand on cherche, on trouve en fait que le S102FO n'est compatible qu'avec les postes possédant le "bon" connecteur,
ce qui n'est pas le cas du W530BT pourtant sorti comme ton poste 2012 suivant le tableau Alpine suivant:
(regarder la 1ere colonne, les modèles sont classés par date):
http://www.alpine-electronics.fr/fileadmin/PDF/support/all_countries/Connectivity_Charts/2014/2014_Alpine_Headunits_Connection_EN.pdf

Il semble donc qu'il ne faut donc pas choisir son faisceau en fonction de la voiture, comme on peut le lire partout, mais en fonction de son poste!!!!
C'est d'ailleurs mentionné sur ce site:
http://www.adnauto.fr/apf-s102fo-interface-commande-au-volant-ford-171010.html
Remarque N°4 :
Attention, cette interface est dotée du connecteur direct Alpine, compatible uniquement sur les autoradios récents (à partir de 2012/2013 selon modèles).



Voila la photo  de l'arrière du tien (W235BT)
On voit le connecteur noir, à gauche, avec l'encoche pour le détrompeur "large", ainsi que le faisceau livré qui va avec, sa tête est bien la même que celle du connecteur S102FO que j'ai reçu


Voila l'arrière du mien

On voit que le connecteur (à coté du fusible bleu 15A à droite) n'est pas de la même couleur et que l'encoche pour le détrompeur est moins large.

Voila les deux connecteurs face à face: le gris, livré avec mon poste, et le noir du APF-S102FO:



Dans mon cas, il faut donc le S100FO ,


Celui-ci n'est pas équipé du connecteur Alpine direct, mais se connecte avec deux fiches ISO (en bas sur la photo ci-dessus)
sur le faisceau livré avec mon poste (ci-dessous)



Dernière édition par wedge le Dim 21 Déc 2014 - 14:39, édité 1 fois
Revenir en haut Aller en bas
BILL
Sage
Sage


Nombre de messages : 618
Date d'inscription : 07/09/2008

MessageSujet: Re: Questions à ceux qui ont installé un poste Alpine   Dim 21 Déc 2014 - 14:29

Ok, je comprends.... et bien j'ai eu de la chance car je ne connaissais pas cette différence, je mettais basé sur le multiplexage.

Tu l'as monté du coups? ou tu attends les bonnes pièces.
Revenir en haut Aller en bas
wedge
Membre S-max
Membre S-max


Nombre de messages : 288
Age : 44 Date d'inscription : 06/11/2014

MessageSujet: Re: Questions à ceux qui ont installé un poste Alpine   Dim 21 Déc 2014 - 14:55

J'attends le faisceau S100FO: la boutique ne l'avait plus en stock et me l'a commandé.

Pour la fixation, j'ai fini par commander le kit Alpine APF-F381114-19-1FO


il comporte un berceau métallique, les "clips" qui vont fixer le poste, une entretoise carré, et une ovale.


Le berceau métallique ne servira pas, puisqu'il y en a déjà un fourni avec le poste.


L'assemblage des deux entretoises est de meilleure qualité:
Cela tombe un peu plus juste avec l'avant du poste et son berceau métallique.

l'entretoise carré possède des encoches contrairement à la première que j'avais commandé à bas prix sur EBay.
Voila les deux cote à cote.




Dernière édition par wedge le Dim 21 Déc 2014 - 15:02, édité 1 fois
Revenir en haut Aller en bas
wedge
Membre S-max
Membre S-max


Nombre de messages : 288
Age : 44 Date d'inscription : 06/11/2014

MessageSujet: Re: Questions à ceux qui ont installé un poste Alpine   Dim 21 Déc 2014 - 15:00

L'entretoise ovale va venir se clipser dans ces encoches:


Et l'entretoise ovale possède un rebord sur lequel va venir reposer la facade de la console.

Par contre, déception, il n'y a toujours rien qui rend le berceau (et le poste) solidaire de la facade composée des 2 entretoises. Crying or Very sad


D'ailleurs, même sur ta fixation, Bill, je ne vois pas comment tes deux plaques latérales sont fixées (si elles le sont d'ailleurs) à la facade?.

Pour moi, on devrait avoir un système avec une fixation qui viendrait à l'arrière de l'entretoise carrée, perpendiculaire à celle-ci pour fixer le tout au poste (ou au moins à son berceau metallique).
Revenir en haut Aller en bas
BILL
Sage
Sage


Nombre de messages : 618
Date d'inscription : 07/09/2008

MessageSujet: Re: Questions à ceux qui ont installé un poste Alpine   Dim 21 Déc 2014 - 15:37

Les plaques noires a trous sont fixées sur l'autoradio par visserie dans le trous qui va bien. J'ai achetés 4 vis à tête plate qui j'ai scié pour raccourcir pour réduire le filetage, en effet les vis fournies étaient trop courtes.
Le plaques noires sont fixées par emboitement (bien perpendiculairement) dans la façade. Il ne reste plus qu'à glisser l'autoradio entre les 2 plaques, ce qui maintien l'emboitement.... et on vis les plaques.
Du coup, la façade est bien solidaire de l'autoradio (monobloc)... et l'ensemble tient par les 4 vis sur la façade.
Revenir en haut Aller en bas
BILL
Sage
Sage


Nombre de messages : 618
Date d'inscription : 07/09/2008

MessageSujet: Re: Questions à ceux qui ont installé un poste Alpine   Dim 21 Déc 2014 - 15:41

T'es sur que dans ton kit il n'y a pas moyen de rendre solidaire la cage + façade qui comporte les 4 trous?... parce que là aussi je ne vois pas comment fixer facilement la cage.
Sinon les plaques rectangulaires ne peuvent pas s'emboiter à l'aide d'encoches dans la façade à 4 trous, un peu comme moi. Dans ce cas tu n'as plus qu'à fixer l'autoradio entre et rendre l'ensemble solidaire?????
Revenir en haut Aller en bas
BILL
Sage
Sage


Nombre de messages : 618
Date d'inscription : 07/09/2008

MessageSujet: Re: Questions à ceux qui ont installé un poste Alpine   Dim 21 Déc 2014 - 15:54

Sinon, à l'aide de tes photos, est-ce qu'il ne faut pas passer la cage à travers la façade 4 trous, je vois que la cage a des rebords. Et après ça tient en mettant le oval qui tient en sandwich les bords de la cage... mais ça me semble léger au vu du poids de l'autoradio..... à voir
Sur le SMAX l'emplacement est tellement large que tu ne peux pas faire tenir la cage, c'est pour cela que l'autoradio d'origine tenu seulement par les 4 vis en façade.
Revenir en haut Aller en bas
wedge
Membre S-max
Membre S-max


Nombre de messages : 288
Age : 44 Date d'inscription : 06/11/2014

MessageSujet: Re: Questions à ceux qui ont installé un poste Alpine   Dim 21 Déc 2014 - 19:28

@BILL a écrit:
Sinon, à l'aide de tes photos, est-ce qu'il ne faut pas passer la cage à travers la façade 4 trous, je vois que la cage a des rebords. Et après ça tient en mettant le oval qui tient en sandwich les bords de la cage... mais ça me semble léger au vu du poids de l'autoradio..... à voir
Sur le SMAX l'emplacement est tellement large que tu ne peux pas faire tenir la cage, c'est pour cela que l'autoradio d'origine tenu seulement par les 4 vis en façade.

Bingo! cheers
Je n'avais pas testé ça avec le kit, mais effectivement, c'est comme ça que ça se monte!

Faut dire que la notice est plus que succincte No


il faut utiliser le fourreau métallique fourni dans le kit, le faire passer par "l'avant" de l'entretoise carré. Ses rebords avant viennent alors buter sur le rebord de l'entretoise,
formant un ensemble solidaire dans lequel viendra l'auto-radio:



J'avais déjà essayé avec le fourreau livré avec l'autoradio, et la première façade, mais ça ne collait pas:
le fourreau de l'auto-radio possède à l'intérieur des protubérances (entourées en bleu ci-dessous) sur lesquelles glisse l'autoradio,
mais du coup il est plus large que celui du kit, et ne passe pas dans les entretoises carrées

Revenir en haut Aller en bas
BILL
Sage
Sage


Nombre de messages : 618
Date d'inscription : 07/09/2008

MessageSujet: Re: Questions à ceux qui ont installé un poste Alpine   Lun 22 Déc 2014 - 8:11

Super...

Tu n'as plus qu'à attendre ton faisceau maintenant :=)
Revenir en haut Aller en bas
 
Questions à ceux qui ont installé un poste Alpine
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Questions à ceux qui ont installé un poste Alpine
» Poste Alpine iXA-W404R
» Installation poste alpine ! [Résolu]
» Des questions pour ceux qui montent des lourds...
» Petit Probleme Avec Ma Cle USB Et Mon Poste

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le club S-max :: Je suis propriétaire d'un S-max :: Intérieur : habitacle et coffre-
Sauter vers: