Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
gvebzh
Nouveau Membre
Nouveau Membre
Nombre de messages : 5
Date d'inscription : 03/11/2014

Panne siege conducteur "résolu"

le Lun 3 Nov 2014 - 19:24
Bonsoir à tous,
Petite galère avec mon toutbeau après 8 ans sans aucun problème.
Le siège conducteur électrique ne bouge plus du tout. De ce que j'ai pu voir, il y a 3 vérins sous le siège pour les 3 commandes différentes.
Bizarre, aucun des 3 ne fonctionnent. j'ai checké les fusibles un à un et ils sont tous corrects.
Je pense que si un vérin était HS, au moins les 2 autres pourrait encore fonctionner.
Certainement un problème d'alimentation mais sans plans électriques, je sèche.
Je m'orienterais vers la commande au siège qui n'alimenterait plus les commandes des vérins mais pas envie de dépenser si ce n'est pas ça.
Si quelqu'un aurait déjà entendu parler de ce problème, je suis preneur.
Thanks à tous ceux qui pourront m'aider.
Bonne soirée
avatar
Alex94champ
Grand Sage
Grand Sage
Nombre de messages : 2007
Age : 38 Date d'inscription : 25/10/2012
http://ford.new.generation.leforum.eu/

Re: Panne siege conducteur "résolu"

le Lun 3 Nov 2014 - 20:25
Salut tu a fait un reset batterie pour commencé, tu la débranche 30 minutes
gvebzh
Nouveau Membre
Nouveau Membre
Nombre de messages : 5
Date d'inscription : 03/11/2014

Re: Panne siege conducteur "résolu"

le Lun 3 Nov 2014 - 21:14
Salut Alex,
Non pas fait, jenvois ça demain et te tiens au courant.
Merci pour l'info en croisant les doigts que ça réinitialise le tout.
Bonne soirée.
avatar
Le_Vieux_Ricoo
Modérateur
Modérateur
Nombre de messages : 6324
Date d'inscription : 17/01/2014

Re: Panne siege conducteur "résolu"

le Mar 4 Nov 2014 - 18:04
Tu as vérifié les fusibles qui sont dans le coffre ?

De mémoire, ceux qui commandes les portes, les vitres, etc ....... sont dans le coffres.

==========================================
Toyota Auris Touring Sport Hybride 2014 34000 km
Citroën C5 1.8l 16V 2003 162 000 km
Carte des possesseurs d'interface  de diagnostique. Pour ceux qui ont besoin d'un diagnostique à la valise => Possesseurs de valises, inscription en MP
Commande de l'Elm327 modifiés = Ici
« Envoyer depuis Magéia ou Ubuntu-Linux »
gvebzh
Nouveau Membre
Nouveau Membre
Nombre de messages : 5
Date d'inscription : 03/11/2014

Re: Panne siege conducteur "résolu"

le Mar 4 Nov 2014 - 19:12
C'est bon, ça refonctionne. Après avoir débranché la batterie sur conseil d'Alex,npas d'amélioration.
J'ai donc dû resortir le manuel d'emploi et stupéfaction, j'ai découvert qu'il y avait une 3ème boîte à fusible dans le coffre, comme l'a stipulé Rico. Et là, fusible 30A grillé. Swapping avec un autre et miracle, ça marche.bplus de peur que de mal, c'est cool.
Merci à Alex et Rico pour les infos.
A plus sur le site, un fusible tout les 8 ans, ça me va bien. Pourvu que ça dure.....
😜
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum